<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZQZD7');</script>

<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/manifest.json">
<link rel="mask-icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon.ico">
<meta name="msapplication-config" content="https://www.minutenews.fr/wp-content/themes/minutenews-child/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.minutenews.fr/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="//www.minutenews.fr/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.minutenews.fr/feed/atom" />
<link rel="pingback" href="//www.minutenews.fr/xmlrpc.php" />
<title>Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#039;aide am&eacute;ricaine</title>

<meta name="description" content="Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de leur couper les vivres pour sanctionner leur refus de négocier avec Israël après la décision de Washington sur Jérusalem." />
<link rel="canonical" href="//www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" />
<link rel="publisher" href="//plus.google.com/+MinutenewsFr" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#039;aide am&eacute;ricaine" />
<meta property="og:description" content="Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de leur couper les vivres pour sanctionner leur refus de négocier avec Israël après la décision de Washington sur Jérusalem." />
<meta property="og:url" content="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" />
<meta property="og:site_name" content="Minutenews" />
<meta property="article:publisher" content="https://www.facebook.com/minutenews.fr" />
<meta property="article:tag" content="Benjamin Netanyahu" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2018-01-03T15:36:02+01:00" />
<meta property="article:modified_time" content="2018-01-03T13:25:10+01:00" />
<meta property="og:updated_time" content="2018-01-03T13:25:10+01:00" />
<meta property="fb:app_id" content="1519739371689452" />
<meta property="og:image" content="https://www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg" />
<meta property="og:image:secure_url" content="https://www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de leur couper les vivres pour sanctionner leur refus de négocier avec Israël après la décision de Washington sur Jérusalem." />
<meta name="twitter:title" content="Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#039;aide am&eacute;ricaine" />
<meta name="twitter:site" content="@minutenewsfr" />
<meta name="twitter:image" content="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&#038;ssl=1" />
<meta name="twitter:creator" content="@minutenewsfr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.minutenews.fr\/","name":"Minutenews","alternateName":"Minutenews.fr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.minutenews.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.minutenews.fr\/actualite\/politique\/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html","sameAs":["https:\/\/www.facebook.com\/minutenews.fr","https:\/\/plus.google.com\/+MinutenewsFr","https:\/\/twitter.com\/minutenewsfr"],"@id":"#organization","name":"Minutenews.fr","logo":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/2016\/02\/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg"}</script>

<link rel='dns-prefetch' href='//www.minutenews.fr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//load.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//prof.estat.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.elasticad.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//staticxx.facebook.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Flux" href="//www.minutenews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Flux des commentaires" href="//www.minutenews.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine Flux des commentaires" href="//www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='edsanimate-animo-css-css' href='//www.minutenews.fr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='//www.minutenews.fr/wp-content/plugins/organize-series/orgSeries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfla-style-handle-css' href='//www.minutenews.fr/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='minutenews-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews-child/style.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='//www.minutenews.fr/wp-content/themes/minutenews/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews-child/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='//www.minutenews.fr/wp-content/themes/minutenews/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css' href='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css' href='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css' href='//www.minutenews.fr/wp-content/uploads/asp_upload/style.instances.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='//www.minutenews.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}

</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"minutenews.fr","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/width_100_searchBox.js?v5&#038;ver=4.9.1'></script>
<link rel='https://api.w.org/' href='//www.minutenews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.minutenews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.minutenews.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='//wp.me/p75UJq-14tj' />
<link rel="alternate" type="application/json+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Factualite%2Fpolitique%2Fles-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" />
<link rel="alternate" type="text/xml+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Factualite%2Fpolitique%2Fles-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&#038;format=xml" />
<meta property="fb:pages" content="1645651712328979" />
<meta property="ia:markup_url" content="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html?ia_markup=1" />
<style type="text/css">
                    .ctl-bullets-container {
                display: table;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
            }</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.minutenews.fr",
                "name": "Minutenews.fr"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.minutenews.fr/actualite",
                "name": "Actualité"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.minutenews.fr/actualite/politique",
                "name": "Politique"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html",
                "name": "Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#039;aide am&eacute;ricaine"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Minutenews",
    "url": "https://www.minutenews.fr",
    "logo": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg",
    "sameAs": [
        "https://www.facebook.com/minutenews.fr",
        "https://twitter.com/minutenewsfr",
        "https://plus.google.com/+MinutenewsFr"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "à la une",
        "Actu",
        "Politique",
        "Faits divers",
        "Divertissement",
        "Sport",
        "Tech",
        "<em>La Minute Positive !</em>",
        "Fil info",
        "POP !",
        "Populaire sur ces dernières 24h",
        "Populaire sur les 7 derniers jours",
        "Populaire sur les 30 derniers jours",
        "Populaire depuis toujours"
    ],
    "url": [
        "https://www.minutenews.fr/t/a-la-une",
        "https://www.minutenews.fr/actualite",
        "https://www.minutenews.fr/actualite/politique",
        "https://www.minutenews.fr/actualite/faits-divers",
        "https://www.minutenews.fr/divertissement",
        "https://www.minutenews.fr/sport",
        "https://www.minutenews.fr/technologie",
        "https://www.minutenews.fr/positive",
        "https://www.minutenews.fr/news",
        "#",
        "https://www.minutenews.fr/populaire-dernieres-24h",
        "https://www.minutenews.fr/populaire-7-derniers-jours",
        "https://www.minutenews.fr/populaire-30-derniers-jours",
        "https://www.minutenews.fr/populaire"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Minutenews.fr",
    "alternateName": "Minutenews",
    "url": "https://www.minutenews.fr",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.minutenews.fr/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html"
    },
    "headline": "Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#039;aide am&eacute;ricaine",
    "datePublished": "2018-01-03T15:36:02+0100",
    "dateModified": "2018-01-03T13:25:10+0000",
    "author": {
        "@type": "Person",
        "name": "Afp avec Minutenews.fr"
    },
    "description": "Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de leur couper les vivres pour sanctionner leur refus de négocier avec Israël après la décision de Washington sur Jérusalem.",
    "image": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&ssl=1",
        "width": 768,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "Minutenews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454672042-fcec969084f57f3c645eb5e20be46c0e.png",
            "width": 60,
            "height": 60
        }
    }
}
</script>

<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<script>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</script>


<script type="text/javascript" src="//www.plxnt.com/assets/public/js/prebid.js" async></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
  });
  
  pbjs.que.push(function() {
      pbjs.addAdUnits(adUnits);
      pbjs.requestBids({
          bidsBackHandler: sendAdserverRequest
      });
  });

  function sendAdserverRequest() {
      if (pbjs.adserverRequestSent) return;
      pbjs.adserverRequestSent = true;
      googletag.cmd.push(function() {
          pbjs.que.push(function() {
              pbjs.setTargetingForGPTAsync();
              googletag.pubads().refresh();
          });
      });
  };

  setTimeout(function() {
      sendAdserverRequest();
  }, PREBID_TIMEOUT);

</script>


<script type="text/javascript" src="//cdn-assetsx.plxnt.com/assets/public/js/bpiframe.js"></script>

<script type='text/javascript'>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			  (function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			  })();
			</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/29505920/MINUTENEWS_INFEED', ['fluid'], 'div-gpt-ad-1496098734427-0').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_CUSTOM_REQUEST', [1, 1], 'div-gpt-ad-1452877917965-0').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_FOOTER', [[1000, 90], [728, 90], [970, 90],[970, 250]], 'div-gpt-ad-1452877917965-1').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_HEADER', ['fluid', [1000, 90], [728, 90], [970, 90]], 'div-gpt-ad-1452877917965-2').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_OUTREAD', ['fluid', [1, 1]], 'div-gpt-ad-1452877917965-3').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_INREAD', ['fluid', [1, 1]], 'div-gpt-ad-1452877917965-4').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_INTERSTITIAL', [1, 1], 'div-gpt-ad-1452877917965-5').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_SIDEBAR', [[300, 600], [300, 100], [300, 1000], [300, 250], [300, 300]], 'div-gpt-ad-1452877917965-6').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_SKIN', [1, 1], 'div-gpt-ad-1452877917965-7').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_300x250_BTF_2', [300, 250], 'div-gpt-ad-1452877917965-8').addService(googletag.pubads());
    googletag.defineSlot('/29505920/MINUTENEWS_300x250_BTF1', [300, 250], 'div-gpt-ad-1452877917965-9').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_300x600_2', [[300, 1000], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1479653466324-0').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_SIDEBAR_LEFT', [[300, 600], [300, 1000], [300, 250], [300, 300]], 'div-gpt-ad-1452877917965-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true,true);
    googletag.enableServices();
  });
</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
			googletag.cmd.push(function(){googletag.pubads().setTargeting('utm_medium','no')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('page_type','single')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('homepage','no')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('video','no')});
			</script>


<div id='div-gpt-ad-1452877917965-0' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-0'); });
</script>
</div>

<div id='div-gpt-ad-1452877917965-5' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-5'); });
</script>
</div>

<div id='div-gpt-ad-1452877917965-7' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-7'); });
</script>
</div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
			  !function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/e-borealis-minutenews/loader.js');
			</script>

<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
<style type='text/css'>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</style>
<style type="text/css">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</style>
<meta name="generator" content="Feed to Post 3.7.2" />
<link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="//www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=379736935964" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minutenews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '663df082-c0a1-4964-8d75-1ee412698d78';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'souhaite activer les notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications vont être activées sur votre navigateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Des notifications vont apparaître sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez les désactiver à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'non merci';
oneSignal_options['promptOptions']['siteName'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="//www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/amp" /> <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
<script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
<link rel="icon" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=270%2C270&#038;ssl=1" />
<style>
.async-hide {
	opacity: 0 !important
}
</style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WQDDCJ3':true});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72119447-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Afp avec Minutenews.fr');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension6', '2018-01');
  ga('set', 'dimension3', 'Politique');
  ga('set', 'dimension5', 'Benjamin Netanyahu, Donald Trump');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-WQDDCJ3');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/


#content-main > .content-article > p:first-of-type:first-letter {
  color: #007CDC;
  float: left;
  font-size: 75px;
  line-height: 60px;
  padding-top: 4px;
  padding-right: 8px;
  padding-left: 3px;
}

span.side-list-cat {
    color: #007CDC;
    float: left;
    font-size: .50rem;
    font-weight: 400;
    line-height: 100%;
    margin-bottom: 6px;
    text-transform: uppercase;
    width: auto;
}

#fly-wrap {
	z-index:99999;
}
		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-255521 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZQZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/c/MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://www.minutenews.fr/feed/rss" target="_blank" data-wpel-link="internal">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188564"><a href="#" itemprop="url" data-wpel-link="internal">Communauté</a>
<ul class="sub-menu">
<li id="menu-item-188142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188142"><a href="https://www.minutenews.fr/ecrire-un-article" itemprop="url" data-wpel-link="internal">Ecrire un article</a></li>
<li id="menu-item-188143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188143"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url" data-wpel-link="internal">Soumettre une correction</a></li>
</ul>
</li>
<li id="menu-item-188570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188570"><a href="https://www.minutenews.fr/actualite" itemprop="url" data-wpel-link="internal">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-188573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188573"><a href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url" data-wpel-link="internal">Faits divers</a></li>
<li id="menu-item-188571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188571"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url" data-wpel-link="internal">Monde</a></li>
<li id="menu-item-188572" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188572"><a href="https://www.minutenews.fr/actualite/politique" itemprop="url" data-wpel-link="internal">Politique</a></li>
<li id="menu-item-188574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188574"><a href="https://www.minutenews.fr/actualite/societe" itemprop="url" data-wpel-link="internal">Société</a></li>
<li id="menu-item-220416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220416"><a href="https://www.minutenews.fr/actualite/justice" itemprop="url" data-wpel-link="internal">Justice</a></li>
<li id="menu-item-188575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188575"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url" data-wpel-link="internal">Santé</a></li>
</ul>
</li>
<li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188577"><a href="https://www.minutenews.fr/divertissement" itemprop="url" data-wpel-link="internal">Divertissement</a>
<ul class="sub-menu">
<li id="menu-item-188582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188582"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url" data-wpel-link="internal">Trendy</a></li>
<li id="menu-item-220410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220410"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url" data-wpel-link="internal">People</a></li>
<li id="menu-item-188578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188578"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url" data-wpel-link="internal">Ciné</a></li>
<li id="menu-item-188580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188580"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url" data-wpel-link="internal">Séries</a></li>
<li id="menu-item-223409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223409"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url" data-wpel-link="internal">Jeux vidéo</a></li>
<li id="menu-item-188581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188581"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url" data-wpel-link="internal">Télé</a></li>
<li id="menu-item-188584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188584"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url" data-wpel-link="internal">Musique</a></li>
<li id="menu-item-188579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188579"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url" data-wpel-link="internal">Culture</a></li>
<li id="menu-item-188583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188583"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url" data-wpel-link="internal">Web</a></li>
</ul>
</li>
<li id="menu-item-220411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220411"><a href="https://www.minutenews.fr/economie" itemprop="url" data-wpel-link="internal">Economie</a></li>
<li id="menu-item-188148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188148"><a href="https://www.minutenews.fr/decouverte" itemprop="url" data-wpel-link="internal">Découverte</a></li>
<li id="menu-item-220415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220415"><a href="https://www.minutenews.fr/environnement" itemprop="url" data-wpel-link="internal">Environnement</a></li>
<li id="menu-item-188150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188150"><a href="https://www.minutenews.fr/sport" itemprop="url" data-wpel-link="internal">Sport</a></li>
<li id="menu-item-188151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188151"><a href="https://www.minutenews.fr/technologie" itemprop="url" data-wpel-link="internal">Tech</a></li>
<li id="menu-item-223815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223815"><a href="https://www.minutenews.fr/positive" itemprop="url" data-wpel-link="internal">Minute Positive</a></li>
<li id="menu-item-188585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188585"><a href="https://www.minutenews.fr/news" itemprop="url" data-wpel-link="internal">> Fil info</a></li>
<li id="menu-item-188587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188587"><a href="https://www.minutenews.fr/contact" itemprop="url" data-wpel-link="internal">> Contact</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>

<div class="breakingnews"> </div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left   animated flipInY duration3">
<a itemprop="url" href="https://www.minutenews.fr/" data-wpel-link="internal"><img itemprop="logo" src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" alt="Minutenews" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Minutenews</h2>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-189056" class="menu-a-la-une menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189056"><a title="Actualité à la une" href="https://www.minutenews.fr/t/a-la-une" itemprop="url" data-wpel-link="internal">à la une</a></li>
<li id="menu-item-125" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-125"><a title="Actualité" href="https://www.minutenews.fr/actualite" itemprop="url" data-wpel-link="internal">Actu</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255522" data-permalink="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/attachment/5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" data-orig-size="768,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=696%2C483&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" /></div>Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine</a></li><li><a href="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255505" data-permalink="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html/attachment/a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" /></div>Le gouvernement fait sa rentr&eacute;e et veut &eacute;viter les &#8220;couacs&#8221;</a></li><li><a href="https://www.minutenews.fr/actualite/les-iraniens-se-rassemblent-en-masse-pour-soutenir-le-regime-255425.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255426" data-permalink="https://www.minutenews.fr/actualite/les-iraniens-se-rassemblent-en-masse-pour-soutenir-le-regime-255425.html/attachment/15394e2373ab75d5133a66296-786551868793787f4c76995a1ab84fad83effdf8" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?fit=768%2C450&amp;ssl=1" data-orig-size="768,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15394e2373ab75d5133a66296-786551868793787f4c76995a1ab84fad83effdf8" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?fit=696%2C408&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-30-01_967498.jpg?fit=768%2C450&amp;ssl=1" /></div>Les Iraniens se rassemblent en masse pour soutenir le régime</a></li><li><a href="https://www.minutenews.fr/actualite/lait-contamin-lactalis-lusine-de-craon-larrt-complet-255470.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255471" data-permalink="https://www.minutenews.fr/actualite/lait-contamin-lactalis-lusine-de-craon-larrt-complet-255470.html/attachment/c9ab566b1a7df89b664ecbc93-a16d51b01f388aee4a064e63096992c65ea21f40" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c9ab566b1a7df89b664ecbc93-a16d51b01f388aee4a064e63096992c65ea21f40" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_10-45-02_048549.jpg?fit=768%2C512&amp;ssl=1" /></div>Lait contamin&eacute; Lactalis: l&#8217;usine de Craon &agrave; l&#8217;arr&ecirc;t complet</a></li><li><a href="https://www.minutenews.fr/actualite/sante/loms-considere-desormais-laddiction-aux-jeux-video-comme-une-maladie-255090.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255092" data-permalink="https://www.minutenews.fr/actualite/sante/loms-considere-desormais-laddiction-aux-jeux-video-comme-une-maladie-255090.html/attachment/jeux-videos" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?fit=960%2C614&amp;ssl=1" data-orig-size="960,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jeux vidéos" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?fit=696%2C445&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loms-considere-maintenant-laddiction-aux-jeux-video-comme-une-maladie-2018-01-03_08-10-37_142223.jpg?fit=960%2C614&amp;ssl=1" /></div>L&#8217;OMS considère désormais l&#8217;addiction aux jeux vidéo comme une maladie</a></li></ul></div></li>
<li id="menu-item-188315" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188315"><a title="Info Politique" href="https://www.minutenews.fr/actualite/politique" itemprop="url" data-wpel-link="internal">Politique</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255522" data-permalink="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/attachment/5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" data-orig-size="768,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=696%2C483&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" /></div>Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine</a></li><li><a href="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255505" data-permalink="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html/attachment/a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" /></div>Le gouvernement fait sa rentr&eacute;e et veut &eacute;viter les &#8220;couacs&#8221;</a></li><li><a href="https://www.minutenews.fr/actualite/politique/pyongyang-va-rouvrir-le-tlphone-rouge-aprs-loffre-de-dialogue-de-soul-255058.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255059" data-permalink="https://www.minutenews.fr/actualite/politique/pyongyang-va-rouvrir-le-tlphone-rouge-aprs-loffre-de-dialogue-de-soul-255058.html/attachment/61002c75322652df3846fae8b-ec91cf46ed45760ef1b285f6513843a76e207075" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?fit=768%2C535&amp;ssl=1" data-orig-size="768,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="61002c75322652df3846fae8b-ec91cf46ed45760ef1b285f6513843a76e207075" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?fit=696%2C485&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_07-15-02_237288.jpg?fit=768%2C535&amp;ssl=1" /></div>Pyongyang va rouvrir le t&eacute;l&eacute;phone rouge apr&egrave;s l&#8217;offre de dialogue de S&eacute;oul</a></li><li><a href="https://www.minutenews.fr/actualite/politique/insulter-chef-detat-etranger-desormais-legal-allemagne-254985.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254987" data-permalink="https://www.minutenews.fr/actualite/politique/insulter-chef-detat-etranger-desormais-legal-allemagne-254985.html/attachment/boehmermann-erdogan" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?fit=700%2C466&amp;ssl=1" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Insulter un chef d&#8217;État étranger est désormais légal en Allemagne" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-insulter-un-chef-detat-etranger-est-desormais-legal-en-allemagne-2018-01-02_18-11-46_201621.jpg?fit=700%2C466&amp;ssl=1" /></div>Insulter un chef d&#8217;État étranger est désormais légal en Allemagne</a></li><li><a href="https://www.minutenews.fr/actualite/politique/rsi-ce-qui-a-change-a-partir-du-1er-janvier-2018-254955.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254964" data-permalink="https://www.minutenews.fr/actualite/politique/rsi-ce-qui-a-change-a-partir-du-1er-janvier-2018-254955.html/attachment/rsi-le-regime-maudit" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?fit=900%2C500&amp;ssl=1" data-orig-size="900,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RSI : attention tout change le 1er janvier 2018" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?fit=696%2C387&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-rsi-attention-tout-change-le-1er-janvier-2018-2018-01-02_17-13-18_620488.jpg?fit=900%2C500&amp;ssl=1" /></div>RSI : ce qui a changé à partir du 1er janvier 2018</a></li></ul></div></li>
<li id="menu-item-210277" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210277"><a title="Faits divers" href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url" data-wpel-link="internal">Faits divers</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/faits-divers/loire-atlantique-meurtre-mere-internet-255514.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="Loire-Atlantique" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255517" data-permalink="https://www.minutenews.fr/actualite/faits-divers/loire-atlantique-meurtre-mere-internet-255514.html/attachment/loire-atlantique-il-lance-un-compte-a-rebours-pour-egorger-sa-mere" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?fit=960%2C614&amp;ssl=1" data-orig-size="960,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Loire-Atlantique il lance un compte à rebours pour égorger sa mère" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?fit=696%2C445&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-loire-atlantique-il-programme-le-meurtre-de-sa-mere-sur-internet-2018-01-03_11-55-10_467274.jpg?fit=960%2C614&amp;ssl=1" /></div>Loire-Atlantique : il programme le meurtre de sa mère sur Internet</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-par-lhopital-255083.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255085" data-permalink="https://www.minutenews.fr/actualite/faits-divers/le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-par-lhopital-255083.html/attachment/hopital" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?fit=1024%2C564&amp;ssl=1" data-orig-size="1024,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hôpital" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?fit=696%2C384&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-havre-elle-pense-que-son-bebe-mort-ne-a-ete-jete-aux-toilettes-2018-01-03_08-03-44_899481.png?fit=1000%2C551&amp;ssl=1" /></div>Le Havre : Elle pense que son bébé mort-né a été jeté aux toilettes par l&#8217;hôpital</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/isere-enceinte-meurt-electrocutee-254952.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="isère" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254954" data-permalink="https://www.minutenews.fr/actualite/faits-divers/isere-enceinte-meurt-electrocutee-254952.html/attachment/isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?fit=1024%2C577&amp;ssl=1" data-orig-size="1024,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Isère enceinte de 8 mois, elle meurt électrocutée dans son bain" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-isere-enceinte-de-8-mois-elle-meurt-electrocutee-dans-son-bain-2018-01-02_17-00-34_700723.jpg?fit=1000%2C563&amp;ssl=1" /></div>Isère : enceinte de 8 mois, elle meurt électrocutée dans son bain</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/lyon-militaire-balle-tete-suicide-254851.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="Lyon" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254856" data-permalink="https://www.minutenews.fr/actualite/faits-divers/lyon-militaire-balle-tete-suicide-254851.html/attachment/armee-vigipirate-operation-sentinelle-france-security" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Soldiers patrol as part of the Operation sentinelle, on December 31, 2015 in Toulouse. \/ AFP \/ REMY GABALDA&quot;,&quot;created_timestamp&quot;:&quot;1451585117&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;ARMEE-VIGIPIRATE-OPERATION-SENTINELLE-FRANCE-SECURITY&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lyon une militaire se tire une balle dans la tête à la gare" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-lyon-militaire-balle-tete-suicide-2018-01-02_14-20-07_716513.jpg?fit=1000%2C666&amp;ssl=1" /></div>Lyon : une militaire se tire une balle dans la tête à la gare</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/embrun-terrible-accident-coute-vie-a-enfant-de-cinq-ans-254640.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254642" data-permalink="https://www.minutenews.fr/actualite/faits-divers/embrun-terrible-accident-coute-vie-a-enfant-de-cinq-ans-254640.html/attachment/accident-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="accident" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-embrun-un-terrible-accident-coute-la-vie-a-un-enfant-de-cinq-ans-2018-01-02_07-58-25_870270.jpg?fit=1000%2C563&amp;ssl=1" /></div>Embrun : Un terrible accident coûte la vie à un enfant de cinq ans</a></li></ul></div></li>
<li id="menu-item-188450" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188450"><a title="Divertissement " href="https://www.minutenews.fr/divertissement" itemprop="url" data-wpel-link="internal">Divertissement</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255136" data-permalink="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html/attachment/14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" /></div>Troy : Fall of a City, la série peplum coproduite par BBC et Netflix</a></li><li><a href="https://www.minutenews.fr/divertissement/series/krypton-on-sait-va-debarquer-grand-pere-de-superman-254745.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254747" data-permalink="https://www.minutenews.fr/divertissement/series/krypton-on-sait-va-debarquer-grand-pere-de-superman-254745.html/attachment/krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=1000%2C666&amp;ssl=1" /></div>Krypton : on sait quand va débarquer le grand-père de Superman !</a></li><li><a href="https://www.minutenews.fr/divertissement/people/mort-de-johnny-hallyday-laeticia-hallyday-sylvie-vartan-froid-255163.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255165" data-permalink="https://www.minutenews.fr/divertissement/people/mort-de-johnny-hallyday-laeticia-hallyday-sylvie-vartan-froid-255163.html/attachment/obseques-johnny-hallyday-3e336909350eec07334acfacdc16fe150073e8e4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=2400%2C1148&amp;ssl=1" data-orig-size="2400,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obseques-johnny-hallyday&#8211;3e336909350eec07334acfacdc16fe150073e8e4" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=696%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=1000%2C479&amp;ssl=1" /></div>Mort de Johnny Hallyday : Laeticia Hallyday et Sylvie Vartan en froid</a></li><li><a href="https://www.minutenews.fr/divertissement/people/jessica-alba-maman-troisieme-decouvrez-photo-craquante-de-bebe-254968.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254970" data-permalink="https://www.minutenews.fr/divertissement/people/jessica-alba-maman-troisieme-decouvrez-photo-craquante-de-bebe-254968.html/attachment/rs_1024x709-160716074659-df7e3709667491a0f92d1bbaee66c6dc3c2cb45f" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?fit=1024%2C709&amp;ssl=1" data-orig-size="1024,709" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rs_1024x709-160716074659&#8211;df7e3709667491a0f92d1bbaee66c6dc3c2cb45f" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?fit=696%2C482&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_17-16-03_397889.jpg?fit=1000%2C692&amp;ssl=1" /></div>Jessica Alba maman pour la troisième fois : Découvrez la photo trop craquante de son bébé !</a></li><li><a href="https://www.minutenews.fr/divertissement/people/iris-mittenaere-malika-menard-plus-sexy-jamais-feter-nouvelle-annee-254918.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254920" data-permalink="https://www.minutenews.fr/divertissement/people/iris-mittenaere-malika-menard-plus-sexy-jamais-feter-nouvelle-annee-254918.html/attachment/iris-mittenaere-et-malika-cc90805e8fe82809fd57d4a813b96de32d2cd1fc" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?fit=1150%2C438&amp;ssl=1" data-orig-size="1150,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iris-mittenaere-et-malika-cc90805e8fe82809fd57d4a813b96de32d2cd1fc" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?fit=696%2C265&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_16-16-15_359678.jpeg?fit=1000%2C381&amp;ssl=1" /></div>Iris Mittenaere et Malika Menard plus sexy que jamais pour fêter la nouvelle année !</a></li></ul></div></li>
<li id="menu-item-166202" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166202"><a title="Sport" href="https://www.minutenews.fr/sport" itemprop="url" data-wpel-link="internal">Sport</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/sport/basket-francais-deuil-suite-a-mort-de-frederic-forte-254898.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254900" data-permalink="https://www.minutenews.fr/sport/basket-francais-deuil-suite-a-mort-de-frederic-forte-254898.html/attachment/dsagtbiwkain27g" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le basket français en deuil suite à la mort de Frédéric Forte" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_15-36-31_630143.jpg?fit=1000%2C666&amp;ssl=1" /></div>Le basket français en deuil suite à la mort de Frédéric Forte</a></li><li><a href="https://www.minutenews.fr/sport/foot-coutinho-premier-dossier-chaud-du-mercato-254870.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254871" data-permalink="https://www.minutenews.fr/sport/foot-coutinho-premier-dossier-chaud-du-mercato-254870.html/attachment/b250f3d798bc1c87de28fb95e-21835338c22f0930d9f11b3f9bfd017ca8e9140c" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b250f3d798bc1c87de28fb95e-21835338c22f0930d9f11b3f9bfd017ca8e9140c" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_14-30-21_004736.jpg?fit=768%2C512&amp;ssl=1" /></div>Foot: Coutinho, premier dossier chaud du mercato</a></li><li><a href="https://www.minutenews.fr/sport/xv-de-france-novs-et-ses-adjoints-convoqus-en-vue-dun-licenciement-pour-faute-grave-253765.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?w=768&amp;ssl=1 768w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?resize=696%2C417&amp;ssl=1 696w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="253766" data-permalink="https://www.minutenews.fr/sport/xv-de-france-novs-et-ses-adjoints-convoqus-en-vue-dun-licenciement-pour-faute-grave-253765.html/attachment/aec6b8700aa9c43b1a64447d0-3492e95672c8d0e23ece9a332dec72dc29c7c21b" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?fit=768%2C460&amp;ssl=1" data-orig-size="768,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aec6b8700aa9c43b1a64447d0-3492e95672c8d0e23ece9a332dec72dc29c7c21b" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?fit=696%2C417&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_15-45-02_306586.jpg?fit=768%2C460&amp;ssl=1" /></div>XV de France: Nov&egrave;s et ses adjoints convoqu&eacute;s en vue d&#8217;un licenciement pour faute grave</a></li><li><a href="https://www.minutenews.fr/sport/champions-league-matches-psg-seront-diffuses-exclusivite-bein-sports-fevrier-mars-252925.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="252928" data-permalink="https://www.minutenews.fr/sport/champions-league-matches-psg-seront-diffuses-exclusivite-bein-sports-fevrier-mars-252925.html/attachment/champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?fit=1024%2C544&amp;ssl=1" data-orig-size="1024,544" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Champions League Les matches du PSG seront diffusés en exclusivité sur beIN Sports en février" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?fit=696%2C369&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-champions-league-les-matches-du-psg-seront-diffuses-en-exclusivite-sur-bein-sports-en-fevrier-2017-12-26_23-03-23_541780.jpg?fit=1000%2C531&amp;ssl=1" /></div>Champions League : Les matches du PSG seront diffusés en exclusivité sur beIN Sports en février et en mars</a></li><li><a href="https://www.minutenews.fr/sport/espagne-le-barca-assomme-le-real-3-0-a-madrid-252252.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="252253" data-permalink="https://www.minutenews.fr/sport/espagne-le-barca-assomme-le-real-3-0-a-madrid-252252.html/attachment/0c6fb0a826eb34f1e598a5ced-a14ded1b6b952dfd38d02b101a11fcdd689d10ac" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?fit=768%2C538&amp;ssl=1" data-orig-size="768,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0c6fb0a826eb34f1e598a5ced-a14ded1b6b952dfd38d02b101a11fcdd689d10ac" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?fit=696%2C488&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-23_14-00-02_177032.jpg?fit=768%2C538&amp;ssl=1" /></div>Espagne: le Barça assomme le Real 3-0 à Madrid</a></li></ul></div></li>
<li id="menu-item-166368" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166368"><a title="Info technologie" href="https://www.minutenews.fr/technologie" itemprop="url" data-wpel-link="internal">Tech</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/technologie/excuses-dapple-pour-ses-batteries-baisse-du-cot-dun-remplacement-253857.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="253858" data-permalink="https://www.minutenews.fr/technologie/excuses-dapple-pour-ses-batteries-baisse-du-cot-dun-remplacement-253857.html/attachment/6840daf322c2119a23a82c764-748659fd453f32b3343003d870ed0948ef67d2a4" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?fit=768%2C523&amp;ssl=1" data-orig-size="768,523" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6840daf322c2119a23a82c764-748659fd453f32b3343003d870ed0948ef67d2a4" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?fit=696%2C474&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-28_22-45-02_115034.jpg?fit=768%2C523&amp;ssl=1" /></div>Excuses d&#8217;Apple pour ses batteries, baisse du co&ucirc;t d&#8217;un remplacement</a></li><li><a href="https://www.minutenews.fr/technologie/liphone-x-se-vend-bien-prvu-apple-revoit-drastiquement-prvisions-253317.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="253319" data-permalink="https://www.minutenews.fr/technologie/liphone-x-se-vend-bien-prvu-apple-revoit-drastiquement-prvisions-253317.html/attachment/iphonex_cook_appleevent-843927418b0756d935b899af8455dd74372dbe66" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?fit=670%2C377&amp;ssl=1" data-orig-size="670,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhoneX_Cook_AppleEvent-843927418b0756d935b899af8455dd74372dbe66" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-2017-12-27_12-46-02_719114.jpg?fit=670%2C377&amp;ssl=1" /></div>L&#8217;iPhone X se vend moins bien que pr&eacute;vu et Apple revoit drastiquement ses pr&eacute;visions</a></li><li><a href="https://www.minutenews.fr/technologie/perovskite-materiau-pourrait-revolutionner-internet-244027.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="244031" data-permalink="https://www.minutenews.fr/technologie/perovskite-materiau-pourrait-revolutionner-internet-244027.html/attachment/le-perovskite-un-materiau-qui-pourrait-revolutionner-internet" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?fit=1024%2C886&amp;ssl=1" data-orig-size="1024,886" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le pérovskite Un matériau qui pourrait révolutionner Internet" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?fit=696%2C602&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-le-perovskite-un-materiau-qui-pourrait-revolutionner-internet-2017-12-05_16-23-44_431840.jpg?fit=1000%2C865&amp;ssl=1" /></div>La perovskite : Un matériau qui pourrait révolutionner Internet ?</a></li><li><a href="https://www.minutenews.fr/technologie/ovh-panne-historique-paniquer-internet-236667.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="236683" data-permalink="https://www.minutenews.fr/technologie/ovh-panne-historique-paniquer-internet-236667.html/attachment/b9713523381z-1_20171017151049_000gtga05cm4-1-0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OVH : Une panne historique fait paniquer internet" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-ovh-une-panne-historique-fait-paniquer-internet-2017-11-09_09-34-42_623145.jpg?fit=1000%2C563&amp;ssl=1" /></div>OVH : Une panne historique fait paniquer internet (mise à jour)</a></li><li><a href="https://www.minutenews.fr/technologie/revolution-twitter-messages-passent-de-140-a-280-caracteres-236258.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="236261" data-permalink="https://www.minutenews.fr/technologie/revolution-twitter-messages-passent-de-140-a-280-caracteres-236258.html/attachment/revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Révolution sur Twitter Les messages passent de 140 à 280 caractères" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-revolution-sur-twitter-les-messages-passent-de-140-a-280-caracteres-2017-11-08_02-41-11_165548.jpg?fit=1000%2C563&amp;ssl=1" /></div>Révolution sur Twitter : Les messages passent de 140 à 280 caractères</a></li></ul></div></li>
<li id="menu-item-223811" class="laminutepositive laminutepop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223811"><a href="https://www.minutenews.fr/positive" itemprop="url" data-wpel-link="internal"><em>La Minute Positive !</em></a></li>
<li id="menu-item-188167" class="menu-fil-info menu-item menu-item-type-post_type menu-item-object-page menu-item-188167"><a href="https://www.minutenews.fr/news" itemprop="url" data-wpel-link="internal">Fil info</a></li>
<li id="menu-item-188448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188448"><a href="#" itemprop="url" data-wpel-link="internal">POP !</a>
<ul class="sub-menu">
<li id="menu-item-210418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210418"><a href="https://www.minutenews.fr/populaire-dernieres-24h" itemprop="url" data-wpel-link="internal">Populaire sur ces dernières 24h</a></li>
<li id="menu-item-188445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188445"><a href="https://www.minutenews.fr/populaire-7-derniers-jours" itemprop="url" data-wpel-link="internal">Populaire sur les 7 derniers jours</a></li>
<li id="menu-item-188446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188446"><a href="https://www.minutenews.fr/populaire-30-derniers-jours" itemprop="url" data-wpel-link="internal">Populaire sur les 30 derniers jours</a></li>
<li id="menu-item-188447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188447"><a href="https://www.minutenews.fr/populaire" itemprop="url" data-wpel-link="internal">Populaire depuis toujours</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
<div class='promagnifier'>
<div class='asp_text_button hiddend'>
Rechercher </div>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.475 408.443L351.4 299.37c15.95-25.137 25.2-54.923 25.2-86.833C376.6 122.914 303.687 50 214.062 50 124.44 50 51.525 122.914 51.525 212.537s72.914 162.537 162.537 162.537c30.326 0 58.733-8.356 83.055-22.876L406.917 462l53.558-53.557zM112.117 212.537c0-56.213 45.732-101.946 101.945-101.946 56.213 0 101.947 45.734 101.947 101.947S270.275 314.482 214.06 314.482c-56.213 0-101.945-45.732-101.945-101.945z" /></svg> </div>
<div class="asp_clear"></div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg> </div>
</div>
<div class='proinput'>
<form action='#' autocomplete="off">
<input type='search' class='orig' placeholder='Rechercher ici...' name='phrase' value='' autocomplete="off" />
<input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled />
<input type='submit' style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-clip-rotate-simple">
<div></div>
<div></div>
</div>
</div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">
<div class="results">
<div class="resdrg">
</div>
</div>
<p class='showmore'>
<a Plus="" de="" résultats...="" &lt;span="" data-wpel-link="internal"></span></a>
</p>
<div class="asp_res_loader hiddend">
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-clip-rotate-simple">
<div></div>
<div></div>
</div>
</div>
</div>
</div> <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-column" autocomplete="off">
<input type="hidden" style="display:none;" name="current_page_id" value="236258">
<fieldset class="">
<div class="asp_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' value='0' />
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" />
<label for="set_exact1_1"></label>
</div>
<div class="asp_option_label label">
Exact matches only </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" />
<label for="set_title1_1"></label>
</div>
<div class="asp_option_label label">
Search in title </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" />
<label for="set_content1_1"></label>
</div>
<div class="asp_option_label label">
Search in content </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" />
<label for="set_excerpt1_1"></label>
</div>
<div class="asp_option_label label">
Search in excerpt </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" />
<label for="set_comments1_1"></label>
</div>
<div class="asp_option_label label">
Search in comments </div>
</div>
</fieldset><fieldset class="asp_sett_scroll">
<legend>Filter by Custom Post Type</legend>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" />
<label for="1_1customset_1_11"></label>
</div>
<div class="asp_option_label label">
Articles </div>
</div>
</fieldset>
<fieldset class="asp_tax_filter asp_checkboxes_filter_box">
<legend>Filter by Catégories</legend>
<div class='categoryfilter asp_sett_scroll'>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="11" class="asp_terms_checkbox" id="1_1termset_11" name="termset[category][]" checked="checked" />
<label for="1_1termset_11"></label> 
</div>
<div class="asp_option_label label">
Actualité </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1241" class="asp_terms_checkbox" id="1_1termset_1241" name="termset[category][]" checked="checked" />
<label for="1_1termset_1241"></label>
</div>
<div class="asp_option_label label">
Faits divers </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="8578" class="asp_terms_checkbox" id="1_1termset_8578" name="termset[category][]" checked="checked" />
<label for="1_1termset_8578"></label>
</div>
<div class="asp_option_label label">
Justice </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1430" class="asp_terms_checkbox" id="1_1termset_1430" name="termset[category][]" checked="checked" />
<label for="1_1termset_1430"></label>
</div>
<div class="asp_option_label label">
Le zapping </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1417" class="asp_terms_checkbox" id="1_1termset_1417" name="termset[category][]" checked="checked" />
<label for="1_1termset_1417"></label>
</div>
<div class="asp_option_label label">
Monde </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="23" class="asp_terms_checkbox" id="1_1termset_23" name="termset[category][]" checked="checked" />
<label for="1_1termset_23"></label>
</div>
<div class="asp_option_label label">
Politique </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1419" class="asp_terms_checkbox" id="1_1termset_1419" name="termset[category][]" checked="checked" />
<label for="1_1termset_1419"></label>
</div>
<div class="asp_option_label label">
Santé </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1418" class="asp_terms_checkbox" id="1_1termset_1418" name="termset[category][]" checked="checked" />
<label for="1_1termset_1418"></label>
</div>
<div class="asp_option_label label">
Société </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="4860" class="asp_terms_checkbox" id="1_1termset_4860" name="termset[category][]" checked="checked" />
<label for="1_1termset_4860"></label>
</div>
<div class="asp_option_label label">
Blog de La Redac </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="1167" class="asp_terms_checkbox" id="1_1termset_1167" name="termset[category][]" checked="checked" />
<label for="1_1termset_1167"></label>
</div>
<div class="asp_option_label label">
Chroniques </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="15" class="asp_terms_checkbox" id="1_1termset_15" name="termset[category][]" checked="checked" />
<label for="1_1termset_15"></label>
</div>
<div class="asp_option_label label">
Découverte </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="248" class="asp_terms_checkbox" id="1_1termset_248" name="termset[category][]" checked="checked" />
<label for="1_1termset_248"></label>
</div>
<div class="asp_option_label label">
Divertissement </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="339" class="asp_terms_checkbox" id="1_1termset_339" name="termset[category][]" checked="checked" />
<label for="1_1termset_339"></label>
</div>
<div class="asp_option_label label">
Ciné </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1244" class="asp_terms_checkbox" id="1_1termset_1244" name="termset[category][]" checked="checked" />
<label for="1_1termset_1244"></label>
</div>
<div class="asp_option_label label">
Culture </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="10196" class="asp_terms_checkbox" id="1_1termset_10196" name="termset[category][]" checked="checked" />
<label for="1_1termset_10196"></label>
</div>
<div class="asp_option_label label">
Jeux vidéo </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="249" class="asp_terms_checkbox" id="1_1termset_249" name="termset[category][]" checked="checked" />
<label for="1_1termset_249"></label>
</div>
<div class="asp_option_label label">
Musique </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="11340" class="asp_terms_checkbox" id="1_1termset_11340" name="termset[category][]" checked="checked" />
<label for="1_1termset_11340"></label>
</div>
<div class="asp_option_label label">
People </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1306" class="asp_terms_checkbox" id="1_1termset_1306" name="termset[category][]" checked="checked" />
<label for="1_1termset_1306"></label>
</div>
<div class="asp_option_label label">
Séries </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1348" class="asp_terms_checkbox" id="1_1termset_1348" name="termset[category][]" checked="checked" />
<label for="1_1termset_1348"></label>
</div>
<div class="asp_option_label label">
Télé </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="18" class="asp_terms_checkbox" id="1_1termset_18" name="termset[category][]" checked="checked" />
<label for="1_1termset_18"></label>
</div>
<div class="asp_option_label label">
Trendy </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1395" class="asp_terms_checkbox" id="1_1termset_1395" name="termset[category][]" checked="checked" />
<label for="1_1termset_1395"></label>
</div>
<div class="asp_option_label label">
Web </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="8672" class="asp_terms_checkbox" id="1_1termset_8672" name="termset[category][]" checked="checked" />
<label for="1_1termset_8672"></label>
</div>
<div class="asp_option_label label">
Economie </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="8579" class="asp_terms_checkbox" id="1_1termset_8579" name="termset[category][]" checked="checked" />
<label for="1_1termset_8579"></label>
</div>
<div class="asp_option_label label">
Environnement </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="11787" class="asp_terms_checkbox" id="1_1termset_11787" name="termset[category][]" checked="checked" />
<label for="1_1termset_11787"></label>
</div>
<div class="asp_option_label label">
Positive </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="13" class="asp_terms_checkbox" id="1_1termset_13" name="termset[category][]" checked="checked" />
<label for="1_1termset_13"></label>
</div>
<div class="asp_option_label label">
Sport </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="819" class="asp_terms_checkbox" id="1_1termset_819" name="termset[category][]" checked="checked" />
<label for="1_1termset_819"></label>
</div>
<div class="asp_option_label label">
Tech </div>
</div>
</div>
</fieldset>
<div style="clear:both;"></div>
</form>
</div>
</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">
<div class='asp_item_overlay'>
<div class='asp_item_inner'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg> </div>
</div>
</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</div>
</div>
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.minutenews.fr/technologie/revolution-twitter-messages-passent-de-140-a-280-caracteres-236258.html" />
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">

<div id='div-gpt-ad-1452877917965-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-2'); });
</script>
</div>
</div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-255521 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-benjamin-netanyahu tag-donald-trump country-palestine">
<header id="post-header">
<a class="post-cat-link" href="https://www.minutenews.fr/actualite/politique" data-wpel-link="internal"><span class="post-head-cat">Politique</span></a>
<h1 class="post-title entry-title left   animated fadeInLeft delay1 duration1 " itemprop="headline">Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='//secure.gravatar.com/avatar/c4c2510d088952e50721968e0db9caf4?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_a.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /> </div></h2>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">Par</span> <span class="author-name vcard fn author" itemprop="name">Afp avec Minutenews.fr</span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-01-03">mercredi 3 janvier 2018</time></span>
<meta itemprop="dateModified" content="2018-01-03" />
</div>
</div>
</div>
</div>
</div>
</header>
<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="768" height="533" src="//www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg" class="attachment- size- wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?w=768&amp;ssl=1 768w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=696%2C483&amp;ssl=1 696w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="255522" data-permalink="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/attachment/5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" data-orig-size="768,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=696%2C483&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" /> <meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="533">
<div class="post-feat-text">
</div>
</div>
<div id="content-area" itemprop="articleBody" class="post-255521 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-benjamin-netanyahu tag-donald-trump country-palestine">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a data-flip-widget="shareflip" href="https://flipboard.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img src="//cdn.flipboard.com/badges/flipboard_mrrw.png" style="width: 30px; margin-top: -2px;"></a><script src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<a onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&amp;t=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine&#039;,&#039;_blank&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); " style="cursor:pointer;" title="Partager cet article sur Facebook" data-wpel-link="internal"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a onclick="window.open(&#039;https://twitter.com/share?text=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine -&amp;url=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&#039;,&#039;_blank&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); " style="cursor:pointer;" title="Tweeter cet article" data-wpel-link="internal"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a>
<a href="whatsapp://send?text=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" data-wpel-link="internal"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a onclick="window.open(&#039;https://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&amp;media=https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=768%2C533&amp;ssl=1&amp;description=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine&#039;,&#039;_blank&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); " title="Épingler cet article sur Pinterest" data-wpel-link="internal"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c1d34227101303d342225383f38343f22713e242523773430322425346a2271213023713d3422713c343f30323422713534710523243c2171353471323e24213423713d7772696360666a3038353471303c773430322425346a23383230383f3477303c216a131e15086c5b1b7630387125233e242792f8713234257130232538323d3471383f2592f823342222303f257134257121343f2292f87192f1713d34712130232530363423713027343271273e24227f71233436302335342b7c3d34716b7139252521226b7e7e2626267f3c383f2425343f3426227f37237e30322524303d3825347e213e3d3825382024347e3d34227c21303d342225383f38343f227c3e242523227c2130237c3d34227c3c343f303234227c35347c2523243c217c35347c323e242134237c3d303835347c303c23383230383f347c6364646463607f39253c3d"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html#respond" data-wpel-link="internal"><div class="social-comments comment-click-255521"><i class="fa fa-commenting fa-2"></i><span class="social-text-com"><span class="spot-im-replies-count" data-post-id="255521"></span></span></div></a>
</section>
<span class="post-excerpt"><p>Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de leur couper les vivres pour sanctionner leur refus de négocier avec Israël après la décision de Washington sur Jérusalem.</p>
</span>
<div class='yarpp-related'>
<span>A lire:</span>
<a href="https://www.minutenews.fr/actualite/jerusalem-les-palestiniens-en-colere-le-hamas-appelle-a-une-intifada-245417.html" rel="bookmark" title="Jérusalem : les Palestiniens en colère, le Hamas appelle à une intifada" data-wpel-link="internal">Jérusalem : les Palestiniens en colère, le Hamas appelle à une intifada </a>
</div>

<div class="inread">
<div data-str-set-targeting-placement="3Soq8UHYqMbn6XJsu9r32HBB" style="display: none;"></div>

<div id='div-gpt-ad-1452877917965-4' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-4'); });
												</script>
</div>
</div>
<div class="content-article">
<p>En 2016, les Etats-Unis ont versé 319 millions de dollars (264 millions d&#8217;euros) d&#8217;aide aux Palestiniens via leur agence de développement (USAID), selon des chiffres disponibles sur le site de l&#8217;agence. Ces subsides sont vitaux pour l&#8217;Autorité palestinienne, dont le budget est lourdement dépendant de l&#8217;aide internationale.</p>
<p>Malgré cette situation, le porte-parole de la présidence palestinienne a assuré mercredi que Jérusalem n&#8217;était &#8220;pas à vendre&#8221;.</p>
<blockquote><p>Jérusalem est la capitale éternelle de l&#8217;Etat de Palestine et n&#8217;est pas à vendre pour de l&#8217;or ou des milliards</p></blockquote>
<p>a affirmé à l&#8217;AFP Nabil Abou Roudeina.</p>
<p>La décision le 6 décembre du président Trump de reconnaître Jérusalem comme capitale d&#8217;Israël avait provoqué la colère des Palestiniens, qui veulent faire de Jérusalem-est annexée par Israël la capitale de l&#8217;Etat auxquels ils aspirent.</p>
<blockquote><p>Nous ne sommes pas opposés à reprendre des négociations, mais elles doivent être fondées sur le droit international et les résolutions (de l&#8217;ONU) qui ont reconnu un Etat palestinien indépendant avec Jérusalem-est comme capitale</p></blockquote>
<p>a insisté le porte-parole.</p>
<p>&#8220;Nous ne céderons pas au chantage&#8221;, a également affirmé Hanan Ashrawi, une responsable de l&#8217;Organisation de Libération de la Palestine (OLP).</p>
<p>Le mouvement islamiste palestinien Hamas, au pouvoir dans la bande de Gaza, a lui aussi dénoncé &#8220;un chantage politique minable qui reflète la conduite barbare et immorale américaine&#8221;.</p>
<h3>Israël satisfait</h3>
<p>Mardi, dans l&#8217;un de ses nombreux tweets, Donald Trump avait affirmé:</p>
<blockquote><p>Nous payons les Palestiniens DES CENTAINES DE MILLIONS DE DOLLARS par an sans reconnaissance ou respect&#8221; de leur part. &#8220;Puisque les Palestiniens ne sont plus disposés à parler de paix, pourquoi devrions-nous leur verser des paiements massifs à l&#8217;avenir?</p></blockquote>
<p>Aux 319 millions de dollars d&#8217;aide aux Palestiniens via USAID s&#8217;ajoutent 304 millions de dollars d&#8217;assistance versés par Washington aux programmes de l&#8217;ONU dans les Territoires palestiniens. Donald Trump n&#8217;a pas précisé à quelles aides il faisait spécifiquement référence dans son tweet.</p>
<p>De leur côté, deux ministres israéliens se sont félicités des propos du président américain.</p>
<blockquote><p>Nous avons affaire à un président qui dit ce qu&#8217;il pense de façon claire et nette</p></blockquote>
<p>a affirmé à la radio militaire Miri Regev, ministre de la Culture et des Sports.</p>
<blockquote><p>On ne peut pas d&#8217;un côté obtenir 300 millions de dollars d&#8217;aide américaine et en même temps fermer la porte à des négociations</p></blockquote>
<p>a poursuivi cette proche du Premier ministre Benjamin Netanyahu.</p>
<p>Le ministre de l&#8217;Education Naftali Bennett, du parti nationaliste Foyer juif, a lui félicité M. Trump &#8220;qui ne craint pas de dire la vérité même quand elle n&#8217;est pas populaire&#8221;.</p>
<blockquote><p>La vérité est que les Etats-Unis n&#8217;ont pas de raisons de financer ceux qui agissent contre leurs intérêts</p></blockquote>
<p>a déclaré M. Bennett dans un communiqué.</p>
<h3>Espoirs douchés</h3>
<p>Les Etats-Unis avaient menacé de prendre des mesures de rétorsion après un vote à l&#8217;Assemblée générale de l&#8217;ONU, le mois dernier, condamnant la reconnaissance par Washington de Jérusalem comme capitale d&#8217;Israël.</p>
<p>Depuis son arrivée à la Maison Blanche, Donald Trump s&#8217;est targué de pouvoir obtenir un accord de paix entre Israéliens et Palestiniens, un dossier sur lequel tous ses prédécesseurs ont échoué.</p>
<div style="max-width: 778px" class="wp-caption alignnone"><img class="afp-image image-2 rightSide" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-06_694819.jpg?resize=768%2C539&#038;ssl=1" alt="Une photographie fournie par la présidence palestinienne montre Nabil Abou Roudeina, porte-parole du président palestinien, à son bureau à Ramallah en Cisjordanie le 24 octobre 2010" width="768" height="539" data-credit="PPO/AFP/Archives" data-recalc-dims="1" /><p class="wp-caption-text">(credit photo PPO/AFP/Archives) Une photographie fournie par la présidence palestinienne montre Nabil Abou Roudeina, porte-parole du président palestinien, à son bureau à Ramallah en Cisjordanie le 24 octobre 2010</p></div>
<p>Les espoirs d&#8217;une solution à deux Etats ont encore été douchés mardi lorsque le Parlement israélien a adopté un projet de loi visant à compliquer le passage sous souveraineté palestinienne de certaines zones de Jérusalem dans le cadre d&#8217;un futur accord de paix. &#8220;Une déclaration de guerre&#8221; pour le président palestinien Mahmoud Abbas.</p>
<p>Jérusalem, avec ses lieux saints juifs, chrétiens et musulmans, est un sujet passionnel. Depuis la création d&#8217;Israël en 1948, la communauté internationale considère que son &#8220;statut&#8221; doit être négocié entre Israéliens et Palestiniens.</p>
<p>Après l&#8217;annexion de Jérusalem-Est, partie palestinienne de la cité, Israël a proclamé toute la ville comme sa capitale &#8220;éternelle et indivisible&#8221;. L&#8217;ONU n&#8217;a jamais reconnu cette annexion.</p>
</div>
<div class="post_modified_date"><span class="modified_date_value">Publié le mercredi 3 janvier 2018 à 15:36, modifications mercredi 3 janvier 2018 à 13:25</span></div>
<div class="post-edit"></div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" />
<meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg">
</div>
<meta itemprop="name" content="Minutenews">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Sujets associés :</span><span itemprop="keywords"><a href="https://www.minutenews.fr/t/benjamin-netanyahu" rel="tag" data-wpel-link="internal">Benjamin Netanyahu</a>, <a href="https://www.minutenews.fr/t/donald-trump" rel="tag" data-wpel-link="internal">Donald Trump</a></span>
</div>
<div class="social-sharing-bot animated shake delay1 duration2 eds-on-scroll">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&amp;t=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Partager cet article sur Facebook" data-wpel-link="internal"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine -&amp;url=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweeter cet article" data-wpel-link="internal"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a>
<a href="whatsapp://send?text=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" data-wpel-link="internal"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html&amp;media=https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=768%2C533&amp;ssl=1&amp;description=Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Épingler cet article sur Pinterest" data-wpel-link="internal"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75042d3b681829242d3b3c2126212d263b68273d3c3a6e2d292b3d3c2d733b6838293a68242d3b68252d26292b2d3b682c2d681c3a3d2538682c2d682b273d382d3a68246e6b707a797f7329212c2d6829256e2d292b3d3c2d733a212b2921262d6e292538730a070c117542026f2921683c3a273d3e8be1682b2d3c68293a3c212b242d6821263c8be13a2d3b3b29263c682d3c68382d263b8be1688be868242d6838293a3c292f2d3a68293e2d2b683e273d3b66683a2d2f293a2c2d3265242d687268203c3c383b7267673f3f3f662521263d3c2d262d3f3b662e3a67292b3c3d2924213c2d67382724213c21393d2d67242d3b653829242d3b3c2126212d263b65273d3c3a3b6538293a65242d3b65252d26292b2d3b652c2d653c3a3d2538652c2d652b273d382d3a652429212c2d6529253a212b2921262d657a7d7d7d7a7966203c2524"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<h4 class="post-header"><span class="post-header"> Vous aimerez aussi </span></h4>
<div id="article-ad">

<div class="OUTBRAIN" data-src="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" data-widget-id="AR_1" data-ob-template="Minutenews"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
</div>
<div class="participate-meta">
<div id="fb-root"></div>
<script>
													(function(d, s, id) {
													var js, fjs = d.getElementsByTagName(s)[0];
													if (d.getElementById(id)) return;
													js = d.createElement(s); js.id = id;
													js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10&appId=1519739371689452";
													fjs.parentNode.insertBefore(js, fjs);
													}(document, 'script', 'facebook-jssdk'));
												</script>
<h4 class="post-header"><span class="post-header">Participer:</span></h4>
<a class="correction-proposal-link left" href="/soumettre-une-correction" rel="internal" title="proposer une correction de cet article" data-wpel-link="internal">Proposer une correction</a>
<a class="tribune-proposal-link left" href="/ecrire-un-article" rel="internal" title="Ecrire un article sur le sujet" data-wpel-link="internal">Ecrire un article sur le sujet</a>
<div class="FB-single-down fb-like post" data-href="https://www.facebook.com/minutenews.fr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<div class="twitter-single-down"><a class="twitter-follow-button" href="https://twitter.com/minutenewsfr" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">suivre @Minutenews</a></div>
<div class="yt-single-down"><script src="//apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UChz3SY1nMGyabPI_K9Id2Hw" data-layout="full" data-count="default"></div></div>
<script>
												window.twttr = (function(d, s, id) {
												 var js, fjs = d.getElementsByTagName(s)[0],
													t = window.twttr || {};
													  if (d.getElementById(id)) return t;
													  js = d.createElement(s);
													  js.id = id;
													  js.src = "https://platform.twitter.com/widgets.js";
													  fjs.parentNode.insertBefore(js, fjs);

													  t._e = [];
													  t.ready = function(f) {
														t._e.push(f);
												  };

												 return t;
												}(document, "script", "twitter-wjs"));
											</script>
</div>
<div id="comments-button" class="left relative comment-click-255521 com-but-255521">
<span class="comment-but-text"><span class="spot-im-replies-count" data-post-id="255521"></span></span>
</div>
<div id="comments" class="comments-area com-click-id-255521 com-click-main">
<script async src="//recirculation.spot.im/spot/sp_uGEPPR62"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_uGEPPR62"></div>
<script async data-spotim-module="spotim-launcher" src="//launcher.spot.im/spot/sp_uGEPPR62" data-post-id="255521"></script>
</div> 
<div class="outread">
<div data-str-set-targeting-placement="auZGJWXQFrsGLFXCKqAxLySp" style="display: none;"></div>

<div id='div-gpt-ad-1452877917965-3'>
<script type='text/javascript'>												
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-3'); });
												</script>
</div>
</div>
<div id="home-mid-wrap" class="left relative">
</div>
</div>
</div>
<div id="post-sidebar-wrap">

<div id='div-gpt-ad-1452877917965-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-6'); });
</script>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html" rel="prev" data-wpel-link="internal">Troy : Fall of a City, la série peplum coproduite par BBC et Netflix</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div id="sidebar-wrap" class="left relative">

<div id="adswidget2-quick-adsense-reloaded-3" class="side-widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id='div-gpt-ad-1452877917965-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-10'); });
</script>
</div></div></div><div id="mvp_catlist_widget-13" class="  side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">En direct</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255522" data-permalink="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/attachment/5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" data-orig-size="768,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=696%2C483&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255522" data-permalink="https://www.minutenews.fr/actualite/politique/les-palestiniens-outrs-par-les-menaces-de-trump-de-couper-laide-amricaine-255521.html/attachment/5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3-2" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" data-orig-size="768,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5d2b6b4b42f3edfc35f7bb2a5-c42a1ecddb34d738dcf80d44bcb598968c6cb1d3" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=696%2C483&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_12-00-02_246149.jpg?fit=768%2C533&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Politique </span>
<h2>Les Palestiniens outr&eacute;s par les menaces de Trump de couper l&#8217;aide am&eacute;ricaine</h2>
<p>Les Palestiniens étaient outrés mercredi par la menace du président américain Donald Trump de...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255136" data-permalink="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html/attachment/14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255136" data-permalink="https://www.minutenews.fr/divertissement/series/troy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html/attachment/14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14878970-high_res-troy-fa-4a8f0cb2098371193d942cee68f204e1a26a9a06" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-16-32_322606.jpg?fit=768%2C512&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Séries </span>
<h2>Troy : Fall of a City, la série peplum coproduite par BBC et Netflix</h2>
<p>L&rsquo;ann&eacute;e 2018 sera charg&eacute;e pour Netflix, avec de nouvelles s&eacute;ries prometteuses comme The Spy...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/divertissement/series/krypton-on-sait-va-debarquer-grand-pere-de-superman-254745.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254747" data-permalink="https://www.minutenews.fr/divertissement/series/krypton-on-sait-va-debarquer-grand-pere-de-superman-254745.html/attachment/krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=1000%2C666&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="254747" data-permalink="https://www.minutenews.fr/divertissement/series/krypton-on-sait-va-debarquer-grand-pere-de-superman-254745.html/attachment/krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="krypton_house_of_el-b67e9fd9fc3c6ea871ee6ae4a96ab9cbc2278b2e" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-02_11-16-02_996490.jpeg?fit=1000%2C666&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Séries </span>
<h2>Krypton : on sait quand va débarquer le grand-père de Superman !</h2>
<p>C&rsquo;est lors du Comic-Con 2017 de San Diego que la cha&icirc;ne am&eacute;ricaine Syfy avait...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/divertissement/people/mort-de-johnny-hallyday-laeticia-hallyday-sylvie-vartan-froid-255163.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255165" data-permalink="https://www.minutenews.fr/divertissement/people/mort-de-johnny-hallyday-laeticia-hallyday-sylvie-vartan-froid-255163.html/attachment/obseques-johnny-hallyday-3e336909350eec07334acfacdc16fe150073e8e4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=2400%2C1148&amp;ssl=1" data-orig-size="2400,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obseques-johnny-hallyday&#8211;3e336909350eec07334acfacdc16fe150073e8e4" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=696%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=1000%2C479&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255165" data-permalink="https://www.minutenews.fr/divertissement/people/mort-de-johnny-hallyday-laeticia-hallyday-sylvie-vartan-froid-255163.html/attachment/obseques-johnny-hallyday-3e336909350eec07334acfacdc16fe150073e8e4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=2400%2C1148&amp;ssl=1" data-orig-size="2400,1148" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="obseques-johnny-hallyday&#8211;3e336909350eec07334acfacdc16fe150073e8e4" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=696%2C333&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_09-17-28_149830.jpg?fit=1000%2C479&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">4</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">People </span>
<h2>Mort de Johnny Hallyday : Laeticia Hallyday et Sylvie Vartan en froid</h2>
<p>Effondr&eacute;e lors des fun&eacute;railles de Johnny Hallyday, Laeticia Hallyday a pu compter sur le...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255505" data-permalink="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html/attachment/a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255505" data-permalink="https://www.minutenews.fr/actualite/politique/le-gouvernement-fait-sa-rentre-et-veut-viter-les-couacs-255504.html/attachment/a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a4797ff0f7f5eaebe89a5c84f-79966e13d296f2890e7a797182d92d90feeb27c0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-2018-01-03_11-45-02_030332.jpg?fit=768%2C511&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Politique </span>
<h2>Le gouvernement fait sa rentr&eacute;e et veut &eacute;viter les &#8220;couacs&#8221;</h2>
<p>Édouard Philippe a appelé mercredi le gouvernement à travailler "en équipe" et "sans couacs"...</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="mvp_catrow_widget-11" class="  side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Bonnes nouvelles !</span></h4> <div class="row-widget-wrap left relative">
<ul class="row-widget-list">
<li>
<a href="https://www.minutenews.fr/positive/nepal-deux-derniers-ours-danseurs-ont-ete-liberes-255072.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255080" data-permalink="https://www.minutenews.fr/positive/nepal-deux-derniers-ours-danseurs-ont-ete-liberes-255072.html/attachment/ours-danseurs" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" data-orig-size="602,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Am\u00e9lie Michel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514969168&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ours danseurs" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255080" data-permalink="https://www.minutenews.fr/positive/nepal-deux-derniers-ours-danseurs-ont-ete-liberes-255072.html/attachment/ours-danseurs" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" data-orig-size="602,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Am\u00e9lie Michel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514969168&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ours danseurs" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-nepal-les-deux-derniers-ours-danseurs-ont-ete-liberes-2018-01-03_07-46-20_251407.jpg?fit=602%2C429&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">17</span>
</div>
</div>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>Népal : Les deux derniers ours danseurs ont été libérés !</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/positive/etats-unis-pompier-adopte-bebe-quil-a-aide-a-naitre-255094.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="255096" data-permalink="https://www.minutenews.fr/positive/etats-unis-pompier-adopte-bebe-quil-a-aide-a-naitre-255094.html/attachment/pompier" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=1200%2C814&amp;ssl=1" data-orig-size="1200,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pompier" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=696%2C472&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=1000%2C679&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="255096" data-permalink="https://www.minutenews.fr/positive/etats-unis-pompier-adopte-bebe-quil-a-aide-a-naitre-255094.html/attachment/pompier" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=1200%2C814&amp;ssl=1" data-orig-size="1200,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pompier" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=696%2C472&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-ce-pompier-adopte-le-bebe-quil-a-aide-a-naitre-2018-01-03_08-27-20_992943.jpg?fit=1000%2C679&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">602</span>
</div>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>Etats-Unis : ce pompier adopte le bébé qu&#8217;il a aidé à naître !</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/positive/retour-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-apres-noel-242737.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="242762" data-permalink="https://www.minutenews.fr/positive/retour-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-apres-noel-242737.html/attachment/solidaire" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=1016%2C581&amp;ssl=1" data-orig-size="1016,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix F30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1287458369&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.014285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Retour sur les plus beaux mouvements de solidarité de cette année 2017" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=696%2C398&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=1000%2C635&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="242762" data-permalink="https://www.minutenews.fr/positive/retour-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-apres-noel-242737.html/attachment/solidaire" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=1016%2C581&amp;ssl=1" data-orig-size="1016,581" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix F30&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1287458369&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;8&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.014285714285714&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Retour sur les plus beaux mouvements de solidarité de cette année 2017" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=696%2C398&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-plus-beaux-mouvements-de-solidarite-de-cette-annee-2017-2017-11-29_15-19-27_777821-e1511973705210.jpg?fit=1000%2C635&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">153</span>
</div>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>Retour sur les plus beaux mouvements de solidarité de cette année 2017</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="mvp_pop_widget-6" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Les plus lus</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.minutenews.fr/actualite/faits-divers/belgique-soiree-libertine-se-termine-course-a-lhomme-253619.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="253909" data-permalink="https://www.minutenews.fr/actualite/faits-divers/belgique-soiree-libertine-se-termine-course-a-lhomme-253619.html/attachment/conduire-voiture3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" data-orig-size="675,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Belgique : Une soirée libertine se termine en course à l&#8217;homme" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="253909" data-permalink="https://www.minutenews.fr/actualite/faits-divers/belgique-soiree-libertine-se-termine-course-a-lhomme-253619.html/attachment/conduire-voiture3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" data-orig-size="675,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Belgique : Une soirée libertine se termine en course à l&#8217;homme" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-belgique-une-soiree-libertine-se-termine-en-course-a-lhomme-2017-12-29_09-02-21_388359.jpg?fit=675%2C350&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">28.1K</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Faits divers</span>
<h2>Belgique : Une soirée libertine se termine en course à l&#8217;homme</h2>
<p>Les deux jeunes couples voulaient satisfaire tous leurs désirs.</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/faits-divers/montreuil-homme-tue-compagne-jetant-4e-etage-254364.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254735" data-permalink="https://www.minutenews.fr/actualite/faits-divers/montreuil-homme-tue-compagne-jetant-4e-etage-254364.html/attachment/6817572_bc07c362-178e-11e7-aafc-98ad64f9863b-1_1000x625" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="voiture de police" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=1000%2C625&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="254735" data-permalink="https://www.minutenews.fr/actualite/faits-divers/montreuil-homme-tue-compagne-jetant-4e-etage-254364.html/attachment/6817572_bc07c362-178e-11e7-aafc-98ad64f9863b-1_1000x625" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="voiture de police" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-montreuil-homme-tue-compagne-jetant-4e-etage-2018-01-02_10-31-17_713330.jpg?fit=1000%2C625&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">13.3K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="254364"></span></span>
</div>
</div>
</div>
 <div class="blog-widget-text left relative">
<span class="side-list-cat">Faits divers</span>
<h2>Montreuil : un homme tue sa compagne en la jetant du 4e étage</h2>
<p>Une femme est morte samedi à Montreuil, en Seine-Saint-Denis. Elle a chuté de son...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/monde/taiwan-arrache-testicule-compagnon-254186.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="Taïwan" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254188" data-permalink="https://www.minutenews.fr/actualite/monde/taiwan-arrache-testicule-compagnon-254186.html/attachment/perfekte-zahne" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;eyetronic - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1356106358&quot;,&quot;copyright&quot;:&quot;eyetronic - Fotolia&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Perfekte Z\u00e4hne&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taïwan trop excitée, elle mord et arrache le testicule de son compagnon" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=1000%2C666&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="Taïwan" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="254188" data-permalink="https://www.minutenews.fr/actualite/monde/taiwan-arrache-testicule-compagnon-254186.html/attachment/perfekte-zahne" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;eyetronic - Fotolia&quot;,&quot;camera&quot;:&quot;Canon EOS 600D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1356106358&quot;,&quot;copyright&quot;:&quot;eyetronic - Fotolia&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Perfekte Z\u00e4hne&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Taïwan trop excitée, elle mord et arrache le testicule de son compagnon" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-taiwan-arrache-testicule-compagnon-2017-12-29_19-38-32_536233.jpg?fit=1000%2C666&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.9K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="254186"></span></span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Monde</span>
<h2>Taïwan : trop excitée, elle mord et arrache le testicule de son compagnon</h2>
<p>Un homme de 51 ans a perdu l’un de ses testicules lors d’un rapport...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/divertissement/trendy/retour-transformations-physiques-plus-impressionnantes-de-2017-noel-242198.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="242734" data-permalink="https://www.minutenews.fr/divertissement/trendy/retour-transformations-physiques-plus-impressionnantes-de-2017-noel-242198.html/attachment/physique" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Retour sur les transformations physiques les plus impressionnantes de 2017" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=1000%2C563&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="242734" data-permalink="https://www.minutenews.fr/divertissement/trendy/retour-transformations-physiques-plus-impressionnantes-de-2017-noel-242198.html/attachment/physique" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Retour sur les transformations physiques les plus impressionnantes de 2017" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/11/minutenews.fr-retour-sur-les-transformations-physiques-les-plus-impressionnantes-de-2017-2017-11-29_14-04-52_760015.jpg?fit=1000%2C563&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8.6K</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Trendy</span>
<h2>Retour sur les transformations physiques les plus impressionnantes de 2017</h2>
<p>La rédaction de MinutesNews.fr vous a préparé un top 5 des transformations physiques qui...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/societe/nombreux-jours-feries-ponts-possibles-2018-254216.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="254218" data-permalink="https://www.minutenews.fr/actualite/societe/nombreux-jours-feries-ponts-possibles-2018-254216.html/attachment/2018-calendrier-jours-feries-et-ponts" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=1024%2C724&amp;ssl=1" data-orig-size="1024,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018 calendrier jours feries et ponts" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=696%2C492&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=1000%2C707&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="254218" data-permalink="https://www.minutenews.fr/actualite/societe/nombreux-jours-feries-ponts-possibles-2018-254216.html/attachment/2018-calendrier-jours-feries-et-ponts" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=1024%2C724&amp;ssl=1" data-orig-size="1024,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018 calendrier jours feries et ponts" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=696%2C492&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/12/minutenews.fr-les-nombreux-jours-feries-et-les-ponts-possibles-en-2018-2017-12-29_23-18-01_035248.jpg?fit=1000%2C707&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.8K</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Société</span>
<h2>Les nombreux jours fériés et les ponts possibles en 2018</h2>
<p>L’année 2018 va réserver de belles surprises aux Français sur le plan du calendrier...</p>
</div>
</a>
</li>
</ul>
<span class="widget-header-more"><a href="/populaire-30-derniers-jours" data-wpel-link="internal">+ d'articles Les plus lus</a></span>
</div>
</div><div id="text-20" class="  side-widget widget_text"><h4 class="post-header"><span class="post-header">Actus d&#8217;ailleurs !</span></h4> <div class="textwidget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="Minutenews"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></p>
</div>
</div> </div> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479607970-a847184685b2152bfcaf8d06f820ac25.jpg" alt="Minutenews" data-rjs="2" />
</div>
<div class="foot-info-text left relative">
  </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
 <li class="foot-soc-goog">
<a href="https://plus.google.com/+MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/c/MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.minutenews.fr/feed/rss" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Sujets populaires</h3>
<div class="tag-cloud left relative">
<a href="https://www.minutenews.fr/t/a-la-une" class="tag-cloud-link tag-link-6389 tag-link-position-1" style="font-size: 10px;" data-wpel-link="internal">à la une</a>
<a href="https://www.minutenews.fr/t/donald-trump" class="tag-cloud-link tag-link-761 tag-link-position-2" style="font-size: 10px;" data-wpel-link="internal">Donald Trump</a>
<a href="https://www.minutenews.fr/t/election-presidentielle-2017" class="tag-cloud-link tag-link-8348 tag-link-position-3" style="font-size: 10px;" data-wpel-link="internal">Election présidentielle 2017</a>
<a href="https://www.minutenews.fr/t/etats-unis" class="tag-cloud-link tag-link-578 tag-link-position-4" style="font-size: 10px;" data-wpel-link="internal">Etats unis</a>
<a href="https://www.minutenews.fr/t/emmanuel-macron" class="tag-cloud-link tag-link-1416 tag-link-position-5" style="font-size: 10px;" data-wpel-link="internal">Emmanuel Macron</a>
<a href="https://www.minutenews.fr/t/choc" class="tag-cloud-link tag-link-6438 tag-link-position-6" style="font-size: 10px;" data-wpel-link="internal">choc</a>
<a href="https://www.minutenews.fr/t/paris" class="tag-cloud-link tag-link-624 tag-link-position-7" style="font-size: 10px;" data-wpel-link="internal">paris</a>
<a href="https://www.minutenews.fr/t/etat-islamique" class="tag-cloud-link tag-link-669 tag-link-position-8" style="font-size: 10px;" data-wpel-link="internal">Etat Islamique</a>
<a href="https://www.minutenews.fr/t/francois-hollande" class="tag-cloud-link tag-link-354 tag-link-position-9" style="font-size: 10px;" data-wpel-link="internal">François Hollande</a>
<a href="https://www.minutenews.fr/t/marine-le-pen" class="tag-cloud-link tag-link-412 tag-link-position-10" style="font-size: 10px;" data-wpel-link="internal">Marine Le Pen</a>
<a href="https://www.minutenews.fr/t/francois-fillon" class="tag-cloud-link tag-link-3007 tag-link-position-11" style="font-size: 10px;" data-wpel-link="internal">François Fillon</a>
<a href="https://www.minutenews.fr/t/maltraitance-animale" class="tag-cloud-link tag-link-10084 tag-link-position-12" style="font-size: 10px;" data-wpel-link="internal">Maltraitance animale</a>
<a href="https://www.minutenews.fr/t/paris-saint-germain" class="tag-cloud-link tag-link-939 tag-link-position-13" style="font-size: 10px;" data-wpel-link="internal">Paris Saint Germain</a>
<a href="https://www.minutenews.fr/t/euro-2016" class="tag-cloud-link tag-link-1427 tag-link-position-14" style="font-size: 10px;" data-wpel-link="internal">Euro 2016</a>
<a href="https://www.minutenews.fr/t/attentats-de-paris" class="tag-cloud-link tag-link-773 tag-link-position-15" style="font-size: 10px;" data-wpel-link="internal">attentats de Paris</a>
<a href="https://www.minutenews.fr/t/france" class="tag-cloud-link tag-link-2260 tag-link-position-16" style="font-size: 10px;" data-wpel-link="internal">France</a>
<a href="https://www.minutenews.fr/t/manuel-valls" class="tag-cloud-link tag-link-400 tag-link-position-17" style="font-size: 10px;" data-wpel-link="internal">Manuel Valls</a>
<a href="https://www.minutenews.fr/t/front-national" class="tag-cloud-link tag-link-1509 tag-link-position-18" style="font-size: 10px;" data-wpel-link="internal">Front national</a>
<a href="https://www.minutenews.fr/t/nicolas-sarkozy" class="tag-cloud-link tag-link-413 tag-link-position-19" style="font-size: 10px;" data-wpel-link="internal">Nicolas Sarkozy</a>
<a href="https://www.minutenews.fr/t/attentat-de-nice" class="tag-cloud-link tag-link-4075 tag-link-position-20" style="font-size: 10px;" data-wpel-link="internal">Attentat de Nice</a> </div>
</div><div id="recent-comments-2" class="  foot-widget left relative widget_recent_comments"><h3 class="foot-head">Derniers commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/divertissement/people/anemone-dezingue-johnny-hallyday-pantin-mediatique-1802-elo-251834.html#comment-2986" data-wpel-link="internal">Anémone dézingue Johnny Hallyday, ce “pantin médiatique”</a></li><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/actualite/indignation-en-france-apres-le-passage-a-tabac-de-deux-policiers-254612.html#comment-2985" data-wpel-link="internal">Indignation en France après le passage à tabac de deux policiers</a></li><li class="recentcomments"><span class="comment-author-link">Ours Catalan</span> dans <a href="https://www.minutenews.fr/economie/baisse-du-nombre-de-chomeurs-en-novembre-253414.html#comment-2984" data-wpel-link="internal">Baisse du nombre de chômeurs en novembre</a></li><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/actualite/monde/palestinienne-ayant-battu-soldats-inculpee-maintenue-garde-a-vue-254826.html#comment-2983" data-wpel-link="internal">La Palestinienne ayant battu des soldats est inculpée et maintenue en garde à vue</a></li></ul></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-188160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188160"><a href="https://www.minutenews.fr/la-redac" itemprop="url" data-wpel-link="internal">Blog de La Redac</a></li>
<li id="menu-item-208347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-208347"><a href="#" itemprop="url" data-wpel-link="internal">Participer</a>
<ul class="sub-menu">
<li id="menu-item-188153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188153"><a href="https://www.minutenews.fr/ecrire-un-article" itemprop="url" data-wpel-link="internal">Ecrire un article</a></li>
<li id="menu-item-188154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188154"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url" data-wpel-link="internal">Soumettre une correction</a></li>
</ul>
</li>
<li id="menu-item-188155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188155"><a href="https://www.minutenews.fr/cgu" itemprop="url" data-wpel-link="internal">CGU</a></li>
<li id="menu-item-188156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188156"><a href="https://www.minutenews.fr/vie-privee" itemprop="url" data-wpel-link="internal">Vie privée</a></li>
<li id="menu-item-188157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188157"><a href="https://www.minutenews.fr/contact" itemprop="url" data-wpel-link="internal">contact</a></li>
<li id="menu-item-188158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188158"><a href="https://www.minutenews.fr/publicite" itemprop="url" data-wpel-link="internal">Publicité</a></li>
<li id="menu-item-208348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208348"><a href="https://www.minutenews.fr/resultats-legislatives-2017" itemprop="url" data-wpel-link="internal">Résultats législatives 2017</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>2017 © MinuteNews.fr un site <a href="http://www.e-borealis.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">E-Borealis</a>| Les autres sites du groupe : <a href="http://www.gameblog.fr" title="Jeux video" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Gameblog</a> | <a href="https://www.cineserie.com" title="Ciné &amp; Séries" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">CinéSérie</a> | <a href="http://www.potins.net" title="People et Tv réalité" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Potins.net</a> | <a href="http://www.commeaucinema.com" title="Actu Cinéma" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Commeaucinema.com</a> | </p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">Vers le top</span>
</div>
<div class="fly-fade">
</div>
<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.minutenews.fr/story/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-255521").on("click", function(){
  	  $(".com-click-id-255521").show();
	  $(".disqus-thread-255521").show();
  	  $(".com-but-255521").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement des articles suivants",
		finishedMsg: "Désolé , il n&#039;y à plus d&#039;article"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<link rel='stylesheet' id='yarppRelatedCss-css' href='//www.minutenews.fr/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='//www.minutenews.fr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/autoloadpost.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/retina.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=Zpgh6j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.minutenews.fr\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/asp_upload\/","detect_ajax":"1","media_query":"Zpgh6j","version":"4965","scrollbar":"1","css_loaded":"1","js_retain_popstate":"1","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js?ver=Zpgh6j'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","nonce":"a60107959c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.minutenews.fr\/wp-login.php?redirect_to=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Fseries%2Ftroy-fall-of-a-city-serie-peplum-coproduite-bbc-netflix-255129.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script src="//www.minutenews.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js" type="text/javascript"></script> <script type="text/javascript">
         if (typeof wpquads_adblocker_check === 'undefined') {
             wpquads_adblocker_check = false;
         } else {
             wpquads_adblocker_check = true;
         }
      </script>
<script type="text/javascript">
      if (typeof ga !== 'undefined' && wpquads_adblocker_check === false) {
          ga('send', 'event', 'Blocking Ads', 'true', {'nonInteraction': true});
      } else if (typeof _gaq !== 'undefined' && wpquads_adblocker_check === false) {
          _gaq.push(['_trackEvent', 'Blocking Ads', 'true', undefined, undefined, true]);
      }
   </script>
<script type='text/javascript' src='//stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'104844072',post:'255521',tz:'1',srv:'www.minutenews.fr'} ]);
	_stq.push([ 'clickTrackerInit', '104844072', '255521' ]);
</script>
</body>
</html>
