<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZQZD7');</script> <meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="180x180" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/apple-touch-icon.png"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/manifest.json"><link rel="mask-icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon.ico"><meta name="msapplication-config" content="https://www.minutenews.fr/wp-content/themes/minutenews-child/images/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.minutenews.fr/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="//www.minutenews.fr/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.minutenews.fr/feed/atom" /><link rel="pingback" href="//www.minutenews.fr/xmlrpc.php" /> <script type="text/javascript" async=true>var __cmp = (function () {
      return typeof (__cmp) == "function" ? __cmp : function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        }
        else if (c == '__cmp')
          return false;
        else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      }
    })();
    var elem = document.createElement('script');
    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

   window.__cmp('init', {
  		'Language': 'fr',
		'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Initial Screen Accept Button Text': 'OK Continuer sur le site',
		'Initial Screen Purpose Link Text': 'Plus d\'informations sur l\'utilisation des cookies',
		'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Purpose Screen Header Title Text': 'Paramètres de Gestion de la Confidentialité',
		'Purpose Screen Body Text': 'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
		'Purpose Screen Enable All Button Text': 'Consentement à toutes les utilisations prévues',
		'Purpose Screen Vendor Link Text': 'Afficher la liste complète des partenaires',
		'Purpose Screen Cancel Button Text': 'Annuler',
		'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Vendor Screen Body Text': 'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu\'elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d\'informations et pour vous désinscrire.',
		'Vendor Screen Accept All Button Text': 'Tout Accepter',
		'Vendor Screen Reject All Button Text': 'Tout Refuser',
		'Vendor Screen Purposes Link Text': 'Revenir aux Objectifs',
		'Vendor Screen Cancel Button Text': 'Annuler',
		'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Initial Screen Body Text': 'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'MinuteNews',
		'Publisher Logo': 'https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg',
		'Min Days Between UI Displays': 30,
        'Default Value for Toggles': 'on',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'No Option': false,
        'Display Persistent Consent Link': false
    });</script> <style>.qc-cmp-publisher-logo{width:auto!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#3271DA!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-alt-action,.qc-cmp-link{color:#3271DA!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#3271DA!important}</style><meta name="p:domain_verify" content="de2d9e768fdc78433f88a520f1550dfe" /><title>Arabie Saoudite : Une passagère oublie son enfant à l&#039;aéroport, l&#039;avion fait demi-tour | MinuteNews</title><style id="rocket-critical-css">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</style><meta name="description" content="Le vol reliant l&#039;Arabie Saoudite à la Malaisie a dû faire demi-tour pour une raison plutôt surprenante. Une mère de famille avait oublié son enfant dans la salle d&#039;embarquement." /><meta name="original-source" content="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html" /><link rel="canonical" href="//www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html" /><link rel="publisher" href="//plus.google.com/+MinutenewsFr" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Arabie Saoudite : Une passagère oublie son enfant à l&#039;aéroport, l&#039;avion fait demi-tour | MinuteNews" /><meta property="og:description" content="Le vol reliant l&#039;Arabie Saoudite à la Malaisie a dû faire demi-tour pour une raison plutôt surprenante. Une mère de famille avait oublié son enfant dans la salle d&#039;embarquement." /><meta property="og:url" content="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html" /><meta property="og:site_name" content="MinuteNews" /><meta property="article:publisher" content="https://www.facebook.com/minutenews.fr" /><meta property="article:tag" content="à la une" /><meta property="article:section" content="Insolite" /><meta property="article:published_time" content="2019-03-13T15:33:44+01:00" /><meta property="article:modified_time" content="2019-03-13T15:35:53+01:00" /><meta property="og:updated_time" content="2019-03-13T15:35:53+01:00" /><meta property="fb:app_id" content="1519739371689452" /><meta property="og:image" content="https://www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg" /><meta property="og:image:secure_url" content="https://www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="684" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le vol reliant l&#039;Arabie Saoudite à la Malaisie a dû faire demi-tour pour une raison plutôt surprenante. Une mère de famille avait oublié son enfant dans la salle d&#039;embarquement." /><meta name="twitter:title" content="Arabie Saoudite : Une passagère oublie son enfant à l&#039;aéroport, l&#039;avion fait demi-tour | MinuteNews" /><meta name="twitter:site" content="@minutenewsfr" /><meta name="twitter:image" content="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1024%2C684&#038;ssl=1" /><meta name="twitter:creator" content="@minutenewsfr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.minutenews.fr\/","sameAs":["https:\/\/www.facebook.com\/minutenews.fr","https:\/\/www.linkedin.com\/showcase\/minutenews\/","https:\/\/plus.google.com\/+MinutenewsFr","http:\/\/www.youtube.com\/c\/MinutenewsFr","https:\/\/twitter.com\/minutenewsfr"],"@id":"#organization","name":"MinuteNews.fr","logo":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/2017\/09\/minutenews.fr-2017-09-25_09-10-32_243589.jpg"}</script> <link rel="amphtml" href="//www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html/amp" /><link rel='dns-prefetch' href='//www.minutenews.fr' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux" href="//www.minutenews.fr/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux des commentaires" href="//www.minutenews.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour Flux des commentaires" href="//www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='orgseries-default-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-9d71c1f61aaea37527394c9842edd165.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='wpfla-style-handle-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-e9de89eca4d2e972f258a7d5717b71a9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='minutenews-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-70fc96218829fa0a7dd01bca8d14cf23.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='child-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-8c005210fa9801022e53d7c4c7b5e7ec.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-reset-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-5029fe120ecf0cae3c55f236233a0311.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mvp-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-b64a653220d30e9f9a6c257118a67b48.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <!--[if lt IE 10]><link rel='preload' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><link rel='preload' id='mvp-media-queries-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-eb4534ff7baa36fa8ac36b55c7e9f096.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-4bd2a56a0344d44f0290f0743c03d973.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"minutenews.fr","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WPK = {"plugin_url":"https:\/\/www.minutenews.fr\/wp-content\/mu-plugins\/wpk","wp_admin_url":"https:\/\/www.minutenews.fr\/wp-admin\/","queried_object":{"ID":457504,"post_author":"201","post_date":"2019-03-13 15:33:44","post_date_gmt":"2019-03-13 14:33:44","post_content":"Cette incroyable histoire se d\u00e9roule \u00e0 bord d'un avion saoudien SV832. Alors que le vol, en route vers Kuala Lumpur (Malaisie), vient tout juste de d\u00e9coller de l'a\u00e9roport\u00a0<span class=\"st\">King Abdulaziz<\/span> (Arabie Saoudite), le pilote fait face \u00e0 une demande un peu sp\u00e9ciale. En effet, peu apr\u00e8s le d\u00e9collage de l'appareil, <strong>une passag\u00e8re pr\u00e9vient le personnel de bord : elle a oubli\u00e9 son enfant dans la salle d'embarquement<\/strong>. Elle ne s'en est rendu compte qu'une fois l'avion d\u00e9coll\u00e9.\r\n<h3><em>\"Que Dieu soit avec nous\"<\/em><\/h3>\r\nAussi incroyable que cela puisse para\u00eetre, apr\u00e8s une discussion avec le contr\u00f4leur a\u00e9rien, le pilote d'un avion d\u00e9cide de retourner \u00e0 son a\u00e9roport de d\u00e9part. La raison ?\u00a0 Une femme \u00e0 bord avait oubli\u00e9 son b\u00e9b\u00e9 \u00e0 l'a\u00e9roport.\r\n\r\nDans <a href=\"https:\/\/youtu.be\/U3t8NYYWMKY\" target=\"_blank\" rel=\"noopener\">une vid\u00e9o qui cumule aujourd'hui plus d'1 7000 000 vues sur Youtube<\/a>, on peut entendre cette discussion invraisemblable. Le pilote explique alors la situation:\r\n<blockquote>Une passag\u00e8re a oubli\u00e9 son b\u00e9b\u00e9 dans la salle d\u2019attente, la pauvre. [...] Je vous l\u2019ai dit, une passag\u00e8re a laiss\u00e9 son b\u00e9b\u00e9 dans l\u2019a\u00e9rogare et elle refuse de poursuivre le vol.<\/blockquote>\r\nAvant d'ajouter : <em>\"Que Dieu soit avec nous. On peut revenir ou quoi ?\"<\/em>. Ce \u00e0 quoi r\u00e9pond le contr\u00f4leur a\u00e9rien : <em>\"Ok, retourne \u00e0 la porte. C'est totalement nouveau pour nous !\"<\/em>.\r\n\r\nD'apr\u00e8s <em>The Guardian<\/em>, il est rare que des avions fassent demi-tour ou se d\u00e9tournent de leur destination initiale pour autre chose que des raisons techniques ou de sant\u00e9 des passagers.\r\n\r\nBien que la situation soit exceptionnelle, la m\u00e8re a pu retrouver son enfant. Pour son geste \"d'humanit\u00e9\", le pilote a \u00e9t\u00e9 largement f\u00e9licit\u00e9 sur les r\u00e9seaux sociaux. En 2016, <a href=\"https:\/\/www.minutenews.fr\/divertissement\/trendy\/pilote-demi-tour-quils-puissent-dire-adieu-a-petit-fils-mourant-171757.html\" target=\"_blank\" rel=\"noopener\">un autre pilote avait fait demi-tour<\/a>. En effet, alors que son appareil \u00e9tait sur le point de quitter l\u2019a\u00e9roport de Manchester, il avait d\u00e9cid\u00e9 de stopper le d\u00e9collage et de faire demi-tour.  La raison ? Des passagers \u00e0 bord avaient re\u00e7u un message les pr\u00e9venant que<strong> leur petit-fils \u00e9tait mourant.<\/strong>","post_title":"Arabie Saoudite : Une passag\u00e8re oublie son enfant \u00e0 l'a\u00e9roport, l'avion fait demi-tour","post_excerpt":"Le vol reliant l'Arabie Saoudite \u00e0 la Malaisie a d\u00fb faire demi-tour pour une raison plut\u00f4t surprenante. Une m\u00e8re de famille avait oubli\u00e9 son enfant dans la salle d'embarquement. ","post_status":"publish","comment_status":"open","ping_status":"closed","post_password":"","post_name":"arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour","to_ping":"","pinged":"","post_modified":"2019-03-13 15:35:53","post_modified_gmt":"2019-03-13 14:35:53","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.minutenews.fr\/?p=457504","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"},"is":{"single":true,"preview":false,"page":false,"archive":false,"date":false,"year":false,"month":false,"day":false,"time":false,"author":false,"category":false,"tag":false,"tax":false,"search":false,"feed":false,"comment_feed":false,"trackback":false,"home":false,"404":false,"comments_popup":null,"paged":false,"admin":false,"attachment":false,"singular":true,"robots":false,"posts_page":false,"post_type_archive":false}}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/width_100_searchBox.js?v5'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/jquery.player.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/minutenews.js'></script> <link rel='https://api.w.org/' href='//www.minutenews.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.minutenews.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.minutenews.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='//wp.me/p75UJq-1V16' /><link rel="alternate" type="application/json+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Ftrendy%2Farabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html" /><link rel="alternate" type="text/xml+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Ftrendy%2Farabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html&#038;format=xml" /> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/www.minutenews.fr","name":"MinuteNews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.minutenews.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"http:\/\/schema.org","@type":"Organization","name":"MinuteNews","url":"https:\/\/www.minutenews.fr","sameAs":[],"logo":{"@type":"ImageObject","url":null,"width":null,"height":null}}]</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.minutenews.fr",
                "name": "Minutenews.fr"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement",
                "name": "Divertissement"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/trendy",
                "name": "Insolite"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html",
                "name": "Arabie Saoudite : Une passagère oublie son enfant à l&#039;aéroport, l&#039;avion fait demi-tour"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Minutenews",
    "url": "https://www.minutenews.fr",
    "logo": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg",
    "sameAs": [
        "https://www.facebook.com/minutenews.fr",
        "https://twitter.com/minutenewsfr",
        "https://plus.google.com/+MinutenewsFr"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "à la une",
        "Politique",
        "Economie",
        "Monde",
        "États-unis",
        "Royaume-uni",
        "Syrie",
        "Russie",
        "Chine",
        "Allemagne",
        "Belgique",
        "Australie",
        "Corée du Sud",
        "Divertissement",
        "People",
        "Culture",
        "Mode",
        "Musique",
        "Ciné",
        "Séries",
        "Jeux vidéo",
        "Sport",
        "Football",
        "Rugby",
        "Basket",
        "Tennis",
        "Handball",
        "Sci-Tech",
        "Santé",
        "Le Direct",
        "<em> La Minute + </em>",
        "Positive",
        "Insolite",
        "Web",
        "Média"
    ],
    "url": [
        "https://www.minutenews.fr/t/a-la-une",
        "https://www.minutenews.fr/actualite/politique",
        "https://www.minutenews.fr/economie",
        "https://www.minutenews.fr/actualite/monde",
        "https://www.minutenews.fr/country/etats-unis",
        "https://www.minutenews.fr/country/royaume-uni",
        "https://www.minutenews.fr/country/syrie",
        "https://www.minutenews.fr/country/russie",
        "https://www.minutenews.fr/country/chine",
        "https://www.minutenews.fr/country/allemagne",
        "https://www.minutenews.fr/country/belgique",
        "https://www.minutenews.fr/country/australie",
        "https://www.minutenews.fr/country/coree-republique-de",
        "https://www.minutenews.fr/divertissement",
        "https://www.minutenews.fr/divertissement/people",
        "https://www.minutenews.fr/divertissement/culture",
        "https://www.minutenews.fr/divertissement/mode",
        "https://www.minutenews.fr/divertissement/musique",
        "https://www.minutenews.fr/divertissement/cinema",
        "https://www.minutenews.fr/divertissement/series",
        "https://www.minutenews.fr/divertissement/jeux-video",
        "https://www.minutenews.fr/sport",
        "https://www.minutenews.fr/sport/football",
        "https://www.minutenews.fr/sport/rugby",
        "https://www.minutenews.fr/sport/basket",
        "https://www.minutenews.fr/sport/tennis",
        "https://www.minutenews.fr/sport/handball",
        "https://www.minutenews.fr/technologie",
        "https://www.minutenews.fr/actualite/sante",
        "/news",
        "#",
        "https://www.minutenews.fr/positive",
        "https://www.minutenews.fr/divertissement/trendy",
        "https://www.minutenews.fr/divertissement/web",
        "https://www.minutenews.fr/divertissement/television"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Minutenews.fr",
    "alternateName": "Minutenews",
    "url": "https://www.minutenews.fr",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.minutenews.fr/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html"
    },
    "headline": "Arabie Saoudite : Une passagère oublie son enfant à l&#039;aéroport, l&#039;avion fait demi-tour",
    "datePublished": "2019-03-13T15:33:44+0100",
    "dateModified": "2019-03-13T15:35:53+0000",
    "author": {
        "@type": "Person",
        "name": "Aline BM"
    },
    "description": "Le vol reliant l'Arabie Saoudite à la Malaisie a dû faire demi-tour pour une raison plutôt surprenante. Une mère de famille avait oublié son enfant dans la salle d'embarquement. ",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1024%2C684&ssl=1",
        "width": 1024,
        "height": 684
    },
    "publisher": {
        "@type": "Organization",
        "name": "Minutenews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454672042-fcec969084f57f3c645eb5e20be46c0e.png",
            "width": 60,
            "height": 60
        }
    }
}</script> <style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style><style type="text/css">.nav-links{display:none}.height_0{height:0}[id^='adswidget']{float:left;margin-top:5px;padding:0!important;position:relative;width:100%;background:transparent}.tagcloud a{background:#555;color:#999;float:left;font-family:'Montserrat',sans-serif;font-size:.5rem;font-weight:700;line-height:100%;margin:0 5px 5px 0;padding:5px 7px;text-transform:uppercase;font-size:10px!important}@media screen and (max-width:479px){#post-right-col .blog-widget-text,#arch-right-col .blog-widget-text{width:71.212121212121%!important}}.post-excerpt{display:block!important}footer#foot-wrap{margin:50px 0 0px!important}.row-widget-text{text-align:left}.outread iframe{max-width:100%;margin-left:auto;margin-right:auto;display:block}h2.post-title{margin-bottom:20px!important}</style><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="//www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=379736935964" /> <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minutenews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '663df082-c0a1-4964-8d75-1ee412698d78';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'souhaite activer les notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications vont être activées sur votre navigateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Des notifications vont apparaître sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez les désactiver à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'non merci';
oneSignal_options['promptOptions']['siteName'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=270%2C270&#038;ssl=1" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-72119447-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72119447-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Aline BM');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension6', '2019-03');
  ga('set', 'dimension3', 'Insolite');
  ga('set', 'dimension5', 'à la une');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">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</style><script></script> <script>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</script>
<script src="//rum-static.pingdom.net/pa-5ad5acab0b346800070006e8.js" async></script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-457504 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZQZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="link-soc"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"> <i class="fa fa-linkedin fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188564"><a href="#">Communauté</a><ul class="sub-menu"><li id="menu-item-188143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188143"><a href="https://www.minutenews.fr/soumettre-une-correction">Soumettre une correction</a></li></ul></li><li id="menu-item-188570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188570"><a href="https://www.minutenews.fr/actualite">Actualité</a><ul class="sub-menu"><li id="menu-item-188573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188573"><a href="https://www.minutenews.fr/actualite/faits-divers">Faits divers</a></li><li id="menu-item-188571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188571"><a href="https://www.minutenews.fr/actualite/monde">Monde</a></li><li id="menu-item-188572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188572"><a href="https://www.minutenews.fr/actualite/politique">Politique</a></li><li id="menu-item-188574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188574"><a href="https://www.minutenews.fr/actualite/societe">Société</a></li><li id="menu-item-220416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220416"><a href="https://www.minutenews.fr/actualite/justice">Justice</a></li><li id="menu-item-188575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188575"><a href="https://www.minutenews.fr/actualite/sante">Santé</a></li></ul></li><li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188577"><a href="https://www.minutenews.fr/divertissement">Divertissement</a><ul class="sub-menu"><li id="menu-item-188582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188582"><a href="https://www.minutenews.fr/divertissement/trendy">Insolite</a></li><li id="menu-item-220410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220410"><a href="https://www.minutenews.fr/divertissement/people">People</a></li><li id="menu-item-188581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188581"><a href="https://www.minutenews.fr/divertissement/television">Média</a></li><li id="menu-item-188584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188584"><a href="https://www.minutenews.fr/divertissement/musique">Musique</a></li><li id="menu-item-188579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188579"><a href="https://www.minutenews.fr/divertissement/culture">Culture</a></li><li id="menu-item-188578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188578"><a href="https://www.minutenews.fr/divertissement/cinema">Ciné</a></li><li id="menu-item-188580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188580"><a href="https://www.minutenews.fr/divertissement/series">Séries</a></li><li id="menu-item-223409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223409"><a href="https://www.minutenews.fr/divertissement/jeux-video">Jeux vidéo</a></li><li id="menu-item-277532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277532"><a href="https://www.minutenews.fr/divertissement/mode">Mode</a></li><li id="menu-item-188583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188583"><a href="https://www.minutenews.fr/divertissement/web">Web</a></li></ul></li><li id="menu-item-349896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349896"><a href="https://www.minutenews.fr/sport">Sport</a><ul class="sub-menu"><li id="menu-item-349897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349897"><a href="https://www.minutenews.fr/sport/football">Football</a></li><li id="menu-item-349898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349898"><a href="https://www.minutenews.fr/sport/tennis">Tennis</a></li><li id="menu-item-349899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349899"><a href="https://www.minutenews.fr/sport/rugby">Rugby</a></li><li id="menu-item-349900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349900"><a href="https://www.minutenews.fr/sport/handball">Handball</a></li><li id="menu-item-349901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349901"><a href="https://www.minutenews.fr/sport/basket">Basket</a></li></ul></li><li id="menu-item-220411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220411"><a href="https://www.minutenews.fr/economie">Economie</a></li><li id="menu-item-188148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188148"><a href="https://www.minutenews.fr/decouverte">Découverte</a></li><li id="menu-item-220415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220415"><a href="https://www.minutenews.fr/environnement">Environnement</a></li><li id="menu-item-188150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188150"><a href="https://www.minutenews.fr/sport">Sport</a></li><li id="menu-item-188151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188151"><a href="https://www.minutenews.fr/technologie">Sci-Tech</a></li><li id="menu-item-223815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223815"><a href="https://www.minutenews.fr/positive">Minute Positive</a></li><li id="menu-item-188585" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-188585"><a href="https://www.minutenews.fr/news">> Fil info</a></li><li id="menu-item-188587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188587"><a href="https://www.minutenews.fr/contact">> Contact</a></li></ul></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div class="breakingnews"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left   animated flipInY duration3"> <a itemprop="url" href="https://www.minutenews.fr/"><img itemprop="logo" src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></a><h2 class="mvp-logo-title">MinuteNews</h2></div></div><div class="nav-logo-in"><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-189056" class="menu-a-la-une menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189056"><a title="Actualité à la une" href="https://www.minutenews.fr/t/a-la-une">à la une</a></li><li id="menu-item-188315" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188315"><a title="Info Politique" href="https://www.minutenews.fr/actualite/politique">Politique</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457485" data-permalink="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html/attachment/julien_denormandie_mct" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grand débat : proposition d’un stage de pauvreté pour les élus" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=696%2C362&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457485" data-permalink="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html/attachment/julien_denormandie_mct" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grand débat : proposition d’un stage de pauvreté pour les élus" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=696%2C362&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" /></noscript></div>Grand débat : proposition d’un stage de pauvreté pour les élus</a></li><li><a href="https://www.minutenews.fr/actualite/politique/gilets-jaunes-emmanuel-macron-met-en-garde-les-manifestants-457148.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457159" data-permalink="https://www.minutenews.fr/actualite/politique/gilets-jaunes-emmanuel-macron-met-en-garde-les-manifestants-457148.html/attachment/la-photographe-de-l-elysee-publie-des-photos-d-emmanuel-macron-lors-d-une-maraude-aupres-de-sans-abri" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gilets Jaunes : Emmanuel Macron met en garde les manifestants" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457159" data-permalink="https://www.minutenews.fr/actualite/politique/gilets-jaunes-emmanuel-macron-met-en-garde-les-manifestants-457148.html/attachment/la-photographe-de-l-elysee-publie-des-photos-d-emmanuel-macron-lors-d-une-maraude-aupres-de-sans-abri" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gilets Jaunes : Emmanuel Macron met en garde les manifestants" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/La-photographe-de-l-Elysee-publie-des-photos-d-Emmanuel-Macron-lors-d-une-maraude-aupres-de-sans-abri.jpg?fit=1000%2C500&amp;ssl=1" /></noscript></div>Gilets Jaunes : Emmanuel Macron met en garde les manifestants</a></li><li><a href="https://www.minutenews.fr/actualite/politique/marine-le-pen-son-hommage-a-ilan-halimi-a-bagneux-457020.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457026" data-permalink="https://www.minutenews.fr/actualite/politique/marine-le-pen-son-hommage-a-ilan-halimi-a-bagneux-457020.html/attachment/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=1023%2C578&amp;ssl=1" data-orig-size="1023,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marine le Pen : son hommage à Ilan Halimi à Bagneux" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=1000%2C565&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457026" data-permalink="https://www.minutenews.fr/actualite/politique/marine-le-pen-son-hommage-a-ilan-halimi-a-bagneux-457020.html/attachment/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=1023%2C578&amp;ssl=1" data-orig-size="1023,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marine le Pen : son hommage à Ilan Halimi à Bagneux" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/2017-04-02t152755z_530378933_rc1313ce09b0_rtrmadp_3_france-election-le-pen.jpg?fit=1000%2C565&amp;ssl=1" /></noscript></div>Marine le Pen : son hommage à Ilan Halimi à Bagneux</a></li><li><a href="https://www.minutenews.fr/actualite/politique/jean-luc-melanchon-affirme-que-la-france-nest-pas-un-pays-antisemite-457009.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457010" data-permalink="https://www.minutenews.fr/actualite/politique/jean-luc-melanchon-affirme-que-la-france-nest-pas-un-pays-antisemite-457009.html/attachment/joie-pure-jean-luc-melenchon-et-les-insoumis-saluent-l-elimination-de-l-allemagne-a-la-coupe-du-monde" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean-Luc Mélenchon affirme que la France n’est pas un pays antisémite" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457010" data-permalink="https://www.minutenews.fr/actualite/politique/jean-luc-melanchon-affirme-que-la-france-nest-pas-un-pays-antisemite-457009.html/attachment/joie-pure-jean-luc-melenchon-et-les-insoumis-saluent-l-elimination-de-l-allemagne-a-la-coupe-du-monde" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jean-Luc Mélenchon affirme que la France n’est pas un pays antisémite" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/Joie-pure-Jean-Luc-Melenchon-et-les-Insoumis-saluent-l-elimination-de-l-Allemagne-a-la-Coupe-du-monde.jpg?fit=1000%2C500&amp;ssl=1" /></noscript></div>Jean-Luc Mélenchon affirme que la France n’est pas un pays antisémite</a></li><li><a href="https://www.minutenews.fr/actualite/politique/emmanuel-macron-ne-se-rendra-pas-a-la-manifestation-contre-lantisemitisme-456963.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456966" data-permalink="https://www.minutenews.fr/actualite/politique/emmanuel-macron-ne-se-rendra-pas-a-la-manifestation-contre-lantisemitisme-456963.html/attachment/emmanuel-macron-12" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Emmanuel Macron, ministre de l&#039;\u00e9conomie, de l&#039;industrie et du num\u00e9rique dans le gouvernement Manuel Valls II. Photo prise le 12 mail 2015&quot;,&quot;created_timestamp&quot;:&quot;1431444121&quot;,&quot;copyright&quot;:&quot;Photo Pascal Guittet&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emmanuel Macron ne se rendra pas à la manifestation contre l&#8217;antisémitisme" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456966" data-permalink="https://www.minutenews.fr/actualite/politique/emmanuel-macron-ne-se-rendra-pas-a-la-manifestation-contre-lantisemitisme-456963.html/attachment/emmanuel-macron-12" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Emmanuel Macron, ministre de l&#039;\u00e9conomie, de l&#039;industrie et du num\u00e9rique dans le gouvernement Manuel Valls II. Photo prise le 12 mail 2015&quot;,&quot;created_timestamp&quot;:&quot;1431444121&quot;,&quot;copyright&quot;:&quot;Photo Pascal Guittet&quot;,&quot;focal_length&quot;:&quot;140&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Emmanuel Macron ne se rendra pas à la manifestation contre l&#8217;antisémitisme" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/emmanuel-macron.jpg?fit=1000%2C667&amp;ssl=1" /></noscript></div>Emmanuel Macron ne se rendra pas à la manifestation contre l&#8217;antisémitisme</a></li></ul></div></li><li id="menu-item-293168" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293168"><a href="https://www.minutenews.fr/economie">Economie</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/economie/japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-456249.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=20%2C11&amp;ssl=1 20w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456250" data-permalink="https://www.minutenews.fr/economie/japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-456249.html/attachment/150814135354-shinzo-abe-2-super-tease" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shinzo Abe" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?resize=20%2C11&amp;ssl=1 20w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456250" data-permalink="https://www.minutenews.fr/economie/japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-456249.html/attachment/150814135354-shinzo-abe-2-super-tease" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shinzo Abe" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-japon-la-retraite-a-70-ans-pourrait-bientot-etre-envisagee-2019-01-30_11-22-28_463953.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Japon : la retraite à 70 ans pourrait bientôt être envisagée</a></li><li><a href="https://www.minutenews.fr/economie/renault-carlos-ghosn-a-presente-sa-demission-455369.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="455389" data-permalink="https://www.minutenews.fr/economie/renault-carlos-ghosn-a-presente-sa-demission-455369.html/attachment/carlos_ghosn-3119903" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renault : Carlos Ghosn a présenté sa démission" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="455389" data-permalink="https://www.minutenews.fr/economie/renault-carlos-ghosn-a-presente-sa-demission-455369.html/attachment/carlos_ghosn-3119903" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Renault : Carlos Ghosn a présenté sa démission" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-renault-carlos-ghosn-a-presente-sa-demission-2019-01-24_11-12-21_700388.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Renault : Carlos Ghosn a présenté sa démission</a></li><li><a href="https://www.minutenews.fr/economie/radars-vandalises-une-facture-de-513-millions-deuros-a-letat-455259.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="455260" data-permalink="https://www.minutenews.fr/economie/radars-vandalises-une-facture-de-513-millions-deuros-a-letat-455259.html/attachment/img_1558-3827580" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Radars vandalisés : Une facture de 513 millions d’euros !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="455260" data-permalink="https://www.minutenews.fr/economie/radars-vandalises-une-facture-de-513-millions-deuros-a-letat-455259.html/attachment/img_1558-3827580" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Radars vandalisés : Une facture de 513 millions d’euros !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/01/minutenews.fr-radars-vandalises-une-facture-de-513-millions-deuros-a-letat-2019-01-23_16-45-42_197822.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Radars vandalisés : Une facture de 513 millions d’euros !</a></li><li><a href="https://www.minutenews.fr/economie/fraude-fiscale-gerald-darmanin-veut-experimenter-la-surveillance-des-francais-sur-les-reseaux-sociaux-441801.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="441802" data-permalink="https://www.minutenews.fr/economie/fraude-fiscale-gerald-darmanin-veut-experimenter-la-surveillance-des-francais-sur-les-reseaux-sociaux-441801.html/attachment/darmanin-4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fraude fiscale : Gérald Darmanin veut expérimenter la surveillance les Français sur les réseaux sociaux" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=1000%2C562&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="441802" data-permalink="https://www.minutenews.fr/economie/fraude-fiscale-gerald-darmanin-veut-experimenter-la-surveillance-des-francais-sur-les-reseaux-sociaux-441801.html/attachment/darmanin-4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fraude fiscale : Gérald Darmanin veut expérimenter la surveillance les Français sur les réseaux sociaux" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-441801-2018-11-12_08-31-33_852996.jpg?fit=1000%2C562&amp;ssl=1" /></noscript></div>Fraude fiscale : Gérald Darmanin veut expérimenter la surveillance des Français sur les réseaux sociaux</a></li><li><a href="https://www.minutenews.fr/economie/au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-438763.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="438774" data-permalink="https://www.minutenews.fr/economie/au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-438763.html/attachment/vietnam" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Au Vietnam, la France conclut de nombreux contrats avoisinant les 10 milliards d’euros" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="438774" data-permalink="https://www.minutenews.fr/economie/au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-438763.html/attachment/vietnam" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Au Vietnam, la France conclut de nombreux contrats avoisinant les 10 milliards d’euros" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/11/minutenews.fr-au-vietnam-la-france-conclut-de-nombreux-contrats-avoisinant-les-10-milliards-deuros-2018-11-03_07-46-42_208694.jpg?fit=1000%2C667&amp;ssl=1" /></noscript></div>Au Vietnam, la France conclut de nombreux contrats avoisinant les 10 milliards d’euros</a></li></ul></div></li><li id="menu-item-304421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-304421"><a href="https://www.minutenews.fr/actualite/monde">Monde</a><ul class="sub-menu"><li id="menu-item-304422" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304422"><a href="https://www.minutenews.fr/country/etats-unis">États-unis</a></li><li id="menu-item-304423" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304423"><a href="https://www.minutenews.fr/country/royaume-uni">Royaume-uni</a></li><li id="menu-item-304424" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304424"><a href="https://www.minutenews.fr/country/syrie">Syrie</a></li><li id="menu-item-304425" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304425"><a href="https://www.minutenews.fr/country/russie">Russie</a></li><li id="menu-item-304426" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304426"><a href="https://www.minutenews.fr/country/chine">Chine</a></li><li id="menu-item-304427" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304427"><a href="https://www.minutenews.fr/country/allemagne">Allemagne</a></li><li id="menu-item-304428" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304428"><a href="https://www.minutenews.fr/country/belgique">Belgique</a></li><li id="menu-item-304429" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304429"><a href="https://www.minutenews.fr/country/australie">Australie</a></li><li id="menu-item-304430" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304430"><a href="https://www.minutenews.fr/country/coree-republique-de">Corée du Sud</a></li></ul></li><li id="menu-item-304431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-304431"><a href="https://www.minutenews.fr/divertissement">Divertissement</a><ul class="sub-menu"><li id="menu-item-304437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304437"><a href="https://www.minutenews.fr/divertissement/people">People</a></li><li id="menu-item-304433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304433"><a href="https://www.minutenews.fr/divertissement/culture">Culture</a></li><li id="menu-item-304435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304435"><a href="https://www.minutenews.fr/divertissement/mode">Mode</a></li><li id="menu-item-304436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304436"><a href="https://www.minutenews.fr/divertissement/musique">Musique</a></li><li id="menu-item-304432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304432"><a href="https://www.minutenews.fr/divertissement/cinema">Ciné</a></li><li id="menu-item-304438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304438"><a href="https://www.minutenews.fr/divertissement/series">Séries</a></li><li id="menu-item-304434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304434"><a href="https://www.minutenews.fr/divertissement/jeux-video">Jeux vidéo</a></li></ul></li><li id="menu-item-166202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166202"><a title="Sport" href="https://www.minutenews.fr/sport">Sport</a><ul class="sub-menu"><li id="menu-item-349894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349894"><a href="https://www.minutenews.fr/sport/football">Football</a></li><li id="menu-item-349891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349891"><a href="https://www.minutenews.fr/sport/rugby">Rugby</a></li><li id="menu-item-349890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349890"><a href="https://www.minutenews.fr/sport/basket">Basket</a></li><li id="menu-item-349893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349893"><a href="https://www.minutenews.fr/sport/tennis">Tennis</a></li><li id="menu-item-349892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349892"><a href="https://www.minutenews.fr/sport/handball">Handball</a></li></ul></li><li id="menu-item-293167" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293167"><a href="https://www.minutenews.fr/technologie">Sci-Tech</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/technologie/liphone-x-dun-utilisateur-americain-a-pris-feu-lors-dune-mise-a-jour-443970.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="iPhone : Un étudiant allemand invente un &quot;airbag&quot; pour éviter que la vitre de l&#039;écran se brise." data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380036" data-permalink="https://www.minutenews.fr/technologie/iphone-un-airbag-pour-proteger-les-vitres-a-ete-concu-par-un-etudiant-380033.html/attachment/cracked-iphone-stock-1196-0-0" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1024%2C567&amp;ssl=1" data-orig-size="1024,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L’iPhone X d’un utilisateur américain a pris feu lors d’une mise à jour" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=696%2C385&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1000%2C554&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="iPhone : Un étudiant allemand invente un &quot;airbag&quot; pour éviter que la vitre de l&#039;écran se brise." srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380036" data-permalink="https://www.minutenews.fr/technologie/iphone-un-airbag-pour-proteger-les-vitres-a-ete-concu-par-un-etudiant-380033.html/attachment/cracked-iphone-stock-1196-0-0" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1024%2C567&amp;ssl=1" data-orig-size="1024,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L’iPhone X d’un utilisateur américain a pris feu lors d’une mise à jour" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=696%2C385&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1000%2C554&amp;ssl=1" /></noscript></div>L’iPhone X d’un utilisateur américain a pris feu lors d’une mise à jour</a></li><li><a href="https://www.minutenews.fr/technologie/des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-431816.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="431829" data-permalink="https://www.minutenews.fr/technologie/des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-431816.html/attachment/souris-4" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=1024%2C723&amp;ssl=1" data-orig-size="1024,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="souris" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=696%2C491&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=1000%2C706&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="431829" data-permalink="https://www.minutenews.fr/technologie/des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-431816.html/attachment/souris-4" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=1024%2C723&amp;ssl=1" data-orig-size="1024,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="souris" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=696%2C491&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-des-scientifiques-ont-reussi-a-faire-naitre-des-souriceaux-avec-des-souris-de-meme-sexe-2018-10-15_08-44-12_126408.png?fit=1000%2C706&amp;ssl=1" /></noscript></div>Des scientifiques ont réussi à faire naître des souriceaux avec des souris de même sexe</a></li><li><a href="https://www.minutenews.fr/technologie/au-japon-des-robots-utilitaires-a-gogo-et-moins-de-creatures-delirantes-433375.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="433383" data-permalink="https://www.minutenews.fr/technologie/au-japon-des-robots-utilitaires-a-gogo-et-moins-de-creatures-delirantes-433375.html/attachment/minutenews-fr-2018-10-18_-277f0d2d658982300271a2a5ad56f44e32db27d5" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-18_-277f0d2d658982300271a2a5ad56f44e32db27d5" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="433383" data-permalink="https://www.minutenews.fr/technologie/au-japon-des-robots-utilitaires-a-gogo-et-moins-de-creatures-delirantes-433375.html/attachment/minutenews-fr-2018-10-18_-277f0d2d658982300271a2a5ad56f44e32db27d5" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-18_-277f0d2d658982300271a2a5ad56f44e32db27d5" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-18_14-11-42_002372.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>Au Japon, des robots utilitaires à gogo et moins de créatures délirantes</a></li><li><a href="https://www.minutenews.fr/technologie/a-amiens-un-robot-intelligent-promet-damliorer-le-tri-des-dchets-430672.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="430678" data-permalink="https://www.minutenews.fr/technologie/a-amiens-un-robot-intelligent-promet-damliorer-le-tri-des-dchets-430672.html/attachment/minutenews-fr-2018-10-11_-58ab1204b9c93b7ec62adadbaeee5ae072fae81c" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-11_-58ab1204b9c93b7ec62adadbaeee5ae072fae81c" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=768%2C511&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="430678" data-permalink="https://www.minutenews.fr/technologie/a-amiens-un-robot-intelligent-promet-damliorer-le-tri-des-dchets-430672.html/attachment/minutenews-fr-2018-10-11_-58ab1204b9c93b7ec62adadbaeee5ae072fae81c" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-11_-58ab1204b9c93b7ec62adadbaeee5ae072fae81c" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-11_14-40-59_189962.jpg?fit=768%2C511&amp;ssl=1" /></noscript></div>A Amiens, un robot intelligent promet d&#8217;am&eacute;liorer le tri des d&eacute;chets</a></li><li><a href="https://www.minutenews.fr/technologie/le-robot-franco-allemand-mascot-la-dcouverte-dun-astrode-427373.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="427378" data-permalink="https://www.minutenews.fr/technologie/le-robot-franco-allemand-mascot-la-dcouverte-dun-astrode-427373.html/attachment/minutenews-fr-2018-10-03_-cd04cd554fcc7010c9ce02c9021d2626fd0d6f98" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=768%2C537&amp;ssl=1" data-orig-size="768,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-03_-cd04cd554fcc7010c9ce02c9021d2626fd0d6f98" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=696%2C487&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=768%2C537&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="427378" data-permalink="https://www.minutenews.fr/technologie/le-robot-franco-allemand-mascot-la-dcouverte-dun-astrode-427373.html/attachment/minutenews-fr-2018-10-03_-cd04cd554fcc7010c9ce02c9021d2626fd0d6f98" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=768%2C537&amp;ssl=1" data-orig-size="768,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-10-03_-cd04cd554fcc7010c9ce02c9021d2626fd0d6f98" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=696%2C487&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/10/minutenews.fr-2018-10-03_06-40-22_982177.jpg?fit=768%2C537&amp;ssl=1" /></noscript></div>Le robot franco-allemand Mascot &agrave; la d&eacute;couverte d&#8217;un ast&eacute;ro&iuml;de</a></li></ul></div></li><li id="menu-item-277531" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277531"><a href="https://www.minutenews.fr/actualite/sante">Santé</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457489" data-permalink="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html/attachment/woman-sleeping" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;Beautiful young woman sleeping in bed. Focus on clock.&quot;,&quot;created_timestamp&quot;:&quot;1400424613&quot;,&quot;copyright&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Woman sleeping&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les français dorment désormais moins des 7 heures recommandées !" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1000%2C668&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457489" data-permalink="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html/attachment/woman-sleeping" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;Beautiful young woman sleeping in bed. Focus on clock.&quot;,&quot;created_timestamp&quot;:&quot;1400424613&quot;,&quot;copyright&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Woman sleeping&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les français dorment désormais moins des 7 heures recommandées !" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1000%2C668&amp;ssl=1" /></noscript></div>Les français dorment désormais moins des 7 heures recommandées !</a></li><li><a href="https://www.minutenews.fr/actualite/sante/rarissime-deuxieme-cas-mondial-de-remission-dun-patient-atteint-du-vih-457314.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457318" data-permalink="https://www.minutenews.fr/actualite/sante/rarissime-deuxieme-cas-mondial-de-remission-dun-patient-atteint-du-vih-457314.html/attachment/8etryhy3q_1256x620__1" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=1024%2C505&amp;ssl=1" data-orig-size="1024,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vih" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=696%2C344&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=1000%2C493&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457318" data-permalink="https://www.minutenews.fr/actualite/sante/rarissime-deuxieme-cas-mondial-de-remission-dun-patient-atteint-du-vih-457314.html/attachment/8etryhy3q_1256x620__1" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=1024%2C505&amp;ssl=1" data-orig-size="1024,505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vih" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=696%2C344&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8ETRYHy3q_1256x620__1.jpg?fit=1000%2C493&amp;ssl=1" /></noscript></div>Rarissime : Deuxième cas mondial de rémission d&#8217;un patient atteint du VIH</a></li><li><a href="https://www.minutenews.fr/actualite/sante/augmentation-des-cas-de-rougeole-dans-le-monde-lunicef-salarme-457293.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457294" data-permalink="https://www.minutenews.fr/actualite/sante/augmentation-des-cas-de-rougeole-dans-le-monde-lunicef-salarme-457293.html/attachment/vaccination_afp-4016293" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Augmentation des cas de rougeole dans le monde : L’Unicef s&#8217;alarme" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="457294" data-permalink="https://www.minutenews.fr/actualite/sante/augmentation-des-cas-de-rougeole-dans-le-monde-lunicef-salarme-457293.html/attachment/vaccination_afp-4016293" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Augmentation des cas de rougeole dans le monde : L’Unicef s&#8217;alarme" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/vaccination_afp-4016293.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Augmentation des cas de rougeole dans le monde : L’Unicef s&#8217;alarme</a></li><li><a href="https://www.minutenews.fr/actualite/sante/lla-marque-de-protheses-mammaires-allergan-visee-par-une-serie-de-plaintes-456715.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456717" data-permalink="https://www.minutenews.fr/actualite/sante/lla-marque-de-protheses-mammaires-allergan-visee-par-une-serie-de-plaintes-456715.html/attachment/200441468-001" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Surgeon holding silicone breast implants, close-up, elevated view&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Peter Dazeley&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;200441468-001&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La marque de prothèses mammaires Allergan visée par des plainte" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=696%2C522&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=1000%2C750&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456717" data-permalink="https://www.minutenews.fr/actualite/sante/lla-marque-de-protheses-mammaires-allergan-visee-par-une-serie-de-plaintes-456715.html/attachment/200441468-001" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Surgeon holding silicone breast implants, close-up, elevated view&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) Peter Dazeley&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;200441468-001&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La marque de prothèses mammaires Allergan visée par des plainte" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=696%2C522&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/implants-mammaires.jpg?fit=1000%2C750&amp;ssl=1" /></noscript></div>La marque de prothèses mammaires Allergan visée par une série de plaintes</a></li><li><a href="https://www.minutenews.fr/actualite/sante/la-revue-prescrire-met-en-cause-certains-medicaments-plus-dangereux-quutiles-456598.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?w=1024&amp;ssl=1 1024w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=696%2C418&amp;ssl=1 696w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456599" data-permalink="https://www.minutenews.fr/actualite/sante/la-revue-prescrire-met-en-cause-certains-medicaments-plus-dangereux-quutiles-456598.html/attachment/30287866-28977914" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=1024%2C614&amp;ssl=1" data-orig-size="1024,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La revue « Prescrire » met en cause certains médicaments « plus dangereux qu’utiles »" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=696%2C418&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=1000%2C600&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?w=1024&amp;ssl=1 1024w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=696%2C418&amp;ssl=1 696w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="456599" data-permalink="https://www.minutenews.fr/actualite/sante/la-revue-prescrire-met-en-cause-certains-medicaments-plus-dangereux-quutiles-456598.html/attachment/30287866-28977914" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=1024%2C614&amp;ssl=1" data-orig-size="1024,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La revue « Prescrire » met en cause certains médicaments « plus dangereux qu’utiles »" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=696%2C418&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/02/30287866-28977914.jpg?fit=1000%2C600&amp;ssl=1" /></noscript></div>La revue « Prescrire » met en cause certains médicaments « plus dangereux qu’utiles »</a></li></ul></div></li><li id="menu-item-339149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339149"><a title="Actualités en direct, info en continu" target="_blank" href="/news">Le Direct</a><ul class="sub-menu"><li id="menu-item-335659" class="laminutepositive laminutepop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335659"><a href="#"><em> La Minute + </em></a><ul class="sub-menu"><li id="menu-item-335655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335655"><a href="https://www.minutenews.fr/positive">Positive</a></li><li id="menu-item-335661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-335661"><a href="https://www.minutenews.fr/divertissement/trendy">Insolite</a></li><li id="menu-item-335656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335656"><a href="https://www.minutenews.fr/divertissement/web">Web</a></li><li id="menu-item-335657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335657"><a href="https://www.minutenews.fr/divertissement/television">Média</a></li></ul></li></ul></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> Rechercher</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off"> <input type='search' class='orig' placeholder='Rechercher ici...' name='phrase' value='' autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled /> <input type='submit' style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a class='asp_showmore'>Plus de résultats... <span></span></a></p><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-column" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="456598"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" /> <label for="set_exact1_1"></label></div><div class="asp_option_label"> Exact matches only</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"></label></div><div class="asp_option_label"> Search in title</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"></label></div><div class="asp_option_label"> Search in content</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"></label></div><div class="asp_option_label"> Search in excerpt</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" /> <label for="set_comments1_1"></label></div><div class="asp_option_label"> Search in comments</div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend"> <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"></label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_tax_filter asp_checkboxes_filter_box"><legend>Filter by Catégories</legend><div class='categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11" class="asp_terms_checkbox" id="1_1termset_11" name="termset[category][]" checked="checked" /> <label for="1_1termset_11"></label></div><div class="asp_option_label"> Actualité</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1241" class="asp_terms_checkbox" id="1_1termset_1241" name="termset[category][]" checked="checked" /> <label for="1_1termset_1241"></label></div><div class="asp_option_label"> Faits divers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="8578" class="asp_terms_checkbox" id="1_1termset_8578" name="termset[category][]" checked="checked" /> <label for="1_1termset_8578"></label></div><div class="asp_option_label"> Justice</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1417" class="asp_terms_checkbox" id="1_1termset_1417" name="termset[category][]" checked="checked" /> <label for="1_1termset_1417"></label></div><div class="asp_option_label"> Monde</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="23" class="asp_terms_checkbox" id="1_1termset_23" name="termset[category][]" checked="checked" /> <label for="1_1termset_23"></label></div><div class="asp_option_label"> Politique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1419" class="asp_terms_checkbox" id="1_1termset_1419" name="termset[category][]" checked="checked" /> <label for="1_1termset_1419"></label></div><div class="asp_option_label"> Santé</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1418" class="asp_terms_checkbox" id="1_1termset_1418" name="termset[category][]" checked="checked" /> <label for="1_1termset_1418"></label></div><div class="asp_option_label"> Société</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4860" class="asp_terms_checkbox" id="1_1termset_4860" name="termset[category][]" checked="checked" /> <label for="1_1termset_4860"></label></div><div class="asp_option_label"> Blog de La Redac</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="15" class="asp_terms_checkbox" id="1_1termset_15" name="termset[category][]" checked="checked" /> <label for="1_1termset_15"></label></div><div class="asp_option_label"> Découverte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="248" class="asp_terms_checkbox" id="1_1termset_248" name="termset[category][]" checked="checked" /> <label for="1_1termset_248"></label></div><div class="asp_option_label"> Divertissement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="339" class="asp_terms_checkbox" id="1_1termset_339" name="termset[category][]" checked="checked" /> <label for="1_1termset_339"></label></div><div class="asp_option_label"> Ciné</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1244" class="asp_terms_checkbox" id="1_1termset_1244" name="termset[category][]" checked="checked" /> <label for="1_1termset_1244"></label></div><div class="asp_option_label"> Culture</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="18" class="asp_terms_checkbox" id="1_1termset_18" name="termset[category][]" checked="checked" /> <label for="1_1termset_18"></label></div><div class="asp_option_label"> Insolite</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="10196" class="asp_terms_checkbox" id="1_1termset_10196" name="termset[category][]" checked="checked" /> <label for="1_1termset_10196"></label></div><div class="asp_option_label"> Jeux vidéo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1348" class="asp_terms_checkbox" id="1_1termset_1348" name="termset[category][]" checked="checked" /> <label for="1_1termset_1348"></label></div><div class="asp_option_label"> Média</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="14531" class="asp_terms_checkbox" id="1_1termset_14531" name="termset[category][]" checked="checked" /> <label for="1_1termset_14531"></label></div><div class="asp_option_label"> Mode</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="249" class="asp_terms_checkbox" id="1_1termset_249" name="termset[category][]" checked="checked" /> <label for="1_1termset_249"></label></div><div class="asp_option_label"> Musique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="11340" class="asp_terms_checkbox" id="1_1termset_11340" name="termset[category][]" checked="checked" /> <label for="1_1termset_11340"></label></div><div class="asp_option_label"> People</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1306" class="asp_terms_checkbox" id="1_1termset_1306" name="termset[category][]" checked="checked" /> <label for="1_1termset_1306"></label></div><div class="asp_option_label"> Séries</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1395" class="asp_terms_checkbox" id="1_1termset_1395" name="termset[category][]" checked="checked" /> <label for="1_1termset_1395"></label></div><div class="asp_option_label"> Web</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1167" class="asp_terms_checkbox" id="1_1termset_1167" name="termset[category][]" checked="checked" /> <label for="1_1termset_1167"></label></div><div class="asp_option_label"> Dossiers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8672" class="asp_terms_checkbox" id="1_1termset_8672" name="termset[category][]" checked="checked" /> <label for="1_1termset_8672"></label></div><div class="asp_option_label"> Economie</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8579" class="asp_terms_checkbox" id="1_1termset_8579" name="termset[category][]" checked="checked" /> <label for="1_1termset_8579"></label></div><div class="asp_option_label"> Environnement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11787" class="asp_terms_checkbox" id="1_1termset_11787" name="termset[category][]" checked="checked" /> <label for="1_1termset_11787"></label></div><div class="asp_option_label"> Positive</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="819" class="asp_terms_checkbox" id="1_1termset_819" name="termset[category][]" checked="checked" /> <label for="1_1termset_819"></label></div><div class="asp_option_label"> Sci-Tech</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="13" class="asp_terms_checkbox" id="1_1termset_13" name="termset[category][]" checked="checked" /> <label for="1_1termset_13"></label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="27411" class="asp_terms_checkbox" id="1_1termset_27411" name="termset[category][]" checked="checked" /> <label for="1_1termset_27411"></label></div><div class="asp_option_label"> Basket</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="13493" class="asp_terms_checkbox" id="1_1termset_13493" name="termset[category][]" checked="checked" /> <label for="1_1termset_13493"></label></div><div class="asp_option_label"> Football</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15164" class="asp_terms_checkbox" id="1_1termset_15164" name="termset[category][]" checked="checked" /> <label for="1_1termset_15164"></label></div><div class="asp_option_label"> Handball</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15847" class="asp_terms_checkbox" id="1_1termset_15847" name="termset[category][]" checked="checked" /> <label for="1_1termset_15847"></label></div><div class="asp_option_label"> Rugby</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="17471" class="asp_terms_checkbox" id="1_1termset_17471" name="termset[category][]" checked="checked" /> <label for="1_1termset_17471"></label></div><div class="asp_option_label"> Tennis</div></div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div></div> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.minutenews.fr/actualite/sante/la-revue-prescrire-met-en-cause-certains-medicaments-plus-dangereux-quutiles-456598.html" /><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-457504 post type-post status-publish format-standard has-post-thumbnail category-trendy tag-a-la-une country-arabie-saoudite"><header id="post-header"> <a class="post-cat-link" href="https://www.minutenews.fr/divertissement/trendy"><span class="post-head-cat">Insolite</span></a><h1 class="post-title entry-title left   animated fadeInLeft delay1 duration1 " itemprop="headline">Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/1df0f3799935e3161fe7fe409d579a3c?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_a.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /><noscript><img alt='' src='//secure.gravatar.com/avatar/1df0f3799935e3161fe7fe409d579a3c?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_a.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /></noscript></div></h2><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Par</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.minutenews.fr/author/alinebillaudot" title="Articles par Aline BM" rel="author">Aline BM</a></span></div><div class="post-info-date left relative"> <span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-03-13">mercredi 13 mars 2019</time></span><meta itemprop="dateModified" content="2019-03-13" /></div></div></div></div></div></header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1024" height="684" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?w=1024&amp;ssl=1 1024w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?resize=696%2C465&amp;ssl=1 696w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="457505" data-permalink="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html/attachment/saudia-airlines" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1000%2C668&amp;ssl=1" /><noscript><img width="1024" height="684" src="//www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg" class="attachment- size- wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?w=1024&amp;ssl=1 1024w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?resize=696%2C465&amp;ssl=1 696w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="457505" data-permalink="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html/attachment/saudia-airlines" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?fit=1000%2C668&amp;ssl=1" /></noscript><meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-457504 post type-post status-publish format-standard has-post-thumbnail category-trendy tag-a-la-une country-arabie-saoudite"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><section class="social-sharing-top"> <a onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html&amp;t=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour','_blank', 'facebookShare', 'width=626,height=436'); " style="cursor:pointer;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://twitter.com/share?text=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour -&amp;url=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html','_blank', 'twitterShare', 'width=626,height=436'); " style="cursor:pointer;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html&amp;media=https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?resize=1000%2C600&ssl=1&amp;description=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour','_blank', 'pinterestShare', 'width=750,height=350'); " title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a> <a href="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html#respond"><div class="social-comments comment-click-457504"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Discuter</span></div></a></section> <span class="post-excerpt"><p>Le vol reliant l&#8217;Arabie Saoudite à la Malaisie a dû faire demi-tour pour une raison plutôt surprenante. Une mère de famille avait oublié son enfant dans la salle d&#8217;embarquement.</p> </span><div class="inread"></div><div class="content-article"><p>Cette incroyable histoire se déroule à bord d&#8217;un avion saoudien SV832. Alors que le vol, en route vers Kuala Lumpur (Malaisie), vient tout juste de décoller de l&#8217;aéroport <span class="st">King Abdulaziz</span> (Arabie Saoudite), le pilote fait face à une demande un peu spéciale. En effet, peu après le décollage de l&#8217;appareil, <strong>une passagère prévient le personnel de bord : elle a oublié son enfant dans la salle d&#8217;embarquement</strong>. Elle ne s&#8217;en est rendu compte qu&#8217;une fois l&#8217;avion décollé.</p><h3><em>&#8220;Que Dieu soit avec nous&#8221;</em></h3><p>Aussi incroyable que cela puisse paraître, après une discussion avec le contrôleur aérien, le pilote d&#8217;un avion décide de retourner à son aéroport de départ. La raison ?  Une femme à bord avait oublié son bébé à l&#8217;aéroport.</p><p>Dans <a href="https://youtu.be/U3t8NYYWMKY" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">une vidéo qui cumule aujourd&#8217;hui plus d&#8217;1 7000 000 vues sur Youtube</a>, on peut entendre cette discussion invraisemblable. Le pilote explique alors la situation:</p><blockquote><p>Une passagère a oublié son bébé dans la salle d’attente, la pauvre. [&#8230;] Je vous l’ai dit, une passagère a laissé son bébé dans l’aérogare et elle refuse de poursuivre le vol.</p></blockquote><p>Avant d&#8217;ajouter : <em>&#8220;Que Dieu soit avec nous. On peut revenir ou quoi ?&#8221;</em>. Ce à quoi répond le contrôleur aérien : <em>&#8220;Ok, retourne à la porte. C&#8217;est totalement nouveau pour nous !&#8221;</em>.</p><p>D&#8217;après <em>The Guardian</em>, il est rare que des avions fassent demi-tour ou se détournent de leur destination initiale pour autre chose que des raisons techniques ou de santé des passagers.</p><p>Bien que la situation soit exceptionnelle, la mère a pu retrouver son enfant. Pour son geste &#8220;d&#8217;humanité&#8221;, le pilote a été largement félicité sur les réseaux sociaux. En 2016, <a href="https://www.minutenews.fr/divertissement/trendy/pilote-demi-tour-quils-puissent-dire-adieu-a-petit-fils-mourant-171757.html" target="_blank" rel="noopener" data-wpel-link="internal">un autre pilote avait fait demi-tour</a>. En effet, alors que son appareil était sur le point de quitter l’aéroport de Manchester, il avait décidé de stopper le décollage et de faire demi-tour. La raison ? Des passagers à bord avaient reçu un message les prévenant que<strong> leur petit-fils était mourant.</strong></p></div><div class="post_modified_date"><span class="modified_date_value">Publié le mercredi 13 mars 2019 à 15:33, modifications mercredi 13 mars 2019 à 15:35</span></div><div class="post-edit"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" /><meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg"></div><meta itemprop="name" content="MinuteNews"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Sujets associés :</span><span itemprop="keywords"><a href="https://www.minutenews.fr/t/a-la-une" rel="tag">à la une</a></span></div><div class="social-sharing-bot animated shake delay1 duration2 eds-on-scroll"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html&amp;t=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour', 'facebookShare', 'width=626,height=436'); return false;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour -&amp;url=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html&amp;media=https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/saudia-airlines.jpg?resize=1000%2C600&ssl=1&amp;description=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour', 'pinterestShare', 'width=750,height=350'); return false;" title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Arabie Saoudite : Une passagère oublie son enfant à l&#8217;aéroport, l&#8217;avion fait demi-tour&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a></div><div class="outread"></div><h4 class="post-header"><span class="post-header"> Vous aimerez aussi </span></h4><div id="article-ad"><div class="OUTBRAIN" data-src="https://www.minutenews.fr/divertissement/trendy/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html" data-widget-id="AR_1" data-ob-template="Minutenews"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div><div class="participate-meta"><div id="fb-root"></div> <script>(function(d, s, id) {
													var js, fjs = d.getElementsByTagName(s)[0];
													if (d.getElementById(id)) return;
													js = d.createElement(s); js.id = id;
													js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10&appId=1519739371689452";
													fjs.parentNode.insertBefore(js, fjs);
													}(document, 'script', 'facebook-jssdk'));</script> <h4 class="post-header"><span class="post-header">Participer:</span></h4> <a class="correction-proposal-link left" href="/soumettre-une-correction" rel="internal" title="proposer une correction de cet article">Proposer une correction</a> <a class="tribune-proposal-link left" href="/ecrire-un-article" rel="internal" title="Ecrire un article sur le sujet">Ecrire un article sur le sujet</a><h4 class="post-header" style="margin-top:30px;"><span class="post-header">Suivez-nous:</span></h4><div class="FB-single-down fb-like post" data-href="https://www.facebook.com/minutenews.fr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div><div class="twitter-single-down"><a class="twitter-follow-button" href="https://twitter.com/minutenewsfr">suivre @Minutenews</a></div> <script>window.twttr = (function(d, s, id) {
												 var js, fjs = d.getElementsByTagName(s)[0],
													t = window.twttr || {};
													  if (d.getElementById(id)) return t;
													  js = d.createElement(s);
													  js.id = id;
													  js.src = "https://platform.twitter.com/widgets.js";
													  fjs.parentNode.insertBefore(js, fjs);

													  t._e = [];
													  t.ready = function(f) {
														t._e.push(f);
												  };

												 return t;
												}(document, "script", "twitter-wjs"));</script> </div><div id="comments-button" class="left relative comment-click-457504 com-but-457504"> <span class="comment-but-text">Discuttez !</span></div><div id="comments" class="comments-area com-click-id-457504 com-click-main"> <script async src="//recirculation.spot.im/spot/sp_uGEPPR62"></script> <div data-spotim-module="recirculation" data-spot-id="sp_uGEPPR62"></div> <script async data-spotim-module="spotim-launcher" src="//launcher.spot.im/spot/sp_uGEPPR62" data-post-id="457504"></script> </div><div id="home-mid-wrap" class="left relative"></div></div></div><div id="post-sidebar-wrap"><div class="theiaStickySidebar"><div data-iab-tag='Sidebar-droite_300x600_News'></div><div class='ebam_ad' data-slotid='div-sidebar'></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minutenews.fr/actualite/faits-divers/affaire-daval-jonathann-daval-change-de-version-et-reconnait-des-violences-volontaires-457493.html" rel="prev">Affaire Daval : Jonathann Daval change de version et reconnaît des &#8220;violences volontaires&#8221;</a></div></div></nav></div></div><div id="post-right-col" class=""><div class="side-title-wrap left relative"><h3 class="side-list-title">En direct</h3></div><div class="side-list-wrap left relative"><ul class="side-list left relative"><li> <a href="https://www.minutenews.fr/actualite/faits-divers/affaire-daval-jonathann-daval-change-de-version-et-reconnait-des-violences-volontaires-457493.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457494" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-daval-jonathann-daval-change-de-version-et-reconnait-des-violences-volontaires-457493.html/attachment/16187007" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Daval : Jonathann Daval change de version et reconnaît des &#8220;violences volontaires&#8221;" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=1000%2C562&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457494" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-daval-jonathann-daval-change-de-version-et-reconnait-des-violences-volontaires-457493.html/attachment/16187007" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Daval : Jonathann Daval change de version et reconnaît des &#8220;violences volontaires&#8221;" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/16187007.jpg?fit=1000%2C562&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Faits divers</span><span class="widget-post-date">Il y a 23 heures</span><p>Affaire Daval : Jonathann Daval change de version et reconnaît des &#8220;violences volontaires&#8221;</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457489" data-permalink="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html/attachment/woman-sleeping" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;Beautiful young woman sleeping in bed. Focus on clock.&quot;,&quot;created_timestamp&quot;:&quot;1400424613&quot;,&quot;copyright&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Woman sleeping&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les français dorment désormais moins des 7 heures recommandées !" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1000%2C668&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457489" data-permalink="https://www.minutenews.fr/actualite/sante/les-francais-dorment-desormais-moins-des-7-heures-recommandees-457483.html/attachment/woman-sleeping" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;Beautiful young woman sleeping in bed. Focus on clock.&quot;,&quot;created_timestamp&quot;:&quot;1400424613&quot;,&quot;copyright&quot;:&quot;milanmarkovic78 - Fotolia&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Woman sleeping&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Les français dorment désormais moins des 7 heures recommandées !" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=696%2C465&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2298973-sommeil-attention-snoozer-est-mauvais.jpg?fit=1000%2C668&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Santé</span><span class="widget-post-date">Il y a 1 jour</span><p>Les français dorment désormais moins des 7 heures recommandées !</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457485" data-permalink="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html/attachment/julien_denormandie_mct" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grand débat : proposition d’un stage de pauvreté pour les élus" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=696%2C362&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457485" data-permalink="https://www.minutenews.fr/actualite/politique/grand-debat-proposition-dun-stage-de-pauvrete-pour-les-elus-457479.html/attachment/julien_denormandie_mct" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" data-orig-size="1000,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grand débat : proposition d’un stage de pauvreté pour les élus" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=696%2C362&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/julien_denormandie_mct.jpg?fit=1000%2C520&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Politique</span><span class="widget-post-date">Il y a 1 jour</span><p>Grand débat : proposition d’un stage de pauvreté pour les élus</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/gilets-jaunes-la-video-dun-manifestant-matraque-par-un-policier-fait-reagir-457451.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457456" data-permalink="https://www.minutenews.fr/actualite/gilets-jaunes-la-video-dun-manifestant-matraque-par-un-policier-fait-reagir-457451.html/attachment/gilets_afp-3962697" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gilet Jaune : La vidéo d&#8217;un manifestant matraqué par un policier fait réagir" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457456" data-permalink="https://www.minutenews.fr/actualite/gilets-jaunes-la-video-dun-manifestant-matraque-par-un-policier-fait-reagir-457451.html/attachment/gilets_afp-3962697" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gilet Jaune : La vidéo d&#8217;un manifestant matraqué par un policier fait réagir" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/gilets_afp-3962697.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Actualité</span><span class="widget-post-date">Il y a 2 jours</span><p>Gilets Jaunes : La vidéo d&#8217;un manifestant matraqué par un policier fait réagir</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/environnement/france-les-quatre-dernieres-centrales-a-charbon-vont-fermer-dici-2022-457440.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457443" data-permalink="https://www.minutenews.fr/environnement/france-les-quatre-dernieres-centrales-a-charbon-vont-fermer-dici-2022-457440.html/attachment/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="France : Les quatre dernières centrales à charbon vont fermer d’ici 2022" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=1000%2C564&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457443" data-permalink="https://www.minutenews.fr/environnement/france-les-quatre-dernieres-centrales-a-charbon-vont-fermer-dici-2022-457440.html/attachment/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="France : Les quatre dernières centrales à charbon vont fermer d’ici 2022" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/2018-09-05t115410z_128714292_rc112a6d3460_rtrmadp_3_france-politics_0.jpg?fit=1000%2C564&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Environnement</span><span class="widget-post-date">Il y a 2 jours</span><p>France : Les quatre dernières centrales à charbon vont fermer d’ici 2022</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/faits-divers/bourgoin-jallieu-trois-enfants-victimes-dagressions-sexuelles-par-leurs-proches-457433.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457434" data-permalink="https://www.minutenews.fr/actualite/faits-divers/bourgoin-jallieu-trois-enfants-victimes-dagressions-sexuelles-par-leurs-proches-457433.html/attachment/7503006_542a2389" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bourgoin-Jallieu : Trois enfants victimes d&#8217;agressions sexuelles par leurs proches" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=1000%2C666&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457434" data-permalink="https://www.minutenews.fr/actualite/faits-divers/bourgoin-jallieu-trois-enfants-victimes-dagressions-sexuelles-par-leurs-proches-457433.html/attachment/7503006_542a2389" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bourgoin-Jallieu : Trois enfants victimes d&#8217;agressions sexuelles par leurs proches" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/7503006_542a2389.jpg?fit=1000%2C666&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Faits divers</span><span class="widget-post-date">Il y a 2 jours</span><p>Bourgoin-Jallieu : Trois enfants victimes d&#8217;agressions sexuelles par leurs proches</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/aissa-doumara-ngatansou-laureate-du-premier-prix-simone-veil-457385.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457386" data-permalink="https://www.minutenews.fr/actualite/aissa-doumara-ngatansou-laureate-du-premier-prix-simone-veil-457385.html/attachment/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aissa Doumara Ngatansou : Lauréate du premier prix Simone-Veil" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=1000%2C625&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457386" data-permalink="https://www.minutenews.fr/actualite/aissa-doumara-ngatansou-laureate-du-premier-prix-simone-veil-457385.html/attachment/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aissa Doumara Ngatansou : Lauréate du premier prix Simone-Veil" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/8027466_03fcc20e-41a3-11e9-9bd3-6bbde4a7f13a-1_1000x625.jpg?fit=1000%2C625&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Actualité</span><span class="widget-post-date">Il y a 5 jours</span><p>Aissa Doumara Ngatansou : Lauréate du premier prix Simone-Veil</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/montpellier-des-chiens-de-laboratoires-sauves-sont-a-adopter-457378.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457379" data-permalink="https://www.minutenews.fr/actualite/montpellier-des-chiens-de-laboratoires-sauves-sont-a-adopter-457378.html/attachment/32938-1" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=1024%2C538&amp;ssl=1" data-orig-size="1024,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Montpellier : des chiens de laboratoires sauvés sont à adopter" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=696%2C365&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=1000%2C525&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457379" data-permalink="https://www.minutenews.fr/actualite/montpellier-des-chiens-de-laboratoires-sauves-sont-a-adopter-457378.html/attachment/32938-1" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=1024%2C538&amp;ssl=1" data-orig-size="1024,538" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Montpellier : des chiens de laboratoires sauvés sont à adopter" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=696%2C365&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/32938-1.jpg?fit=1000%2C525&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Actualité</span><span class="widget-post-date">Il y a 5 jours</span><p>Montpellier : des chiens de laboratoires sauvés sont à adopter</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/monde/disparition-de-maddie-mccann-la-version-de-la-mere-remise-en-cause-une-nouvelle-fois-457366.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457368" data-permalink="https://www.minutenews.fr/actualite/monde/disparition-de-maddie-mccann-la-version-de-la-mere-remise-en-cause-une-nouvelle-fois-457366.html/attachment/affaire-maddie-dix-ans-apres-l-espoir-des-parents" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Disparition de Maddie McCann : La version de la mère remise en cause une nouvelle fois" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457368" data-permalink="https://www.minutenews.fr/actualite/monde/disparition-de-maddie-mccann-la-version-de-la-mere-remise-en-cause-une-nouvelle-fois-457366.html/attachment/affaire-maddie-dix-ans-apres-l-espoir-des-parents" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Disparition de Maddie McCann : La version de la mère remise en cause une nouvelle fois" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/Affaire-Maddie-dix-ans-apres-l-espoir-des-parents.jpg?fit=1000%2C667&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Monde</span><span class="widget-post-date">Il y a 6 jours</span><p>Disparition de Maddie McCann : La version de la mère remise en cause une nouvelle fois</p></div></div></div> </a></li><li> <a href="https://www.minutenews.fr/actualite/justice/condamne-le-cardinal-barbarin-annonce-sa-demission-457353.html" rel="bookmark"><div class="side-list-out"><div class="side-list-img left relative"> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457354" data-permalink="https://www.minutenews.fr/actualite/justice/condamne-le-cardinal-barbarin-annonce-sa-demission-457353.html/attachment/cardinal-philippe-barbarin-pelerinage-romele-diocese-lyon-6-juillet-2016_0_1399_963" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=1024%2C705&amp;ssl=1" data-orig-size="1024,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le cardinal Barbarin condamné à 6 mois de prison avec sursis pour non-dénonciation d&#8217;abus sexuels" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=696%2C479&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=1000%2C688&amp;ssl=1" /><noscript><img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="457354" data-permalink="https://www.minutenews.fr/actualite/justice/condamne-le-cardinal-barbarin-annonce-sa-demission-457353.html/attachment/cardinal-philippe-barbarin-pelerinage-romele-diocese-lyon-6-juillet-2016_0_1399_963" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=1024%2C705&amp;ssl=1" data-orig-size="1024,705" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le cardinal Barbarin condamné à 6 mois de prison avec sursis pour non-dénonciation d&#8217;abus sexuels" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=696%2C479&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2019/03/cardinal-Philippe-Barbarin-pelerinage-Romele-diocese-Lyon-6-juillet-2016_0_1399_963.jpg?fit=1000%2C688&amp;ssl=1" /></noscript></div><div class="side-list-in"><div class="side-list-text left relative"> <span class="side-list-cat">Justice</span><span class="widget-post-date">Il y a 6 jours</span><p>Condamné, le cardinal Barbarin annonce sa démission</p></div></div></div> </a></li></ul></div><div class="more-posts-wrap left relative"> <a href="https://www.minutenews.fr/news"><span class="more-posts-text">+ d'articles En direct</span></a></div></div></div></div><div id="foot-ad-wrap" class="left relative"><div class='ebam_ad' data-slotid='div-footer'></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479607970-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></div><div class="foot-info-text left relative">  </div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-link"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div class="theiaStickySidebar"><div id="mvp_tags_widget-4" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">On en parle !</h3><div class="tag-cloud left relative"> <a href="https://www.minutenews.fr/t/a-la-une" class="tag-cloud-link tag-link-6389 tag-link-position-1" style="font-size: 10px;">à la une</a> <a href="https://www.minutenews.fr/t/cp" class="tag-cloud-link tag-link-39689 tag-link-position-2" style="font-size: 10px;">cp</a> <a href="https://www.minutenews.fr/t/donald-trump" class="tag-cloud-link tag-link-761 tag-link-position-3" style="font-size: 10px;">Donald Trump</a> <a href="https://www.minutenews.fr/t/emmanuel-macron" class="tag-cloud-link tag-link-1416 tag-link-position-4" style="font-size: 10px;">Emmanuel Macron</a> <a href="https://www.minutenews.fr/t/choc" class="tag-cloud-link tag-link-6438 tag-link-position-5" style="font-size: 10px;">choc</a> <a href="https://www.minutenews.fr/t/surleweb" class="tag-cloud-link tag-link-30314 tag-link-position-6" style="font-size: 10px;">surleweb</a> <a href="https://www.minutenews.fr/t/paris" class="tag-cloud-link tag-link-624 tag-link-position-7" style="font-size: 10px;">paris</a> <a href="https://www.minutenews.fr/t/election-presidentielle-2017" class="tag-cloud-link tag-link-8348 tag-link-position-8" style="font-size: 10px;">Election présidentielle 2017</a> <a href="https://www.minutenews.fr/t/coupe-du-monde-2018" class="tag-cloud-link tag-link-13571 tag-link-position-9" style="font-size: 10px;">Coupe du monde 2018</a> <a href="https://www.minutenews.fr/t/etats-unis" class="tag-cloud-link tag-link-578 tag-link-position-10" style="font-size: 10px;">Etats unis</a> <a href="https://www.minutenews.fr/t/psg" class="tag-cloud-link tag-link-11990 tag-link-position-11" style="font-size: 10px;">PSG</a> <a href="https://www.minutenews.fr/t/marine-le-pen" class="tag-cloud-link tag-link-412 tag-link-position-12" style="font-size: 10px;">Marine Le Pen</a> <a href="https://www.minutenews.fr/t/maltraitance-animale" class="tag-cloud-link tag-link-10084 tag-link-position-13" style="font-size: 10px;">Maltraitance animale</a> <a href="https://www.minutenews.fr/t/etat-islamique" class="tag-cloud-link tag-link-669 tag-link-position-14" style="font-size: 10px;">Etat Islamique</a> <a href="https://www.minutenews.fr/t/francois-hollande" class="tag-cloud-link tag-link-354 tag-link-position-15" style="font-size: 10px;">François Hollande</a> <a href="https://www.minutenews.fr/t/neymar" class="tag-cloud-link tag-link-958 tag-link-position-16" style="font-size: 10px;">Neymar</a> <a href="https://www.minutenews.fr/t/real-madrid" class="tag-cloud-link tag-link-1114 tag-link-position-17" style="font-size: 10px;">Real Madrid</a> <a href="https://www.minutenews.fr/t/paris-saint-germain" class="tag-cloud-link tag-link-939 tag-link-position-18" style="font-size: 10px;">Paris Saint Germain</a> <a href="https://www.minutenews.fr/t/vladimir-poutine" class="tag-cloud-link tag-link-587 tag-link-position-19" style="font-size: 10px;">Vladimir Poutine</a> <a href="https://www.minutenews.fr/t/nsfw" class="tag-cloud-link tag-link-6456 tag-link-position-20" style="font-size: 10px;">nsfw</a> <a href="https://www.minutenews.fr/t/facebook" class="tag-cloud-link tag-link-829 tag-link-position-21" style="font-size: 10px;">Facebook</a> <a href="https://www.minutenews.fr/t/edouard-philippe" class="tag-cloud-link tag-link-9563 tag-link-position-22" style="font-size: 10px;">Edouard Philippe</a> <a href="https://www.minutenews.fr/t/francois-fillon" class="tag-cloud-link tag-link-3007 tag-link-position-23" style="font-size: 10px;">François Fillon</a> <a href="https://www.minutenews.fr/t/cristiano-ronaldo" class="tag-cloud-link tag-link-903 tag-link-position-24" style="font-size: 10px;">Cristiano Ronaldo</a> <a href="https://www.minutenews.fr/t/front-national" class="tag-cloud-link tag-link-1509 tag-link-position-25" style="font-size: 10px;">Front national</a> <a href="https://www.minutenews.fr/t/sncf" class="tag-cloud-link tag-link-1201 tag-link-position-26" style="font-size: 10px;">SNCF</a> <a href="https://www.minutenews.fr/t/fc-barcelone" class="tag-cloud-link tag-link-1111 tag-link-position-27" style="font-size: 10px;">FC Barcelone</a> <a href="https://www.minutenews.fr/t/euro-2016" class="tag-cloud-link tag-link-1427 tag-link-position-28" style="font-size: 10px;">Euro 2016</a> <a href="https://www.minutenews.fr/t/nicolas-sarkozy" class="tag-cloud-link tag-link-413 tag-link-position-29" style="font-size: 10px;">Nicolas Sarkozy</a> <a href="https://www.minutenews.fr/t/manuel-valls" class="tag-cloud-link tag-link-400 tag-link-position-30" style="font-size: 10px;">Manuel Valls</a></div></div><div id="tag_cloud-2" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">News par pays</h3><div class="tagcloud"><a href="https://www.minutenews.fr/country/afghanistan" class="tag-cloud-link tag-link-12905 tag-link-position-1" style="font-size: 9.9349593495935pt;" aria-label="Afghanistan (34 éléments)">Afghanistan</a> <a href="https://www.minutenews.fr/country/afrique-du-sud" class="tag-cloud-link tag-link-12906 tag-link-position-2" style="font-size: 10.105691056911pt;" aria-label="Afrique Du Sud (36 éléments)">Afrique Du Sud</a> <a href="https://www.minutenews.fr/country/allemagne" class="tag-cloud-link tag-link-12910 tag-link-position-3" style="font-size: 13.80487804878pt;" aria-label="Allemagne (165 éléments)">Allemagne</a> <a href="https://www.minutenews.fr/country/angleterre" class="tag-cloud-link tag-link-13672 tag-link-position-4" style="font-size: 14.089430894309pt;" aria-label="angleterre (184 éléments)">angleterre</a> <a href="https://www.minutenews.fr/country/arabie-saoudite" class="tag-cloud-link tag-link-12916 tag-link-position-5" style="font-size: 9.9349593495935pt;" aria-label="Arabie Saoudite (34 éléments)">Arabie Saoudite</a> <a href="https://www.minutenews.fr/country/argentine" class="tag-cloud-link tag-link-12917 tag-link-position-6" style="font-size: 10.560975609756pt;" aria-label="Argentine (44 éléments)">Argentine</a> <a href="https://www.minutenews.fr/country/armenie" class="tag-cloud-link tag-link-12918 tag-link-position-7" style="font-size: 8pt;" aria-label="Arménie (15 éléments)">Arménie</a> <a href="https://www.minutenews.fr/country/australie" class="tag-cloud-link tag-link-12920 tag-link-position-8" style="font-size: 13.178861788618pt;" aria-label="Australie (127 éléments)">Australie</a> <a href="https://www.minutenews.fr/country/autriche" class="tag-cloud-link tag-link-12921 tag-link-position-9" style="font-size: 8.7967479674797pt;" aria-label="Autriche (21 éléments)">Autriche</a> <a href="https://www.minutenews.fr/country/belgique" class="tag-cloud-link tag-link-12928 tag-link-position-10" style="font-size: 12.894308943089pt;" aria-label="Belgique (115 éléments)">Belgique</a> <a href="https://www.minutenews.fr/country/bresil" class="tag-cloud-link tag-link-12938 tag-link-position-11" style="font-size: 12.268292682927pt;" aria-label="Brésil (89 éléments)">Brésil</a> <a href="https://www.minutenews.fr/country/canada" class="tag-cloud-link tag-link-12946 tag-link-position-12" style="font-size: 11.813008130081pt;" aria-label="Canada (73 éléments)">Canada</a> <a href="https://www.minutenews.fr/country/chili" class="tag-cloud-link tag-link-12949 tag-link-position-13" style="font-size: 8pt;" aria-label="Chili (15 éléments)">Chili</a> <a href="https://www.minutenews.fr/country/chine" class="tag-cloud-link tag-link-12950 tag-link-position-14" style="font-size: 13.463414634146pt;" aria-label="Chine (143 éléments)">Chine</a> <a href="https://www.minutenews.fr/country/colombie" class="tag-cloud-link tag-link-12954 tag-link-position-15" style="font-size: 8.6829268292683pt;" aria-label="Colombie (20 éléments)">Colombie</a> <a href="https://www.minutenews.fr/country/coree-republique-populaire-democratique-de" class="tag-cloud-link tag-link-12960 tag-link-position-16" style="font-size: 10.560975609756pt;" aria-label="Corée du Nord (44 éléments)">Corée du Nord</a> <a href="https://www.minutenews.fr/country/coree-republique-de" class="tag-cloud-link tag-link-12959 tag-link-position-17" style="font-size: 11.585365853659pt;" aria-label="Corée du Sud (66 éléments)">Corée du Sud</a> <a href="https://www.minutenews.fr/country/danemark" class="tag-cloud-link tag-link-12966 tag-link-position-18" style="font-size: 9.4227642276423pt;" aria-label="Danemark (27 éléments)">Danemark</a> <a href="https://www.minutenews.fr/country/espagne" class="tag-cloud-link tag-link-12975 tag-link-position-19" style="font-size: 14.60162601626pt;" aria-label="Espagne (227 éléments)">Espagne</a> <a href="https://www.minutenews.fr/country/france" class="tag-cloud-link tag-link-12983 tag-link-position-20" style="font-size: 22pt;" aria-label="France (4 554 éléments)">France</a> <a href="https://www.minutenews.fr/country/grece" class="tag-cloud-link tag-link-12990 tag-link-position-21" style="font-size: 8.4552845528455pt;" aria-label="Grèce (18 éléments)">Grèce</a> <a href="https://www.minutenews.fr/country/inde" class="tag-cloud-link tag-link-13012 tag-link-position-22" style="font-size: 12.552845528455pt;" aria-label="Inde (98 éléments)">Inde</a> <a href="https://www.minutenews.fr/country/indonesie" class="tag-cloud-link tag-link-13014 tag-link-position-23" style="font-size: 9.9349593495935pt;" aria-label="Indonésie (34 éléments)">Indonésie</a> <a href="https://www.minutenews.fr/country/irak" class="tag-cloud-link tag-link-14543 tag-link-position-24" style="font-size: 10.048780487805pt;" aria-label="Irak (35 éléments)">Irak</a> <a href="https://www.minutenews.fr/country/iran" class="tag-cloud-link tag-link-13573 tag-link-position-25" style="font-size: 10.617886178862pt;" aria-label="Iran (45 éléments)">Iran</a> <a href="https://www.minutenews.fr/country/irlande" class="tag-cloud-link tag-link-13018 tag-link-position-26" style="font-size: 8.7967479674797pt;" aria-label="Irlande (21 éléments)">Irlande</a> <a href="https://www.minutenews.fr/country/israel" class="tag-cloud-link tag-link-13021 tag-link-position-27" style="font-size: 12.325203252033pt;" aria-label="Israël (91 éléments)">Israël</a> <a href="https://www.minutenews.fr/country/italie" class="tag-cloud-link tag-link-13023 tag-link-position-28" style="font-size: 13.861788617886pt;" aria-label="Italie (168 éléments)">Italie</a> <a href="https://www.minutenews.fr/country/japon" class="tag-cloud-link tag-link-13025 tag-link-position-29" style="font-size: 12.894308943089pt;" aria-label="Japon (115 éléments)">Japon</a> <a href="https://www.minutenews.fr/country/mexique" class="tag-cloud-link tag-link-13073 tag-link-position-30" style="font-size: 10.390243902439pt;" aria-label="Mexique (41 éléments)">Mexique</a> <a href="https://www.minutenews.fr/country/norvege" class="tag-cloud-link tag-link-13097 tag-link-position-31" style="font-size: 8.5691056910569pt;" aria-label="Norvège (19 éléments)">Norvège</a> <a href="https://www.minutenews.fr/country/pakistan" class="tag-cloud-link tag-link-13110 tag-link-position-32" style="font-size: 8.9105691056911pt;" aria-label="Pakistan (22 éléments)">Pakistan</a> <a href="https://www.minutenews.fr/country/pays-bas" class="tag-cloud-link tag-link-13119 tag-link-position-33" style="font-size: 9.8211382113821pt;" aria-label="Pays-bas (32 éléments)">Pays-bas</a> <a href="https://www.minutenews.fr/country/pologne" class="tag-cloud-link tag-link-13124 tag-link-position-34" style="font-size: 8pt;" aria-label="Pologne (15 éléments)">Pologne</a> <a href="https://www.minutenews.fr/country/portugal" class="tag-cloud-link tag-link-13128 tag-link-position-35" style="font-size: 9.0243902439024pt;" aria-label="Portugal (23 éléments)">Portugal</a> <a href="https://www.minutenews.fr/country/perou" class="tag-cloud-link tag-link-13120 tag-link-position-36" style="font-size: 9.9349593495935pt;" aria-label="Pérou (34 éléments)">Pérou</a> <a href="https://www.minutenews.fr/country/royaume-uni" class="tag-cloud-link tag-link-13134 tag-link-position-37" style="font-size: 15.056910569106pt;" aria-label="Royaume-uni (272 éléments)">Royaume-uni</a> <a href="https://www.minutenews.fr/country/russie" class="tag-cloud-link tag-link-13308 tag-link-position-38" style="font-size: 14.943089430894pt;" aria-label="Russie (265 éléments)">Russie</a> <a href="https://www.minutenews.fr/country/suisse" class="tag-cloud-link tag-link-13179 tag-link-position-39" style="font-size: 10.617886178862pt;" aria-label="Suisse (45 éléments)">Suisse</a> <a href="https://www.minutenews.fr/country/suede" class="tag-cloud-link tag-link-13177 tag-link-position-40" style="font-size: 10.276422764228pt;" aria-label="Suède (39 éléments)">Suède</a> <a href="https://www.minutenews.fr/country/syrie" class="tag-cloud-link tag-link-14020 tag-link-position-41" style="font-size: 13.861788617886pt;" aria-label="Syrie (170 éléments)">Syrie</a> <a href="https://www.minutenews.fr/country/thailande" class="tag-cloud-link tag-link-13197 tag-link-position-42" style="font-size: 10.390243902439pt;" aria-label="Thaïlande (41 éléments)">Thaïlande</a> <a href="https://www.minutenews.fr/country/turquie" class="tag-cloud-link tag-link-13210 tag-link-position-43" style="font-size: 11.756097560976pt;" aria-label="Turquie (71 éléments)">Turquie</a> <a href="https://www.minutenews.fr/country/egypte" class="tag-cloud-link tag-link-12970 tag-link-position-44" style="font-size: 10.048780487805pt;" aria-label="Égypte (35 éléments)">Égypte</a> <a href="https://www.minutenews.fr/country/etats-unis" class="tag-cloud-link tag-link-12977 tag-link-position-45" style="font-size: 19.325203252033pt;" aria-label="États-unis (1 561 éléments)">États-unis</a></div></div><div id="text-28" class="foot-widget left relative widget_text"><div class="textwidget"><p><a id="adChoicesLogo" style="display: block; width: 75px; height: 16px; line-height: 16px; text-align: left; background: transparent url('https://aboutads.quantcast.com?icon=Y8qvNBfh9XQ-nyTjvCkyxA') right 0 no-repeat; color: #333; text-decoration: none; font-size: 11px; font-family: arial,helvetica,sans-serif;" href="https://www.quantcast.com/adchoices-pub?pub=Y8qvNBfh9XQ-nyTjvCkyxA" target="_blank" rel="noopener">AdChoices</a></p></div></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-188160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188160"><a href="https://www.minutenews.fr/la-redac">Blog de La Redac</a></li><li id="menu-item-188155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188155"><a href="https://www.minutenews.fr/cgu">CGU</a></li><li id="menu-item-188156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188156"><a href="https://www.minutenews.fr/vie-privee">Vie privée</a></li><li id="menu-item-188157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188157"><a href="https://www.minutenews.fr/contact">contact</a></li><li id="menu-item-188158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188158"><a href="https://www.minutenews.fr/publicite">Publicité</a></li><li id="menu-item-354631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354631"><a href="https://www.minutenews.fr/data-access-request">Données personnelles</a></li></ul></div></div><div class="foot-copy relative"><p>2017 © MinuteNews.fr un site <a href="http://www.e-borealis.com" rel="nofollow">E-Borealis</a>| Les autres sites du groupe : <a href="http://www.gameblog.fr" title="Jeux vidéo" target="_blank">Gameblog</a> | <a href="https://www.cineserie.com" title="Ciné &amp; Séries" target="_blank">CinéSérie</a> | <a href="http://www.potins.net" title="People et Tv réalité" target="_blank">Potins.net</a> |</p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">&nbsp;</span></div><div class="fly-fade"></div> <script type='text/javascript'>var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.minutenews.fr/story/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}</script> <div data-theiaStickySidebar-sidebarSelector='".post-cont-out #post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#post-right-col #sidebar-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#body-main-wrap","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-457504").on("click", function(){
  	  $(".com-click-id-457504").show();
	  $(".disqus-thread-457504").show();
  	  $(".com-but-457504").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement des articles suivants",
		finishedMsg: "Désolé , il n&#039;y à plus d&#039;article"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><link rel='preload' id='ebam_public-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-e89d0ece2a47940fafe042090774b126.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/autoloadpost.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/retina.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/nomin/async.css-qBbnHU.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.minutenews.fr\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"qBbnHU","version":"4969","scrollbar":"1","css_loaded":"0","js_retain_popstate":"1","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min-qBbnHU.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ebam_configs = {"no_ebam_key":"3Rs9AWjdrFm2rzgR","no_ebam_query_var":"false","bpiframe_script":"\/\/plx.minutenews.fr\/assets\/public\/js\/bpiframe.js","device_width":"680","slots_array":{"div-infeed":{"div_id":"div-infeed","slot_id":"\/29505920\/MINUTENEWS_INFEED","slot_sizes_desktop":"[[300,250]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"},"div-sidebar":{"div_id":"div-sidebar","slot_id":"\/29505920\/MINUTENEWS_SIDEBAR","slot_sizes_desktop":"[[300,250],[300,600],[300,300]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"},"div-skin":{"div_id":"div-skin","slot_id":"\/29505920\/MINUTENEWS_SKIN","slot_sizes_desktop":"[[1,1],[728,90],[970,90]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"true"},"div-inread":{"div_id":"div-inread","slot_id":"\/29505920\/MINUTENEWS_INREAD","slot_sizes_desktop":"[[1,1],[300,250]]","slot_sizes_mobile":"[[1,1],[300,250],[300,600]]","no_clean":"true"},"div-outread":{"div_id":"div-outread","slot_id":"\/29505920\/MINUTENEWS_OUTREAD","slot_sizes_desktop":"[[1,1],[300,250],[700,280]]","slot_sizes_mobile":"[[1,1],[300,250]]","no_clean":"true"},"div-footer":{"div_id":"div-footer","slot_id":"\/29505920\/MINUTENEWS_FOOTER","slot_sizes_desktop":"[[728,90],[970,90],[970,250]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"},"div-header":{"div_id":"div-header","slot_id":"\/29505920\/MINUTENEWS_HEADER","slot_sizes_desktop":"[[728,90],[970,90],[970,250]]","slot_sizes_mobile":"[[300,250]]","no_clean":"false"},"div-sidebar-left":{"div_id":"div-sidebar-left","slot_id":"\/29505920\/MINUTENEWS_SIDEBAR_LEFT","slot_sizes_desktop":"[[300,250],[300,600]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"},"div-interstitial":{"div_id":"div-interstitial","slot_id":"\/29505920\/MINUTENEWS_INTERSTITIAL","slot_sizes_desktop":"[[1,1]]","slot_sizes_mobile":"[[1,1]]","no_clean":"true"},"div-custom-request":{"div_id":"div-custom-request","slot_id":"\/29505920\/MINUTENEWS_CUSTOM_REQUEST","slot_sizes_desktop":"[[1,1]]","slot_sizes_mobile":"[[1,1]]","no_clean":"true"},"div-300_600":{"div_id":"div-300_600","slot_id":"\/29505920\/MINUTENEWS_300x600_2","slot_sizes_desktop":"[[300,250],[300,600]]","slot_sizes_mobile":"[[300,250],[300,600]]","no_clean":"false"}},"use_lazy_load":"1","throttle_time":"500","load_ad_before_px":"300","use_analytics":"1","use_prebid":"1","prebid_timeout":"100","bidder_timeout":"1000","buffer_timeout":"400","max_requests":"6","disable_ajax_timeout":"","prebid_script":"\/\/plx.minutenews.fr\/assets\/public\/js\/prebid\/v1\/v1.36.js","no_float_before_el":"blockquote, h3, h2","adslots":{"after_n_p_desktop":{"print_name":"after_n_p_desktop","ad_type":"after-each-p","print_ad_ad_slot":"div-infeed","print_ad_margin":"","each_n":"5","print_ad_selector":".content-article > p","text_arround":"true","float_alternated":"true"},"after_n_p_mobile":{"print_name":"after_n_p_mobile","ad_type":"after-each-p","print_ad_ad_slot":"div-infeed","print_ad_margin":"15px 0","each_n":"3","print_ad_selector":".content-article > p","on_mobile":"true"},"after_n_posts":{"print_name":"after_n_posts","ad_type":"after-each-post","print_ad_ad_slot":"div-footer","print_ad_margin":"","each_n":"6","print_ad_selector":".infinite-content .infinite-post","on_mobile":"true"},"skin":{"print_name":"skin","ad_type":"before-first-element","print_ad_ad_slot":"div-skin","print_ad_margin":"5px 0 20px","print_ad_selector":"#body-main-cont","on_desktop":"true","on_mobile":"true"}},"use_targeting":"1","targeting_array":{"logged":false,"post_id":457504,"post_type":"post","movie_name":"''","movie_genre":"''","page_type":"single","homepage":"no","video":"no","allow_adx":"yes","tags":["\u00e0 la une"],"url":"\"\/divertissement\/trendy\/arabie-saoudite-une-passagere-oublie-son-enfant-a-laeroport-lavion-fait-demi-tour-457504.html\""},"on_infinite_scroll":"article.post","prebid_bidderSettings":"","clean_ads_on_scroll":"1","page_type":"single","debug_mode":""}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/eb_ad-manager/public/js/public-027.js'></script> <script type='text/javascript' src='//stats.wp.com/e-201911.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'104844072',post:'457504',tz:'1',srv:'www.minutenews.fr'} ]);
	_stq.push([ 'clickTrackerInit', '104844072', '457504' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.minutenews.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><noscript><link rel='stylesheet' id='orgseries-default-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-9d71c1f61aaea37527394c9842edd165.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpfla-style-handle-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-e9de89eca4d2e972f258a7d5717b71a9.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='minutenews-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-70fc96218829fa0a7dd01bca8d14cf23.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='child-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-8c005210fa9801022e53d7c4c7b5e7ec.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-reset-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-5029fe120ecf0cae3c55f236233a0311.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-b64a653220d30e9f9a6c257118a67b48.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-media-queries-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-eb4534ff7baa36fa8ac36b55c7e9f096.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-4bd2a56a0344d44f0290f0743c03d973.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link rel='stylesheet' id='ebam_public-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-e89d0ece2a47940fafe042090774b126.css' data-minify="1"  type='text/css' media='all' /></noscript></body></html>
