<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head> <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZQZD7');</script> <meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="180x180" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/apple-touch-icon.png"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/manifest.json"><link rel="mask-icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon.ico"><meta name="msapplication-config" content="https://www.minutenews.fr/wp-content/themes/minutenews-child/images/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.minutenews.fr/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="//www.minutenews.fr/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.minutenews.fr/feed/atom" /><link rel="pingback" href="//www.minutenews.fr/xmlrpc.php" /> <script type="text/javascript" async=true>var __cmp = (function () {
      return typeof (__cmp) == "function" ? __cmp : function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        }
        else if (c == '__cmp')
          return false;
        else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      }
    })();
    var elem = document.createElement('script');
    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

   window.__cmp('init', {
  		'Language': 'fr',
		'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Initial Screen Accept Button Text': 'OK Continuer sur le site',
		'Initial Screen Purpose Link Text': 'Plus d\'informations sur l\'utilisation des cookies',
		'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Purpose Screen Header Title Text': 'Paramètres de Gestion de la Confidentialité',
		'Purpose Screen Body Text': 'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
		'Purpose Screen Enable All Button Text': 'Consentement à toutes les utilisations prévues',
		'Purpose Screen Vendor Link Text': 'Afficher la liste complète des partenaires',
		'Purpose Screen Cancel Button Text': 'Annuler',
		'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Vendor Screen Body Text': 'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu\'elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d\'informations et pour vous désinscrire.',
		'Vendor Screen Accept All Button Text': 'Tout Accepter',
		'Vendor Screen Reject All Button Text': 'Tout Refuser',
		'Vendor Screen Purposes Link Text': 'Revenir aux Objectifs',
		'Vendor Screen Cancel Button Text': 'Annuler',
		'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Initial Screen Body Text': 'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'MinuteNews',
		'Publisher Logo': 'https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg',
		'Min Days Between UI Displays': 360,
        'Default Value for Toggles': 'on',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'No Option': false,
    });</script> <style>.qc-cmp-publisher-logo{width:auto!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#3271DA!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-alt-action,.qc-cmp-link{color:#3271DA!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#3271DA!important}</style><meta name="p:domain_verify" content="de2d9e768fdc78433f88a520f1550dfe" /><title>Quand le clan Zidane dévoile un cliché de famille tout en abdos ! | MinuteNews</title><style id="rocket-critical-css">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</style><meta name="description" content="✅ Le clan de Zinedine Zidane n&#039;en finit plus de faire rêver ! Un cadre idyllique, un bateau de circonstance et les voilà réunis en famille pour prendre la pose en maillot de bain." /><meta name="original-source" content="https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html" /><link rel="canonical" href="//www.potins.net/celebrites/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-270971.html" /><link rel="publisher" href="//plus.google.com/+MinutenewsFr" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Quand le clan Zidane dévoile un cliché de famille tout en abdos ! | MinuteNews" /><meta property="og:description" content="✅ Le clan de Zinedine Zidane n&#039;en finit plus de faire rêver ! Un cadre idyllique, un bateau de circonstance et les voilà réunis en famille pour prendre la pose en maillot de bain." /><meta property="og:url" content="http://www.potins.net/celebrites/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-270971.html" /><meta property="og:site_name" content="MinuteNews" /><meta property="article:publisher" content="https://www.facebook.com/minutenews.fr" /><meta property="article:tag" content="surleweb" /><meta property="article:section" content="People" /><meta property="article:published_time" content="2018-07-04T10:52:21+02:00" /><meta property="article:modified_time" content="2018-07-04T10:33:07+02:00" /><meta property="og:updated_time" content="2018-07-04T10:33:07+02:00" /><meta property="fb:app_id" content="1519739371689452" /><meta property="og:image" content="https://www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg" /><meta property="og:image:secure_url" content="https://www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg" /><meta property="og:image:width" content="1237" /><meta property="og:image:height" content="693" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="✅ Le clan de Zinedine Zidane n&#039;en finit plus de faire rêver ! Un cadre idyllique, un bateau de circonstance et les voilà réunis en famille pour prendre la pose en maillot de bain." /><meta name="twitter:title" content="Quand le clan Zidane dévoile un cliché de famille tout en abdos ! | MinuteNews" /><meta name="twitter:site" content="@minutenewsfr" /><meta name="twitter:image" content="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1237%2C693&#038;ssl=1" /><meta name="twitter:creator" content="@minutenewsfr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.minutenews.fr\/","sameAs":["https:\/\/www.facebook.com\/minutenews.fr","https:\/\/www.linkedin.com\/showcase\/minutenews\/","https:\/\/plus.google.com\/+MinutenewsFr","http:\/\/www.youtube.com\/c\/MinutenewsFr","https:\/\/twitter.com\/minutenewsfr"],"@id":"#organization","name":"MinuteNews.fr","logo":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/2017\/09\/minutenews.fr-2017-09-25_09-10-32_243589.jpg"}</script> <link rel='dns-prefetch' href='//www.minutenews.fr' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux" href="//www.minutenews.fr/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux des commentaires" href="//www.minutenews.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Quand le clan Zidane dévoile un cliché de famille tout en abdos ! Flux des commentaires" href="//www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='orgseries-default-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-53af9cff6ea26aa5e6e89076bdda554f.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='wpfla-style-handle-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-a1e020b8312ebff3331e7aa124431189.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='minutenews-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-0f0501d60122e188d415058fbd09cf0a.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='child-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-69a294c6c5025f6bd3eb6629478f0716.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-reset-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-0ce5c2a4cdbc021bdff74376e9afd967.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mvp-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-970acfe45726779d4d934042a2111bfc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <!--[if lt IE 10]><link rel='preload' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><link rel='preload' id='mvp-media-queries-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-749a61bb698eba113a17aa5d7e35ba14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-5ea634d715d7e40c25e2ba9191585450.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"minutenews.fr","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.2.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var WPK = {"plugin_url":"https:\/\/www.minutenews.fr\/wp-content\/mu-plugins\/wpk","wp_admin_url":"https:\/\/www.minutenews.fr\/wp-admin\/","queried_object":{"ID":382826,"post_author":"218","post_date":"2018-07-04 10:52:21","post_date_gmt":"2018-07-04 08:52:21","post_content":"Une nouvelle fois, <strong>la famille Zidane <\/strong>impressionne par leurs clich\u00e9s\u00a0! Des <strong>abdos<\/strong> scintillants, des <strong>sourires<\/strong> resplendissants et le <strong>teint bronz\u00e9<\/strong>, ils s\u2019affichent en maillot sous le soleil <strong>espagnol.<\/strong>\r\n\r\n<a href=\"http:\/\/www.potins.net\/people\/zinedine-zidane-2\" rel=\"tag\">Zin\u00e9dine Zidane<\/a>, accompagn\u00e9 de <a href=\"http:\/\/www.potins.net\/celebrites\/sport\/zinedine-zidane-letonnante-confidence-de-sa-femme-veronique-sur-leur-mariage-266794.html\" target=\"_blank\" rel=\"noopener\">sa fid\u00e8le femme V\u00e9ronique<\/a> et de ses quatre gar\u00e7ons enflamme <strong>Instagram<\/strong>\u00a0!\r\n<h3>\u00ab\u00a0Abdos Family\u00a0\u00bb<\/h3>\r\nEn repos avec le reste de sa famille, <strong>l\u2019ancien champion du Mondial de 1998<\/strong> avait r\u00e9cemment annonc\u00e9 qu\u2019il quittait son poste d\u2019entra\u00eeneur du <strong>Real Madrid.<\/strong>\r\n\r\nAucune nouvelle concernant son avenir professionnel, cependant ce dernier qui s\u2019est inscrit r\u00e9cemment sur le<strong> r\u00e9seau social<\/strong> Instagram partage toujours plus de photos de son clan avec ses fans.\r\n\r\nhttps:\/\/www.instagram.com\/p\/BkvNLEqjsPr\/?utm_source=ig_embed\r\n\r\nOn le retrouve ainsi avec ses fils Luca, <a href=\"http:\/\/www.potins.net\/celebrites\/le-beau-luca-zidane-se-la-joue-mannequin-et-fait-craquer-la-toile-266907.html\" target=\"_blank\" rel=\"noopener\">mannequin \u00e0 ses heures perdues<\/a>, Enzo, Th\u00e9o et Elyaz aux <strong>muscles toniques<\/strong>. Ils avaient d\u00e9j\u00e0 inspir\u00e9\u00a0les internautes avec un autre clich\u00e9, ce qui leur a valu le surnom d\u2019 \u00ab\u00a0Abdos Family\u00a0\u00bb\r\n\r\nUne chose \u00e0 dire, mettez vos solaires, \u00e7a pique les yeux\u00a0!\r\n<p class=\"cauthor\">\u00e9crit par <a href=\"http:\/\/www.potins.net\/author\/sarahc\" rel=\"nofollow\">Sarah C<\/a><\/p>","post_title":"Quand le clan Zidane d\u00e9voile un clich\u00e9 de famille tout en abdos\u00a0!","post_excerpt":"Le clan de Zinedine Zidane n'en finit plus de faire r\u00eaver ! Un cadre idyllique, un bateau de circonstance et les voil\u00e0 r\u00e9unis en famille pour prendre la pose en maillot de bain.","post_status":"publish","comment_status":"open","ping_status":"closed","post_password":"","post_name":"quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos","to_ping":"","pinged":"","post_modified":"2018-07-04 10:33:07","post_modified_gmt":"2018-07-04 08:33:07","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.minutenews.fr?p=382826&#038;preview=true&#038;preview_id=382826","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"},"is":{"single":true,"preview":false,"page":false,"archive":false,"date":false,"year":false,"month":false,"day":false,"time":false,"author":false,"category":false,"tag":false,"tax":false,"search":false,"feed":false,"comment_feed":false,"trackback":false,"home":false,"404":false,"comments_popup":null,"paged":false,"admin":false,"attachment":false,"singular":true,"robots":false,"posts_page":false,"post_type_archive":false}}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/width_100_searchBox.js?v5'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/jquery.player.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/minutenews.js'></script> <link rel='https://api.w.org/' href='//www.minutenews.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.minutenews.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.minutenews.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='//wp.me/p75UJq-1BAC' /><link rel="alternate" type="application/json+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Fpeople%2Fquand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html" /><link rel="alternate" type="text/xml+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Fpeople%2Fquand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.minutenews.fr",
                "name": "Minutenews.fr"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement",
                "name": "Divertissement"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/people",
                "name": "People"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html",
                "name": "Quand le clan Zidane dévoile un cliché de famille tout en abdos !"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Minutenews",
    "url": "https://www.minutenews.fr",
    "logo": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg",
    "sameAs": [
        "https://www.facebook.com/minutenews.fr",
        "https://twitter.com/minutenewsfr",
        "https://plus.google.com/+MinutenewsFr"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "à la une",
        "Politique",
        "Economie",
        "Monde",
        "États-unis",
        "Royaume-uni",
        "Syrie",
        "Russie",
        "Chine",
        "Allemagne",
        "Belgique",
        "Australie",
        "Corée du Sud",
        "Divertissement",
        "People",
        "Culture",
        "Mode",
        "Musique",
        "Ciné",
        "Séries",
        "Jeux vidéo",
        "Sport",
        "Football",
        "Rugby",
        "Basket",
        "Tennis",
        "Handball",
        "Sci-Tech",
        "Santé",
        "Coupe du monde 2018",
        "Le Direct",
        "<em> La Minute + </em>",
        "Positive",
        "Insolite",
        "Web",
        "Média"
    ],
    "url": [
        "https://www.minutenews.fr/t/a-la-une",
        "https://www.minutenews.fr/actualite/politique",
        "https://www.minutenews.fr/economie",
        "https://www.minutenews.fr/actualite/monde",
        "https://www.minutenews.fr/country/etats-unis",
        "https://www.minutenews.fr/country/royaume-uni",
        "https://www.minutenews.fr/country/syrie",
        "https://www.minutenews.fr/country/russie",
        "https://www.minutenews.fr/country/chine",
        "https://www.minutenews.fr/country/allemagne",
        "https://www.minutenews.fr/country/belgique",
        "https://www.minutenews.fr/country/australie",
        "https://www.minutenews.fr/country/coree-republique-de",
        "https://www.minutenews.fr/divertissement",
        "https://www.minutenews.fr/divertissement/people",
        "https://www.minutenews.fr/divertissement/culture",
        "https://www.minutenews.fr/divertissement/mode",
        "https://www.minutenews.fr/divertissement/musique",
        "https://www.minutenews.fr/divertissement/cinema",
        "https://www.minutenews.fr/divertissement/series",
        "https://www.minutenews.fr/divertissement/jeux-video",
        "https://www.minutenews.fr/sport",
        "https://www.minutenews.fr/sport/football",
        "https://www.minutenews.fr/sport/rugby",
        "https://www.minutenews.fr/sport/basket",
        "https://www.minutenews.fr/sport/tennis",
        "https://www.minutenews.fr/sport/handball",
        "https://www.minutenews.fr/technologie",
        "https://www.minutenews.fr/actualite/sante",
        "https://www.minutenews.fr/t/coupe-du-monde-2018",
        "/news",
        "#",
        "https://www.minutenews.fr/positive",
        "https://www.minutenews.fr/divertissement/trendy",
        "https://www.minutenews.fr/divertissement/web",
        "https://www.minutenews.fr/divertissement/television"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Minutenews.fr",
    "alternateName": "Minutenews",
    "url": "https://www.minutenews.fr",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.minutenews.fr/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html"
    },
    "headline": "Quand le clan Zidane dévoile un cliché de famille tout en abdos !",
    "datePublished": "2018-07-04T10:52:21+0200",
    "dateModified": "2018-07-04T10:33:07+0000",
    "author": {
        "@type": "Person",
        "name": "Minutenews avec Potins"
    },
    "description": "Le clan de Zinedine Zidane n'en finit plus de faire rêver ! Un cadre idyllique, un bateau de circonstance et les voilà réunis en famille pour prendre la pose en maillot de bain.",
    "image": {
        "@type": "ImageObject",
        "url": "https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1237%2C693&ssl=1",
        "width": 1237,
        "height": 693
    },
    "publisher": {
        "@type": "Organization",
        "name": "Minutenews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454672042-fcec969084f57f3c645eb5e20be46c0e.png",
            "width": 60,
            "height": 60
        }
    }
}</script> <style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style><style type="text/css">.nav-links{display:none}.height_0{height:0}[id^='adswidget']{float:left;margin-top:5px;padding:0!important;position:relative;width:100%;background:transparent}.tagcloud a{background:#555;color:#999;float:left;font-family:'Montserrat',sans-serif;font-size:.5rem;font-weight:700;line-height:100%;margin:0 5px 5px 0;padding:5px 7px;text-transform:uppercase;font-size:10px!important}@media screen and (max-width:479px){#post-right-col .blog-widget-text,#arch-right-col .blog-widget-text{width:71.212121212121%!important}}.post-excerpt{display:block!important}footer#foot-wrap{margin:50px 0 0px!important}.row-widget-text{text-align:left}.outread iframe{max-width:100%;margin-left:auto;margin-right:auto;display:block}h2.post-title{margin-bottom:20px!important}</style><meta name="generator" content="Feed to Post 3.7.2" /><link rel="canonical" href="//www.potins.net/celebrites/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-270971.html" /><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="//www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=379736935964" /> <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minutenews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '663df082-c0a1-4964-8d75-1ee412698d78';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'souhaite activer les notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications vont être activées sur votre navigateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Des notifications vont apparaître sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez les désactiver à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'non merci';
oneSignal_options['promptOptions']['siteName'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="//www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html/amp" /><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=270%2C270&#038;ssl=1" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-72119447-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72119447-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Minutenews avec Potins');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension6', '2018-07');
  ga('set', 'dimension3', 'People');
  ga('set', 'dimension5', 'surleweb');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">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</style> <script type='text/javascript' src='//cdn-assetsx.plxnt.com/assets/public/js/bpiframe.js'></script><script></script> <script>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</script>
<script src="//rum-static.pingdom.net/pa-5ad5acab0b346800070006e8.js" async></script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-382826 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZQZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="link-soc"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"> <i class="fa fa-linkedin fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188564"><a href="#" itemprop="url">Communauté</a><ul class="sub-menu"><li id="menu-item-188143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188143"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url">Soumettre une correction</a></li></ul></li><li id="menu-item-188570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188570"><a href="https://www.minutenews.fr/actualite" itemprop="url">Actualité</a><ul class="sub-menu"><li id="menu-item-188573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188573"><a href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url">Faits divers</a></li><li id="menu-item-188571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188571"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url">Monde</a></li><li id="menu-item-188572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188572"><a href="https://www.minutenews.fr/actualite/politique" itemprop="url">Politique</a></li><li id="menu-item-188574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188574"><a href="https://www.minutenews.fr/actualite/societe" itemprop="url">Société</a></li><li id="menu-item-220416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220416"><a href="https://www.minutenews.fr/actualite/justice" itemprop="url">Justice</a></li><li id="menu-item-188575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188575"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url">Santé</a></li></ul></li><li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188577"><a href="https://www.minutenews.fr/divertissement" itemprop="url">Divertissement</a><ul class="sub-menu"><li id="menu-item-188582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188582"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url">Insolite</a></li><li id="menu-item-220410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220410"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url">People</a></li><li id="menu-item-188581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188581"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url">Média</a></li><li id="menu-item-188584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188584"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url">Musique</a></li><li id="menu-item-188579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188579"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url">Culture</a></li><li id="menu-item-188578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188578"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url">Ciné</a></li><li id="menu-item-188580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188580"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url">Séries</a></li><li id="menu-item-223409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223409"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url">Jeux vidéo</a></li><li id="menu-item-277532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277532"><a href="https://www.minutenews.fr/divertissement/mode" itemprop="url">Mode</a></li><li id="menu-item-188583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188583"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url">Web</a></li></ul></li><li id="menu-item-349896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349896"><a href="https://www.minutenews.fr/sport" itemprop="url">Sport</a><ul class="sub-menu"><li id="menu-item-349897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349897"><a href="https://www.minutenews.fr/sport/football" itemprop="url">Football</a></li><li id="menu-item-349898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349898"><a href="https://www.minutenews.fr/sport/tennis" itemprop="url">Tennis</a></li><li id="menu-item-349899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349899"><a href="https://www.minutenews.fr/sport/rugby" itemprop="url">Rugby</a></li><li id="menu-item-349900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349900"><a href="https://www.minutenews.fr/sport/handball" itemprop="url">Handball</a></li><li id="menu-item-349901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349901"><a href="https://www.minutenews.fr/sport/basket" itemprop="url">Basket</a></li></ul></li><li id="menu-item-220411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220411"><a href="https://www.minutenews.fr/economie" itemprop="url">Economie</a></li><li id="menu-item-188148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188148"><a href="https://www.minutenews.fr/decouverte" itemprop="url">Découverte</a></li><li id="menu-item-220415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220415"><a href="https://www.minutenews.fr/environnement" itemprop="url">Environnement</a></li><li id="menu-item-188150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188150"><a href="https://www.minutenews.fr/sport" itemprop="url">Sport</a></li><li id="menu-item-188151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188151"><a href="https://www.minutenews.fr/technologie" itemprop="url">Sci-Tech</a></li><li id="menu-item-223815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223815"><a href="https://www.minutenews.fr/positive" itemprop="url">Minute Positive</a></li><li id="menu-item-188585" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-188585"><a href="https://www.minutenews.fr/news" itemprop="url">> Fil info</a></li><li id="menu-item-188587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188587"><a href="https://www.minutenews.fr/contact" itemprop="url">> Contact</a></li></ul></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div class="breakingnews"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left   animated flipInY duration3"> <a itemprop="url" href="https://www.minutenews.fr/"><img itemprop="logo" src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></a><h2 class="mvp-logo-title">MinuteNews</h2></div></div><div class="nav-logo-in"><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-189056" class="menu-a-la-une menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189056"><a title="Actualité à la une" href="https://www.minutenews.fr/t/a-la-une" itemprop="url">à la une</a></li><li id="menu-item-188315" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188315"><a title="Info Politique" href="https://www.minutenews.fr/actualite/politique" itemprop="url">Politique</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon-382222.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382254" data-permalink="https://www.minutenews.fr/actualite/politique/segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon-382222.html/attachment/7b333271b0209ebc7840b5fd0b89d" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=1024%2C577&amp;ssl=1" data-orig-size="1024,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382254" data-permalink="https://www.minutenews.fr/actualite/politique/segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon-382222.html/attachment/7b333271b0209ebc7840b5fd0b89d" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=1024%2C577&amp;ssl=1" data-orig-size="1024,577" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="segolene-royal-aimerait-que-davantage-de-femmes-reposent-au-pantheon" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-segolene-royal-plaide-en-faveur-de-lentree-dautres-femmes-au-pantheon-2018-07-03_11-20-54_059028.jpeg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Ségolène Royal aimerait que davantage de femmes reposent au Panthéon</a></li><li><a href="https://www.minutenews.fr/actualite/politique/champagne-et-irrgularits-le-groupe-de-lex-fn-doit-500-000-euros-au-parlement-europen-381825.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381828" data-permalink="https://www.minutenews.fr/actualite/politique/champagne-et-irrgularits-le-groupe-de-lex-fn-doit-500-000-euros-au-parlement-europen-381825.html/attachment/minutenews-fr-2018-07-02_-1e66ced4b4bbfe2b262b8a76632b9b9860ad48c5" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=768%2C532&amp;ssl=1" data-orig-size="768,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-02_-1e66ced4b4bbfe2b262b8a76632b9b9860ad48c5" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=696%2C482&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=768%2C532&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381828" data-permalink="https://www.minutenews.fr/actualite/politique/champagne-et-irrgularits-le-groupe-de-lex-fn-doit-500-000-euros-au-parlement-europen-381825.html/attachment/minutenews-fr-2018-07-02_-1e66ced4b4bbfe2b262b8a76632b9b9860ad48c5" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=768%2C532&amp;ssl=1" data-orig-size="768,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-02_-1e66ced4b4bbfe2b262b8a76632b9b9860ad48c5" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=696%2C482&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-02_18-45-24_815869.jpg?fit=768%2C532&amp;ssl=1" /></noscript></div>Champagne et irr&eacute;gularit&eacute;s : le groupe de l&#8217;ex-FN doit 500.000 euros au Parlement europ&eacute;en</a></li><li><a href="https://www.minutenews.fr/actualite/politique/emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-381369.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381384" data-permalink="https://www.minutenews.fr/actualite/politique/emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-381369.html/attachment/mini_sommet_europe_afrique_migrants_macron_france_0_0" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=1000%2C564&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381384" data-permalink="https://www.minutenews.fr/actualite/politique/emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-381369.html/attachment/mini_sommet_europe_afrique_migrants_macron_france_0_0" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=1024%2C578&amp;ssl=1" data-orig-size="1024,578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-emmanuel-macron-a-certifie-que-la-france-nouvrira-pas-de-centres-daccueil-pour-migrants-2018-07-02_09-13-38_626774.jpg?fit=1000%2C564&amp;ssl=1" /></noscript></div>Emmanuel Macron a certifié que &#8220;La France n&#8217;ouvrira pas de Centres d’accueil pour migrants&#8221;</a></li><li><a href="https://www.minutenews.fr/actualite/politique/mexique-victoire-historique-de-andres-manuel-lopez-obrador-le-veteran-de-la-gauche-381312.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381334" data-permalink="https://www.minutenews.fr/actualite/politique/mexique-victoire-historique-de-andres-manuel-lopez-obrador-le-veteran-de-la-gauche-381312.html/attachment/presidential-elections-held-in-mexico" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;MEXICO CITY, MEXICO - JULY 01: Presidential candidate Andres Manuel Lopez Obrador waves after voting as part of the Mexico 2018 Presidential Election on July 1, 2018 in Mexico City, Mexico. (Photo by Pedro Mera\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530501514&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Presidential Elections Held In Mexico&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mexique : Victoire historique de Andrés Manuel López Obrador, souvent présenté comme le vétéran de la gauche" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381334" data-permalink="https://www.minutenews.fr/actualite/politique/mexique-victoire-historique-de-andres-manuel-lopez-obrador-le-veteran-de-la-gauche-381312.html/attachment/presidential-elections-held-in-mexico" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;MEXICO CITY, MEXICO - JULY 01: Presidential candidate Andres Manuel Lopez Obrador waves after voting as part of the Mexico 2018 Presidential Election on July 1, 2018 in Mexico City, Mexico. (Photo by Pedro Mera\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1530501514&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Presidential Elections Held In Mexico&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mexique : Victoire historique de Andrés Manuel López Obrador, souvent présenté comme le vétéran de la gauche" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-mexique-victoire-historique-de-andres-manuel-lopez-obrador-souvent-presente-comme-le-veteran-de-la-gauche-2018-07-02_07-45-49_208864.jpg?fit=1000%2C667&amp;ssl=1" /></noscript></div>Mexique : Victoire historique de Andrés Manuel López Obrador, le vétéran de la gauche</a></li><li><a href="https://www.minutenews.fr/actualite/politique/pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-380940.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380957" data-permalink="https://www.minutenews.fr/actualite/politique/pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-380940.html/attachment/le-pen-8" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pour ses 90 ans, Jean-Marie Le Pen se réconcilie avec ses filles" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=1000%2C666&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380957" data-permalink="https://www.minutenews.fr/actualite/politique/pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-380940.html/attachment/le-pen-8" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pour ses 90 ans, Jean-Marie Le Pen se réconcilie avec ses filles" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-pour-ses-90-ans-jean-marie-le-pen-se-reconcilie-avec-ses-filles-2018-07-01_12-51-46_706131.jpg?fit=1000%2C666&amp;ssl=1" /></noscript></div>Pour ses 90 ans, Jean-Marie Le Pen se réconcilie avec ses filles</a></li></ul></div></li><li id="menu-item-293168" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293168"><a href="https://www.minutenews.fr/economie" itemprop="url">Economie</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/economie/grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-382123.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382130" data-permalink="https://www.minutenews.fr/economie/grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-382123.html/attachment/leclerc" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=1024%2C673&amp;ssl=1" data-orig-size="1024,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grande distribution : Quand Leclerc s’essaye à la vente d’objets d’occasion" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=696%2C457&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=1000%2C657&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382130" data-permalink="https://www.minutenews.fr/economie/grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-382123.html/attachment/leclerc" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=1024%2C673&amp;ssl=1" data-orig-size="1024,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grande distribution : Quand Leclerc s’essaye à la vente d’objets d’occasion" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=696%2C457&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-grande-distribution-quand-leclerc-sessaye-a-la-vente-dobjets-doccasion-2018-07-03_09-00-11_440675.jpg?fit=1000%2C657&amp;ssl=1" /></noscript></div>Grande distribution : Quand Leclerc s’essaye à la vente d’objets d’occasion</a></li><li><a href="https://www.minutenews.fr/economie/yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-380370.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380376" data-permalink="https://www.minutenews.fr/economie/yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-380370.html/attachment/envea" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yvelines : François Gourdon, le PDG d’Envea célèbre les 40 ans de l’entreprise en offrant 2 millions d’euros d’actions à ses salariés" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=1000%2C625&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380376" data-permalink="https://www.minutenews.fr/economie/yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-380370.html/attachment/envea" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=1000%2C625&amp;ssl=1" data-orig-size="1000,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yvelines : François Gourdon, le PDG d’Envea célèbre les 40 ans de l’entreprise en offrant 2 millions d’euros d’actions à ses salariés" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-yvelines-francois-gourdon-le-pdg-denvea-celebre-les-40-ans-de-lentreprise-en-offrant-2-millions-deuros-dactions-a-ses-salaries-2018-06-30_07-39-48_680529.jpg?fit=1000%2C625&amp;ssl=1" /></noscript></div>Yvelines : François Gourdon, le PDG d’Envea célèbre les 40 ans de l’entreprise en offrant 2 millions d’euros d’actions à ses salariés</a></li><li><a href="https://www.minutenews.fr/economie/le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-380304.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380309" data-permalink="https://www.minutenews.fr/economie/le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-380304.html/attachment/bitcoin-4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le bitcoin perd la confiance des investisseurs et s’effondre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380309" data-permalink="https://www.minutenews.fr/economie/le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-380304.html/attachment/bitcoin-4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le bitcoin perd la confiance des investisseurs et s’effondre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-bitcoin-perd-la-confiance-des-investisseurs-et-seffondre-2018-06-29_19-56-16_320990.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Le bitcoin perd la confiance des investisseurs et s’effondre</a></li><li><a href="https://www.minutenews.fr/economie/en-chine-philippe-obtient-un-accord-sur-le-boeuf-et-des-promesses-renouvelees-pour-airbus-376741.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="376744" data-permalink="https://www.minutenews.fr/economie/en-chine-philippe-obtient-un-accord-sur-le-boeuf-et-des-promesses-renouvelees-pour-airbus-376741.html/attachment/minutenews-fr-2018-06-25_-d75d3105f3e38306566012fa1804f64071987aea" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-06-25_-d75d3105f3e38306566012fa1804f64071987aea" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=768%2C511&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="376744" data-permalink="https://www.minutenews.fr/economie/en-chine-philippe-obtient-un-accord-sur-le-boeuf-et-des-promesses-renouvelees-pour-airbus-376741.html/attachment/minutenews-fr-2018-06-25_-d75d3105f3e38306566012fa1804f64071987aea" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-06-25_-d75d3105f3e38306566012fa1804f64071987aea" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-25_13-50-49_831639.jpg?fit=768%2C511&amp;ssl=1" /></noscript></div>En Chine, Philippe obtient un accord sur le boeuf et des promesses renouvelées pour Airbus</a></li><li><a href="https://www.minutenews.fr/economie/donald-trump-sattaque-aux-voitures-de-luxe-allemandes-376172.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="376188" data-permalink="https://www.minutenews.fr/economie/donald-trump-sattaque-aux-voitures-de-luxe-allemandes-376172.html/attachment/trump-49" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump s’attaque aux voitures de luxe allemandes" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=1000%2C666&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="376188" data-permalink="https://www.minutenews.fr/economie/donald-trump-sattaque-aux-voitures-de-luxe-allemandes-376172.html/attachment/trump-49" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Donald Trump s’attaque aux voitures de luxe allemandes" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-376172-2018-06-24_18-23-30_967651.jpg?fit=1000%2C666&amp;ssl=1" /></noscript></div>Donald Trump s’attaque aux voitures de luxe allemandes</a></li></ul></div></li><li id="menu-item-304421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-304421"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url">Monde</a><ul class="sub-menu"><li id="menu-item-304422" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304422"><a href="https://www.minutenews.fr/country/etats-unis" itemprop="url">États-unis</a></li><li id="menu-item-304423" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304423"><a href="https://www.minutenews.fr/country/royaume-uni" itemprop="url">Royaume-uni</a></li><li id="menu-item-304424" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304424"><a href="https://www.minutenews.fr/country/syrie" itemprop="url">Syrie</a></li><li id="menu-item-304425" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304425"><a href="https://www.minutenews.fr/country/russie" itemprop="url">Russie</a></li><li id="menu-item-304426" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304426"><a href="https://www.minutenews.fr/country/chine" itemprop="url">Chine</a></li><li id="menu-item-304427" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304427"><a href="https://www.minutenews.fr/country/allemagne" itemprop="url">Allemagne</a></li><li id="menu-item-304428" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304428"><a href="https://www.minutenews.fr/country/belgique" itemprop="url">Belgique</a></li><li id="menu-item-304429" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304429"><a href="https://www.minutenews.fr/country/australie" itemprop="url">Australie</a></li><li id="menu-item-304430" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304430"><a href="https://www.minutenews.fr/country/coree-republique-de" itemprop="url">Corée du Sud</a></li></ul></li><li id="menu-item-304431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-304431"><a href="https://www.minutenews.fr/divertissement" itemprop="url">Divertissement</a><ul class="sub-menu"><li id="menu-item-304437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-304437"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url">People</a></li><li id="menu-item-304433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304433"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url">Culture</a></li><li id="menu-item-304435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304435"><a href="https://www.minutenews.fr/divertissement/mode" itemprop="url">Mode</a></li><li id="menu-item-304436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304436"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url">Musique</a></li><li id="menu-item-304432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304432"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url">Ciné</a></li><li id="menu-item-304438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304438"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url">Séries</a></li><li id="menu-item-304434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304434"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url">Jeux vidéo</a></li></ul></li><li id="menu-item-166202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166202"><a title="Sport" href="https://www.minutenews.fr/sport" itemprop="url">Sport</a><ul class="sub-menu"><li id="menu-item-349894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349894"><a href="https://www.minutenews.fr/sport/football" itemprop="url">Football</a></li><li id="menu-item-349891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349891"><a href="https://www.minutenews.fr/sport/rugby" itemprop="url">Rugby</a></li><li id="menu-item-349890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349890"><a href="https://www.minutenews.fr/sport/basket" itemprop="url">Basket</a></li><li id="menu-item-349893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349893"><a href="https://www.minutenews.fr/sport/tennis" itemprop="url">Tennis</a></li><li id="menu-item-349892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349892"><a href="https://www.minutenews.fr/sport/handball" itemprop="url">Handball</a></li></ul></li><li id="menu-item-293167" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293167"><a href="https://www.minutenews.fr/technologie" itemprop="url">Sci-Tech</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/technologie/iphone-un-airbag-pour-proteger-les-vitres-a-ete-concu-par-un-etudiant-380033.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="iPhone : Un étudiant allemand invente un &quot;airbag&quot; pour éviter que la vitre de l&#039;écran se brise." data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380036" data-permalink="https://www.minutenews.fr/technologie/iphone-un-airbag-pour-proteger-les-vitres-a-ete-concu-par-un-etudiant-380033.html/attachment/cracked-iphone-stock-1196-0-0" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1024%2C567&amp;ssl=1" data-orig-size="1024,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iPhone : Un &#8220;airbag&#8221; pour protéger les vitres a été conçu par un étudiant" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=696%2C385&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1000%2C554&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="iPhone : Un étudiant allemand invente un &quot;airbag&quot; pour éviter que la vitre de l&#039;écran se brise." srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="380036" data-permalink="https://www.minutenews.fr/technologie/iphone-un-airbag-pour-proteger-les-vitres-a-ete-concu-par-un-etudiant-380033.html/attachment/cracked-iphone-stock-1196-0-0" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1024%2C567&amp;ssl=1" data-orig-size="1024,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="iPhone : Un &#8220;airbag&#8221; pour protéger les vitres a été conçu par un étudiant" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=696%2C385&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-iphone-airbag-concu-etudiant-allemand-2018-06-29_12-45-10_737580.jpg?fit=1000%2C554&amp;ssl=1" /></noscript></div>iPhone : Un &#8220;airbag&#8221; pour protéger les vitres a été conçu par un étudiant</a></li><li><a href="https://www.minutenews.fr/technologie/les-tempetes-sur-venus-sont-si-violentes-quelles-modifient-sa-rotation-378634.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378730" data-permalink="https://www.minutenews.fr/technologie/les-tempetes-sur-venus-sont-si-violentes-quelles-modifient-sa-rotation-378634.html/attachment/image-121" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=1024%2C583&amp;ssl=1" data-orig-size="1024,583" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les tempêtes sur Vénus sont si violentes qu&#8217;elles modifient sa rotation" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=696%2C396&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=1000%2C569&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378730" data-permalink="https://www.minutenews.fr/technologie/les-tempetes-sur-venus-sont-si-violentes-quelles-modifient-sa-rotation-378634.html/attachment/image-121" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=1024%2C583&amp;ssl=1" data-orig-size="1024,583" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Les tempêtes sur Vénus sont si violentes qu&#8217;elles modifient sa rotation" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=696%2C396&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-les-tem-quelles-modifient-sa-rotation-2018-06-27_15-41-10_718692.jpg?fit=1000%2C569&amp;ssl=1" /></noscript></div>Les tempêtes sur Vénus sont si violentes qu&#8217;elles modifient sa rotation</a></li><li><a href="https://www.minutenews.fr/technologie/dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-378737.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378800" data-permalink="https://www.minutenews.fr/technologie/dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-378737.html/attachment/earth-from-the-moon" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=900%2C564&amp;ssl=1" data-orig-size="900,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1365257790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D&#8217;après cette nouvelle théorie, nous sommes bel et bien seuls dans l&#8217;univers" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=696%2C436&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=900%2C564&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378800" data-permalink="https://www.minutenews.fr/technologie/dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-378737.html/attachment/earth-from-the-moon" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=900%2C564&amp;ssl=1" data-orig-size="900,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1365257790&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D&#8217;après cette nouvelle théorie, nous sommes bel et bien seuls dans l&#8217;univers" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=696%2C436&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-dapres-cette-nouvelle-theorie-nous-sommes-bel-et-bien-seuls-dans-lunivers-2018-06-27_16-21-12_409391.jpg?fit=900%2C564&amp;ssl=1" /></noscript></div>D&#8217;après cette nouvelle théorie, nous sommes bel et bien seuls dans l&#8217;univers</a></li><li><a href="https://www.minutenews.fr/technologie/decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-378370.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378404" data-permalink="https://www.minutenews.fr/technologie/decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-378370.html/attachment/17a9d213ad_71093_micromote" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=1000%2C666&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378404" data-permalink="https://www.minutenews.fr/technologie/decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-378370.html/attachment/17a9d213ad_71093_micromote" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-decouvrez-le-michigan-micro-mote-lordinateur-le-plus-petit-au-monde-2018-06-27_09-56-44_156851.jpg?fit=1000%2C666&amp;ssl=1" /></noscript></div>Découvrez le Michigan Micro Mote : l&#8217;ordinateur le plus petit au monde</a></li><li><a href="https://www.minutenews.fr/technologie/grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-377696.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="377771" data-permalink="https://www.minutenews.fr/technologie/grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-377696.html/attachment/marsocean-jpg__1240x510_q85_crop_subject_location-620254_subsampling-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=1024%2C421&amp;ssl=1" data-orig-size="1024,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grâce à ces bactéries, l&#8217;homme pourra peut-être un jour respirer sur Mars" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=696%2C286&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=1000%2C411&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="377771" data-permalink="https://www.minutenews.fr/technologie/grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-377696.html/attachment/marsocean-jpg__1240x510_q85_crop_subject_location-620254_subsampling-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=1024%2C421&amp;ssl=1" data-orig-size="1024,421" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grâce à ces bactéries, l&#8217;homme pourra peut-être un jour respirer sur Mars" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=696%2C286&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-grace-a-ces-bacteries-lhomme-pourra-peut-etre-un-jour-respirer-sur-mars-2018-06-26_16-43-54_702272.jpg?fit=1000%2C411&amp;ssl=1" /></noscript></div>Grâce à ces bactéries, l&#8217;homme pourra peut-être un jour respirer sur Mars</a></li></ul></div></li><li id="menu-item-277531" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277531"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url">Santé</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/sante/non-il-nexiste-pas-de-vulve-normale-382394.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382544" data-permalink="https://www.minutenews.fr/actualite/sante/non-il-nexiste-pas-de-vulve-normale-382394.html/attachment/vulve" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=828%2C1024&amp;ssl=1" data-orig-size="828,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530644556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vulve" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=563%2C696&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=828%2C1024&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382544" data-permalink="https://www.minutenews.fr/actualite/sante/non-il-nexiste-pas-de-vulve-normale-382394.html/attachment/vulve" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=828%2C1024&amp;ssl=1" data-orig-size="828,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1530644556&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vulve" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=563%2C696&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-non-il-nexiste-pas-de-vulve-normale-2018-07-03_17-17-15_728465.jpg?fit=828%2C1024&amp;ssl=1" /></noscript></div>Non, il n&#8217;existe pas de vulve normale</a></li><li><a href="https://www.minutenews.fr/actualite/sante/plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-381756.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381789" data-permalink="https://www.minutenews.fr/actualite/sante/plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-381756.html/attachment/illegal-steel-factories-dodge-china-emissions-laws" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;INNER MONGOLIA, CHINA - NOVEMBER 04: Smoke billows from a large steel plant as a Chinese labourer works at an unauthorized steel factory, foreground, on November 4, 2016 in Inner Mongolia, China. To meet China&#039;s targets to slash emissions of carbon dioxide, authorities are pushing to shut down privately owned steel, coal, and other high-polluting factories scattered across rural areas. In many cases, factory owners say they pay informal &#039;fines&#039; to local inspectors and then re-open. The enforcement comes as the future of U.S. support for the 2015 Paris Agreement is in question, leaving China poised as an unlikely leader in the international effort against climate change. U.S. president-elect Donald Trump has sent mixed signals about whether he will withdraw the U.S. from commitments to curb greenhouse gases that, according to scientists, are causing the earth&#039;s temperature to rise. Trump once declared that the concept of global warming was \&quot;created\&quot; by China in order to hurt U.S. manufacturing. China\u00cds leadership has stated that any change in U.S. climate policy will not affect its commitment to implement the climate action plan. While the world&#039;s biggest polluter, China is also a global leader in establishing renewable energy sources such as wind and solar power. (Photo by Kevin Frayer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1480032000&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Illegal Steel Factories Dodge China Emissions Laws&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plus de 14% des cas de diabète sont causés par la pollution de l&#8217;air" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="381789" data-permalink="https://www.minutenews.fr/actualite/sante/plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-381756.html/attachment/illegal-steel-factories-dodge-china-emissions-laws" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;INNER MONGOLIA, CHINA - NOVEMBER 04: Smoke billows from a large steel plant as a Chinese labourer works at an unauthorized steel factory, foreground, on November 4, 2016 in Inner Mongolia, China. To meet China&#039;s targets to slash emissions of carbon dioxide, authorities are pushing to shut down privately owned steel, coal, and other high-polluting factories scattered across rural areas. In many cases, factory owners say they pay informal &#039;fines&#039; to local inspectors and then re-open. The enforcement comes as the future of U.S. support for the 2015 Paris Agreement is in question, leaving China poised as an unlikely leader in the international effort against climate change. U.S. president-elect Donald Trump has sent mixed signals about whether he will withdraw the U.S. from commitments to curb greenhouse gases that, according to scientists, are causing the earth&#039;s temperature to rise. Trump once declared that the concept of global warming was \&quot;created\&quot; by China in order to hurt U.S. manufacturing. China\u00cds leadership has stated that any change in U.S. climate policy will not affect its commitment to implement the climate action plan. While the world&#039;s biggest polluter, China is also a global leader in establishing renewable energy sources such as wind and solar power. (Photo by Kevin Frayer\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1480032000&quot;,&quot;copyright&quot;:&quot;2016 Getty Images&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;Illegal Steel Factories Dodge China Emissions Laws&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Plus de 14% des cas de diabète sont causés par la pollution de l&#8217;air" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-plus-de-14-des-cas-de-diabete-sont-causes-par-la-pollution-de-lair-2018-07-02_17-07-09_844147.jpeg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Plus de 14% des cas de diabète sont causés par la pollution de l&#8217;air</a></li><li><a href="https://www.minutenews.fr/actualite/sante/le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-378419.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378461" data-permalink="https://www.minutenews.fr/actualite/sante/le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-378419.html/attachment/738_illustration_coeur_brise_fanatic_studio_science_photo_l_fst_science_photo_library_afp" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=738%2C368&amp;ssl=1" data-orig-size="738,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le syndrome du coeur brisé : quand un chagrin d&#8217;amour peut littéralement vous toucher au coeur !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=696%2C347&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=738%2C368&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378461" data-permalink="https://www.minutenews.fr/actualite/sante/le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-378419.html/attachment/738_illustration_coeur_brise_fanatic_studio_science_photo_l_fst_science_photo_library_afp" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=738%2C368&amp;ssl=1" data-orig-size="738,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le syndrome du coeur brisé : quand un chagrin d&#8217;amour peut littéralement vous toucher au coeur !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=696%2C347&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-le-syndrome-du-coeur-brise-quand-un-chagrin-damour-peut-litteralement-vous-toucher-au-coeur-2018-06-27_11-22-53_204404.jpg?fit=738%2C368&amp;ssl=1" /></noscript></div>Le syndrome du coeur brisé : quand un chagrin d&#8217;amour peut littéralement vous toucher au coeur !</a></li><li><a href="https://www.minutenews.fr/actualite/sante/rougeole-deuxieme-deces-en-2018-un-patient-de-26-ans-378395.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378400" data-permalink="https://www.minutenews.fr/actualite/sante/rougeole-deuxieme-deces-en-2018-un-patient-de-26-ans-378395.html/attachment/minutenews-fr-2018-06-27_-c487008c82c57ae5e50e72337e26ece9565af01a" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-06-27_-c487008c82c57ae5e50e72337e26ece9565af01a" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=768%2C511&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378400" data-permalink="https://www.minutenews.fr/actualite/sante/rougeole-deuxieme-deces-en-2018-un-patient-de-26-ans-378395.html/attachment/minutenews-fr-2018-06-27_-c487008c82c57ae5e50e72337e26ece9565af01a" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-06-27_-c487008c82c57ae5e50e72337e26ece9565af01a" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-2018-06-27_09-50-12_827254.jpg?fit=768%2C511&amp;ssl=1" /></noscript></div>Rougeole: deuxième décès en 2018, un patient de 26 ans</a></li><li><a href="https://www.minutenews.fr/actualite/sante/etats-unis-un-medicament-a-base-de-cannabis-autorise-378165.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="Le premier médicament à base cannabis a été autorisé aux Etats-Unis." data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378168" data-permalink="https://www.minutenews.fr/actualite/sante/etats-unis-un-medicament-a-base-de-cannabis-autorise-378165.html/attachment/cannabis-2-2" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=1024%2C779&amp;ssl=1" data-orig-size="1024,779" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Etats-Unis : Le premier médicament à base de cannabis autorisé." data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=696%2C529&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=1000%2C761&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="Le premier médicament à base cannabis a été autorisé aux Etats-Unis." srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="378168" data-permalink="https://www.minutenews.fr/actualite/sante/etats-unis-un-medicament-a-base-de-cannabis-autorise-378165.html/attachment/cannabis-2-2" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=1024%2C779&amp;ssl=1" data-orig-size="1024,779" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Etats-Unis : Le premier médicament à base de cannabis autorisé." data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=696%2C529&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/06/minutenews.fr-etats-unis-le-premier-medicament-a-base-de-cannabis-autorise-2018-06-27_07-03-40_730434.jpg?fit=1000%2C761&amp;ssl=1" /></noscript></div>Etats-Unis : Un médicament à base de cannabis autorisé</a></li></ul></div></li><li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-368205"><a href="https://www.minutenews.fr/t/coupe-du-monde-2018" itemprop="url">Coupe du monde 2018</a></li><li id="menu-item-339149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339149"><a title="Actualités en direct, info en continu" target="_blank" href="/news" itemprop="url">Le Direct</a><ul class="sub-menu"><li id="menu-item-335659" class="laminutepositive laminutepop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335659"><a href="#" itemprop="url"><em> La Minute + </em></a><ul class="sub-menu"><li id="menu-item-335655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335655"><a href="https://www.minutenews.fr/positive" itemprop="url">Positive</a></li><li id="menu-item-335661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335661"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url">Insolite</a></li><li id="menu-item-335656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335656"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url">Web</a></li><li id="menu-item-335657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335657"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url">Média</a></li></ul></li></ul></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> Rechercher</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.475 408.443L351.4 299.37c15.95-25.137 25.2-54.923 25.2-86.833C376.6 122.914 303.687 50 214.062 50 124.44 50 51.525 122.914 51.525 212.537s72.914 162.537 162.537 162.537c30.326 0 58.733-8.356 83.055-22.876L406.917 462l53.558-53.557zM112.117 212.537c0-56.213 45.732-101.946 101.945-101.946 56.213 0 101.947 45.734 101.947 101.947S270.275 314.482 214.06 314.482c-56.213 0-101.945-45.732-101.945-101.945z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off"> <input type='search' class='orig' placeholder='Rechercher ici...' name='phrase' value='' autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled /> <input type='submit' style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_ball-clip-rotate-simple"><div></div><div></div></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a class='asp_showmore'>Plus de résultats... <span></span></a></p><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_ball-clip-rotate-simple"><div></div><div></div></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-column" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="378165"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" /> <label for="set_exact1_1"></label></div><div class="asp_option_label"> Exact matches only</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"></label></div><div class="asp_option_label"> Search in title</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"></label></div><div class="asp_option_label"> Search in content</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"></label></div><div class="asp_option_label"> Search in excerpt</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" /> <label for="set_comments1_1"></label></div><div class="asp_option_label"> Search in comments</div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend"> <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"></label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_tax_filter asp_checkboxes_filter_box"><legend>Filter by Catégories</legend><div class='categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11" class="asp_terms_checkbox" id="1_1termset_11" name="termset[category][]" checked="checked" /> <label for="1_1termset_11"></label></div><div class="asp_option_label"> Actualité</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1241" class="asp_terms_checkbox" id="1_1termset_1241" name="termset[category][]" checked="checked" /> <label for="1_1termset_1241"></label></div><div class="asp_option_label"> Faits divers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="8578" class="asp_terms_checkbox" id="1_1termset_8578" name="termset[category][]" checked="checked" /> <label for="1_1termset_8578"></label></div><div class="asp_option_label"> Justice</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1417" class="asp_terms_checkbox" id="1_1termset_1417" name="termset[category][]" checked="checked" /> <label for="1_1termset_1417"></label></div><div class="asp_option_label"> Monde</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="23" class="asp_terms_checkbox" id="1_1termset_23" name="termset[category][]" checked="checked" /> <label for="1_1termset_23"></label></div><div class="asp_option_label"> Politique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1419" class="asp_terms_checkbox" id="1_1termset_1419" name="termset[category][]" checked="checked" /> <label for="1_1termset_1419"></label></div><div class="asp_option_label"> Santé</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1418" class="asp_terms_checkbox" id="1_1termset_1418" name="termset[category][]" checked="checked" /> <label for="1_1termset_1418"></label></div><div class="asp_option_label"> Société</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4860" class="asp_terms_checkbox" id="1_1termset_4860" name="termset[category][]" checked="checked" /> <label for="1_1termset_4860"></label></div><div class="asp_option_label"> Blog de La Redac</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="15" class="asp_terms_checkbox" id="1_1termset_15" name="termset[category][]" checked="checked" /> <label for="1_1termset_15"></label></div><div class="asp_option_label"> Découverte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="248" class="asp_terms_checkbox" id="1_1termset_248" name="termset[category][]" checked="checked" /> <label for="1_1termset_248"></label></div><div class="asp_option_label"> Divertissement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="339" class="asp_terms_checkbox" id="1_1termset_339" name="termset[category][]" checked="checked" /> <label for="1_1termset_339"></label></div><div class="asp_option_label"> Ciné</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1244" class="asp_terms_checkbox" id="1_1termset_1244" name="termset[category][]" checked="checked" /> <label for="1_1termset_1244"></label></div><div class="asp_option_label"> Culture</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="18" class="asp_terms_checkbox" id="1_1termset_18" name="termset[category][]" checked="checked" /> <label for="1_1termset_18"></label></div><div class="asp_option_label"> Insolite</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="10196" class="asp_terms_checkbox" id="1_1termset_10196" name="termset[category][]" checked="checked" /> <label for="1_1termset_10196"></label></div><div class="asp_option_label"> Jeux vidéo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1348" class="asp_terms_checkbox" id="1_1termset_1348" name="termset[category][]" checked="checked" /> <label for="1_1termset_1348"></label></div><div class="asp_option_label"> Média</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="14531" class="asp_terms_checkbox" id="1_1termset_14531" name="termset[category][]" checked="checked" /> <label for="1_1termset_14531"></label></div><div class="asp_option_label"> Mode</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="249" class="asp_terms_checkbox" id="1_1termset_249" name="termset[category][]" checked="checked" /> <label for="1_1termset_249"></label></div><div class="asp_option_label"> Musique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="11340" class="asp_terms_checkbox" id="1_1termset_11340" name="termset[category][]" checked="checked" /> <label for="1_1termset_11340"></label></div><div class="asp_option_label"> People</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1306" class="asp_terms_checkbox" id="1_1termset_1306" name="termset[category][]" checked="checked" /> <label for="1_1termset_1306"></label></div><div class="asp_option_label"> Séries</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1395" class="asp_terms_checkbox" id="1_1termset_1395" name="termset[category][]" checked="checked" /> <label for="1_1termset_1395"></label></div><div class="asp_option_label"> Web</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1167" class="asp_terms_checkbox" id="1_1termset_1167" name="termset[category][]" checked="checked" /> <label for="1_1termset_1167"></label></div><div class="asp_option_label"> Dossiers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8672" class="asp_terms_checkbox" id="1_1termset_8672" name="termset[category][]" checked="checked" /> <label for="1_1termset_8672"></label></div><div class="asp_option_label"> Economie</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8579" class="asp_terms_checkbox" id="1_1termset_8579" name="termset[category][]" checked="checked" /> <label for="1_1termset_8579"></label></div><div class="asp_option_label"> Environnement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11787" class="asp_terms_checkbox" id="1_1termset_11787" name="termset[category][]" checked="checked" /> <label for="1_1termset_11787"></label></div><div class="asp_option_label"> Positive</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="819" class="asp_terms_checkbox" id="1_1termset_819" name="termset[category][]" checked="checked" /> <label for="1_1termset_819"></label></div><div class="asp_option_label"> Sci-Tech</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="13" class="asp_terms_checkbox" id="1_1termset_13" name="termset[category][]" checked="checked" /> <label for="1_1termset_13"></label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="27411" class="asp_terms_checkbox" id="1_1termset_27411" name="termset[category][]" checked="checked" /> <label for="1_1termset_27411"></label></div><div class="asp_option_label"> Basket</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="13493" class="asp_terms_checkbox" id="1_1termset_13493" name="termset[category][]" checked="checked" /> <label for="1_1termset_13493"></label></div><div class="asp_option_label"> Football</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15164" class="asp_terms_checkbox" id="1_1termset_15164" name="termset[category][]" checked="checked" /> <label for="1_1termset_15164"></label></div><div class="asp_option_label"> Handball</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15847" class="asp_terms_checkbox" id="1_1termset_15847" name="termset[category][]" checked="checked" /> <label for="1_1termset_15847"></label></div><div class="asp_option_label"> Rugby</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="17471" class="asp_terms_checkbox" id="1_1termset_17471" name="termset[category][]" checked="checked" /> <label for="1_1termset_17471"></label></div><div class="asp_option_label"> Tennis</div></div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div></div> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.minutenews.fr/actualite/sante/etats-unis-un-medicament-a-base-de-cannabis-autorise-378165.html" /><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-382826 post type-post status-publish format-standard has-post-thumbnail category-people tag-surleweb"><header id="post-header"> <a class="post-cat-link" href="https://www.minutenews.fr/divertissement/people"><span class="post-head-cat">People</span></a><h1 class="post-title entry-title left   animated fadeInLeft delay1 duration1 " itemprop="headline">Quand le clan Zidane dévoile un cliché de famille tout en abdos !</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/d3d17aa79d8d7a84a0b7a0d768883077?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_m.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /><noscript><img alt='' src='//secure.gravatar.com/avatar/d3d17aa79d8d7a84a0b7a0d768883077?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_m.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /></noscript></div></h2><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Par</span> <span class="author-name vcard fn author" itemprop="name">Minutenews avec Potins</span></div><div class="post-info-date left relative"> <span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-04">mercredi 4 juillet 2018</time></span><meta itemprop="dateModified" content="2018-07-04" /></div></div></div></div></div></header><div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="1237" height="693" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg" class="attachment- size- wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?w=1237&amp;ssl=1 1237w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=696%2C390&amp;ssl=1 696w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=1024%2C574&amp;ssl=1 1024w" sizes="(max-width: 1237px) 100vw, 1237px" data-attachment-id="382828" data-permalink="https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html/attachment/photo-zinedine-zidane-ses-4b4bb3a34e7bc62247567738bfe35b7e5f7f27b0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1237%2C693&amp;ssl=1" data-orig-size="1237,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-zinedine-zidane-ses-4b4bb3a34e7bc62247567738bfe35b7e5f7f27b0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=696%2C390&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1000%2C561&amp;ssl=1" /><noscript><img width="1237" height="693" src="//www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg" class="attachment- size- wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?w=1237&amp;ssl=1 1237w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=696%2C390&amp;ssl=1 696w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=1024%2C574&amp;ssl=1 1024w" sizes="(max-width: 1237px) 100vw, 1237px" data-attachment-id="382828" data-permalink="https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html/attachment/photo-zinedine-zidane-ses-4b4bb3a34e7bc62247567738bfe35b7e5f7f27b0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1237%2C693&amp;ssl=1" data-orig-size="1237,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo-zinedine-zidane-ses-4b4bb3a34e7bc62247567738bfe35b7e5f7f27b0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=696%2C390&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?fit=1000%2C561&amp;ssl=1" /></noscript><meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg"><meta itemprop="width" content="1237"><meta itemprop="height" content="693"><div class="post-feat-text"></div></div><div id="content-area" itemprop="articleBody" class="post-382826 post type-post status-publish format-standard has-post-thumbnail category-people tag-surleweb"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><section class="social-sharing-top"> <a onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html&amp;t=Quand le clan Zidane dévoile un cliché de famille tout en abdos !','_blank', 'facebookShare', 'width=626,height=436'); " style="cursor:pointer;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://twitter.com/share?text=Quand le clan Zidane dévoile un cliché de famille tout en abdos ! -&amp;url=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html','_blank', 'twitterShare', 'width=626,height=436'); " style="cursor:pointer;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Quand le clan Zidane dévoile un cliché de famille tout en abdos ! https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html&amp;media=https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=1000%2C600&ssl=1&amp;description=Quand le clan Zidane dévoile un cliché de famille tout en abdos !','_blank', 'pinterestShare', 'width=750,height=350'); " title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Quand le clan Zidane dévoile un cliché de famille tout en abdos !&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a> <a href="https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html#respond"><div class="social-comments comment-click-382826"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Discuter</span></div></a></section> <span class="post-excerpt"><p>Le clan de Zinedine Zidane n&#8217;en finit plus de faire rêver ! Un cadre idyllique, un bateau de circonstance et les voilà réunis en famille pour prendre la pose en maillot de bain.</p> </span><div class='yarpp-related'><h3>A lire aussi :</h3><ol><li><a href="https://www.minutenews.fr/divertissement/people/anne-hidalgo-evoque-les-rumeurs-sur-sa-pretendue-liaison-avec-francois-hollande-365168.html" rel="bookmark">Anne Hidalgo évoque les rumeurs sur sa prétendue liaison avec François Hollande</a></li><li><a href="https://www.minutenews.fr/divertissement/people/gad-elmaleh-fier-de-son-fils-noe-fraichement-diplome-366292.html" rel="bookmark">Gad Elmaleh fier de son fils Noé, fraîchement diplômé !</a></li><li><a href="https://www.minutenews.fr/divertissement/people/coupe-du-monde-2018-diego-maradona-pete-un-cable-en-plein-match-378786.html" rel="bookmark">Coupe du Monde 2018 : Diego Maradona pète un câble en plein match !</a></li></ol></div><div class="inread"></div><div class="content-article"><p>Une nouvelle fois, <strong>la famille Zidane </strong>impressionne par leurs clichés ! Des <strong>abdos</strong> scintillants, des <strong>sourires</strong> resplendissants et le <strong>teint bronzé</strong>, ils s’affichent en maillot sous le soleil <strong>espagnol.</strong></p><p><a href="http://www.potins.net/people/zinedine-zidane-2" rel="tag nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Zinédine Zidane</a>, accompagné de <a href="http://www.potins.net/celebrites/sport/zinedine-zidane-letonnante-confidence-de-sa-femme-veronique-sur-leur-mariage-266794.html" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">sa fidèle femme Véronique</a> et de ses quatre garçons enflamme <strong>Instagram</strong> !</p><h3>« Abdos Family »</h3><p>En repos avec le reste de sa famille, <strong>l’ancien champion du Mondial de 1998</strong> avait récemment annoncé qu’il quittait son poste d’entraîneur du <strong>Real Madrid.</strong></p><p>Aucune nouvelle concernant son avenir professionnel, cependant ce dernier qui s’est inscrit récemment sur le<strong> réseau social</strong> Instagram partage toujours plus de photos de son clan avec ses fans.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BkvNLEqjsPr/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:56.15740740740741% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BkvNLEqjsPr/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Vacances en famille 🌊☀️.</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/zidane/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> zidane</a> (@zidane) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-07-02T17:25:51+00:00">Jul 2, 2018 at 10:25am PDT</time></p></div></blockquote><p><script async defer src="//www.instagram.com/embed.js"></script></p><p>On le retrouve ainsi avec ses fils Luca, <a href="http://www.potins.net/celebrites/le-beau-luca-zidane-se-la-joue-mannequin-et-fait-craquer-la-toile-266907.html" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">mannequin à ses heures perdues</a>, Enzo, Théo et Elyaz aux <strong>muscles toniques</strong>. Ils avaient déjà inspiré les internautes avec un autre cliché, ce qui leur a valu le surnom d’ « Abdos Family »</p><p>Une chose à dire, mettez vos solaires, ça pique les yeux !</p><p class="cauthor">écrit par <a href="http://www.potins.net/author/sarahc" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">Sarah C</a></p></div><div class="post_modified_date"><span class="modified_date_value">Publié le mercredi 4 juillet 2018 à 10:52, modifications mercredi 4 juillet 2018 à 10:33</span></div><div class="post-edit"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" /><meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg"></div><meta itemprop="name" content="MinuteNews"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Sujets associés :</span><span itemprop="keywords"><a href="https://www.minutenews.fr/t/surleweb" rel="tag">surleweb</a></span></div><div class="social-sharing-bot animated shake delay1 duration2 eds-on-scroll"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html&amp;t=Quand le clan Zidane dévoile un cliché de famille tout en abdos !', 'facebookShare', 'width=626,height=436'); return false;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Quand le clan Zidane dévoile un cliché de famille tout en abdos ! -&amp;url=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Quand le clan Zidane dévoile un cliché de famille tout en abdos ! https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html&amp;media=https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_08-15-22_223284.jpg?resize=1000%2C600&ssl=1&amp;description=Quand le clan Zidane dévoile un cliché de famille tout en abdos !', 'pinterestShare', 'width=750,height=350'); return false;" title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Quand le clan Zidane dévoile un cliché de famille tout en abdos !&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a></div><div class="outread"></div><h4 class="post-header"><span class="post-header"> Vous aimerez aussi </span></h4><div id="article-ad"><div class="OUTBRAIN" data-src="https://www.minutenews.fr/divertissement/people/quand-le-clan-zidane-devoile-un-cliche-de-famille-tout-en-abdos-382826.html" data-widget-id="AR_1" data-ob-template="Minutenews"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div><div class="participate-meta"><div id="fb-root"></div> <script>(function(d, s, id) {
													var js, fjs = d.getElementsByTagName(s)[0];
													if (d.getElementById(id)) return;
													js = d.createElement(s); js.id = id;
													js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10&appId=1519739371689452";
													fjs.parentNode.insertBefore(js, fjs);
													}(document, 'script', 'facebook-jssdk'));</script> <h4 class="post-header"><span class="post-header">Participer:</span></h4> <a class="correction-proposal-link left" href="/soumettre-une-correction" rel="internal" title="proposer une correction de cet article">Proposer une correction</a> <a class="tribune-proposal-link left" href="/ecrire-un-article" rel="internal" title="Ecrire un article sur le sujet">Ecrire un article sur le sujet</a><h4 class="post-header" style="margin-top:30px;"><span class="post-header">Suivez-nous:</span></h4><div class="FB-single-down fb-like post" data-href="https://www.facebook.com/minutenews.fr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div><div class="twitter-single-down"><a class="twitter-follow-button" href="https://twitter.com/minutenewsfr">suivre @Minutenews</a></div> <script>window.twttr = (function(d, s, id) {
												 var js, fjs = d.getElementsByTagName(s)[0],
													t = window.twttr || {};
													  if (d.getElementById(id)) return t;
													  js = d.createElement(s);
													  js.id = id;
													  js.src = "https://platform.twitter.com/widgets.js";
													  fjs.parentNode.insertBefore(js, fjs);

													  t._e = [];
													  t.ready = function(f) {
														t._e.push(f);
												  };

												 return t;
												}(document, "script", "twitter-wjs"));</script> </div><div id="comments-button" class="left relative comment-click-382826 com-but-382826"> <span class="comment-but-text">Discuttez !</span></div><div id="comments" class="comments-area com-click-id-382826 com-click-main"> <script async src="//recirculation.spot.im/spot/sp_uGEPPR62"></script> <div data-spotim-module="recirculation" data-spot-id="sp_uGEPPR62"></div> <script async data-spotim-module="spotim-launcher" src="//launcher.spot.im/spot/sp_uGEPPR62" data-post-id="382826"></script> </div><div id="home-mid-wrap" class="left relative"></div></div></div><div id="post-sidebar-wrap"><div class="theiaStickySidebar"><div data-iab-tag='Sidebar-droite_300x600_News'></div><div class='ebam_ad' data-slotid='/29505920/MINUTENEWS_SIDEBAR'></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minutenews.fr/actualite/sante/non-il-nexiste-pas-de-vulve-normale-382394.html" rel="prev">Non, il n&#8217;existe pas de vulve normale</a></div></div></nav></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div class="theiaStickySidebar"><div id="mvp_taglist_widget-2" class="side-widget mvp_taglist_widget"><h4 class="post-header"><span class="post-header">En direct</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li><div class="widget-info-text"> <span class="side-list-cat">Justice</span></div> <a href="https://www.minutenews.fr/actualite/justice/christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-382633.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382640" data-permalink="https://www.minutenews.fr/actualite/justice/christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-382633.html/attachment/riviere" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1024%2C664&amp;ssl=1" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christine Rivière, alias Mamie jihad, condamnée à dix ans de prison" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=696%2C451&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1000%2C648&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382640" data-permalink="https://www.minutenews.fr/actualite/justice/christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-382633.html/attachment/riviere" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1024%2C664&amp;ssl=1" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christine Rivière, alias Mamie jihad, condamnée à dix ans de prison" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=696%2C451&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1000%2C648&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382640" data-permalink="https://www.minutenews.fr/actualite/justice/christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-382633.html/attachment/riviere" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1024%2C664&amp;ssl=1" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christine Rivière, alias Mamie jihad, condamnée à dix ans de prison" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=696%2C451&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1000%2C648&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382640" data-permalink="https://www.minutenews.fr/actualite/justice/christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-382633.html/attachment/riviere" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1024%2C664&amp;ssl=1" data-orig-size="1024,664" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Christine Rivière, alias Mamie jihad, condamnée à dix ans de prison" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=696%2C451&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-christine-riviere-alias-mamie-jihad-condamnee-a-dix-ans-de-prison-2018-07-03_19-41-15_757609.jpg?fit=1000%2C648&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9</span></div></div></div><div class="blog-widget-text left relative"><h2>Christine Rivière, alias Mamie jihad, condamnée à dix ans de prison</h2><p>Christine Rivière, Mamie jihad, était jugée pour avoir effectué trois séjours en Syrie, où...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Monde</span></div> <a href="https://www.minutenews.fr/actualite/monde/deux-personnes-exposes-une-substance-inconnue-hospitalises-salisbury-382807.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382810" data-permalink="https://www.minutenews.fr/actualite/monde/deux-personnes-exposes-une-substance-inconnue-hospitalises-salisbury-382807.html/attachment/minutenews-fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" data-orig-size="768,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=696%2C635&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382810" data-permalink="https://www.minutenews.fr/actualite/monde/deux-personnes-exposes-une-substance-inconnue-hospitalises-salisbury-382807.html/attachment/minutenews-fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" data-orig-size="768,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=696%2C635&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382810" data-permalink="https://www.minutenews.fr/actualite/monde/deux-personnes-exposes-une-substance-inconnue-hospitalises-salisbury-382807.html/attachment/minutenews-fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" data-orig-size="768,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=696%2C635&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" /><noscript><img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?resize=80%2C80&amp;ssl=1 80w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382810" data-permalink="https://www.minutenews.fr/actualite/monde/deux-personnes-exposes-une-substance-inconnue-hospitalises-salisbury-382807.html/attachment/minutenews-fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" data-orig-size="768,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-8ff58674c699367a16c81685d9e13fac8e96c8b8" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=696%2C635&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_07-20-13_187215.jpg?fit=768%2C701&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">8</span></div></div></div><div class="blog-widget-text left relative"><h2>Deux personnes expos&eacute;es &agrave; une &#8220;substance inconnue&#8221; hospitalis&eacute;es &agrave; Salisbury</h2><p>Deux personnes ont été hospitalisées dans un état critique à l’hôpital de Salisbury (Angleterre),...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Justice</span></div> <a href="https://www.minutenews.fr/actualite/justice/dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-382607.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382941" data-permalink="https://www.minutenews.fr/actualite/justice/dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-382607.html/attachment/dominique-cottrez-condamnee-pour-huit-infanticides-est-sortie-de-prison" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dominique Cottrez, condamnée pour huit infanticides, a été libérée" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382941" data-permalink="https://www.minutenews.fr/actualite/justice/dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-382607.html/attachment/dominique-cottrez-condamnee-pour-huit-infanticides-est-sortie-de-prison" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dominique Cottrez, condamnée pour huit infanticides, a été libérée" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1000%2C500&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382941" data-permalink="https://www.minutenews.fr/actualite/justice/dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-382607.html/attachment/dominique-cottrez-condamnee-pour-huit-infanticides-est-sortie-de-prison" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dominique Cottrez, condamnée pour huit infanticides, a été libérée" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382941" data-permalink="https://www.minutenews.fr/actualite/justice/dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-382607.html/attachment/dominique-cottrez-condamnee-pour-huit-infanticides-est-sortie-de-prison" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dominique Cottrez, condamnée pour huit infanticides, a été libérée" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-dominique-cottrez-condamnee-pour-huit-infanticides-a-ete-liberee-2018-07-04_08-46-08_272490.jpg?fit=1000%2C500&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">12</span></div></div></div><div class="blog-widget-text left relative"><h2>Dominique Cottrez, condamnée pour huit infanticides, a été libérée</h2><p>Dominique Cottrez avait été condamnée en juillet 2015 à neuf ans de prison pour...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Faits divers</span></div> <a href="https://www.minutenews.fr/actualite/faits-divers/affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-382465.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382797" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-382465.html/attachment/affaire-maelys-ce-que-l-on-sait-de-la-nuit-du-drame" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;KONRAD K.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Maëlys : Une nouvelle autopsie fragilise les aveux de Nordahl Lelandais" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382797" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-382465.html/attachment/affaire-maelys-ce-que-l-on-sait-de-la-nuit-du-drame" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;KONRAD K.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Maëlys : Une nouvelle autopsie fragilise les aveux de Nordahl Lelandais" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1000%2C500&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382797" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-382465.html/attachment/affaire-maelys-ce-que-l-on-sait-de-la-nuit-du-drame" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;KONRAD K.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Maëlys : Une nouvelle autopsie fragilise les aveux de Nordahl Lelandais" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382797" data-permalink="https://www.minutenews.fr/actualite/faits-divers/affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-382465.html/attachment/affaire-maelys-ce-que-l-on-sait-de-la-nuit-du-drame" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;KONRAD K.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Affaire Maëlys : Une nouvelle autopsie fragilise les aveux de Nordahl Lelandais" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-affaire-maelys-une-nouvelle-autopsie-fragilise-les-aveux-de-nordahl-lelandais-2018-07-04_07-06-05_929960.jpg?fit=1000%2C500&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">37</span></div></div></div><div class="blog-widget-text left relative"><h2>Affaire Maëlys : Une nouvelle autopsie fragilise les aveux de Nordahl Lelandais</h2><p>Nordahl Lelandais prétend que la mort de Maëlys en août 2017 était accidentelle. Or,...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Monde</span></div> <a href="https://www.minutenews.fr/actualite/monde/enfants-dans-une-grotte-en-thalande-tous-en-bonne-sant-espoir-dune-vacuation-rapide-382732.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382735" data-permalink="https://www.minutenews.fr/actualite/monde/enfants-dans-une-grotte-en-thalande-tous-en-bonne-sant-espoir-dune-vacuation-rapide-382732.html/attachment/minutenews-fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="382735" data-permalink="https://www.minutenews.fr/actualite/monde/enfants-dans-une-grotte-en-thalande-tous-en-bonne-sant-espoir-dune-vacuation-rapide-382732.html/attachment/minutenews-fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382735" data-permalink="https://www.minutenews.fr/actualite/monde/enfants-dans-une-grotte-en-thalande-tous-en-bonne-sant-espoir-dune-vacuation-rapide-382732.html/attachment/minutenews-fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="382735" data-permalink="https://www.minutenews.fr/actualite/monde/enfants-dans-une-grotte-en-thalande-tous-en-bonne-sant-espoir-dune-vacuation-rapide-382732.html/attachment/minutenews-fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-07-04_-cb31eae3469947cfb2ec22a9c9e0aa83a4ad02a6" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/07/minutenews.fr-2018-07-04_02-15-15_098550.jpg?fit=768%2C511&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">3</span></div></div></div><div class="blog-widget-text left relative"><h2>Enfants dans une grotte en Tha&iuml;lande: tous en &#8220;bonne sant&eacute;&#8221;, espoir d&#8217;une &eacute;vacuation rapide</h2><p>Les 12 enfants et leur entraîneur de football miraculeusement retrouvés au bout de neuf...</p></div> </a></li></ul> <span class="widget-header-more"><a href="https://www.minutenews.fr/t/a-la-une">+ d'articles En direct</a><a class="rsslink" target="_blank" href="https://www.minutenews.fr/t/a-la-une/feed"><img class="rssicon" src="//www.minutenews.fr/wp-content/themes/minutenews-child/images/rss16x16.png" title="Flux rss En direct"> </a></span></div></div><div id="text-27" class="side-widget widget_text"><div class="textwidget"><p></p><div class="ebam_ad" data-slotid="/29505920/MINUTENEWS_SIDEBAR"></div></div></div></div></div></div></div></div><div id="foot-ad-wrap" class="left relative"><div class='ebam_ad' data-slotid='/29505920/MINUTENEWS_FOOTER'></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479607970-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></div><div class="foot-info-text left relative">  </div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-link"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div class="theiaStickySidebar"><div id="mvp_tags_widget-4" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">On en parle !</h3><div class="tag-cloud left relative"> <a href="https://www.minutenews.fr/t/a-la-une" class="tag-cloud-link tag-link-6389 tag-link-position-1" style="font-size: 10px;">à la une</a> <a href="https://www.minutenews.fr/t/cp" class="tag-cloud-link tag-link-39689 tag-link-position-2" style="font-size: 10px;">cp</a> <a href="https://www.minutenews.fr/t/donald-trump" class="tag-cloud-link tag-link-761 tag-link-position-3" style="font-size: 10px;">Donald Trump</a> <a href="https://www.minutenews.fr/t/choc" class="tag-cloud-link tag-link-6438 tag-link-position-4" style="font-size: 10px;">choc</a> <a href="https://www.minutenews.fr/t/emmanuel-macron" class="tag-cloud-link tag-link-1416 tag-link-position-5" style="font-size: 10px;">Emmanuel Macron</a> <a href="https://www.minutenews.fr/t/paris" class="tag-cloud-link tag-link-624 tag-link-position-6" style="font-size: 10px;">paris</a> <a href="https://www.minutenews.fr/t/election-presidentielle-2017" class="tag-cloud-link tag-link-8348 tag-link-position-7" style="font-size: 10px;">Election présidentielle 2017</a> <a href="https://www.minutenews.fr/t/etats-unis" class="tag-cloud-link tag-link-578 tag-link-position-8" style="font-size: 10px;">Etats unis</a> <a href="https://www.minutenews.fr/t/surleweb" class="tag-cloud-link tag-link-30314 tag-link-position-9" style="font-size: 10px;">surleweb</a> <a href="https://www.minutenews.fr/t/coupe-du-monde-2018" class="tag-cloud-link tag-link-13571 tag-link-position-10" style="font-size: 10px;">Coupe du monde 2018</a> <a href="https://www.minutenews.fr/t/marine-le-pen" class="tag-cloud-link tag-link-412 tag-link-position-11" style="font-size: 10px;">Marine Le Pen</a> <a href="https://www.minutenews.fr/t/maltraitance-animale" class="tag-cloud-link tag-link-10084 tag-link-position-12" style="font-size: 10px;">Maltraitance animale</a> <a href="https://www.minutenews.fr/t/etat-islamique" class="tag-cloud-link tag-link-669 tag-link-position-13" style="font-size: 10px;">Etat Islamique</a> <a href="https://www.minutenews.fr/t/francois-hollande" class="tag-cloud-link tag-link-354 tag-link-position-14" style="font-size: 10px;">François Hollande</a> <a href="https://www.minutenews.fr/t/psg" class="tag-cloud-link tag-link-11990 tag-link-position-15" style="font-size: 10px;">PSG</a> <a href="https://www.minutenews.fr/t/paris-saint-germain" class="tag-cloud-link tag-link-939 tag-link-position-16" style="font-size: 10px;">Paris Saint Germain</a> <a href="https://www.minutenews.fr/t/vladimir-poutine" class="tag-cloud-link tag-link-587 tag-link-position-17" style="font-size: 10px;">Vladimir Poutine</a> <a href="https://www.minutenews.fr/t/nsfw" class="tag-cloud-link tag-link-6456 tag-link-position-18" style="font-size: 10px;">nsfw</a> <a href="https://www.minutenews.fr/t/facebook" class="tag-cloud-link tag-link-829 tag-link-position-19" style="font-size: 10px;">Facebook</a> <a href="https://www.minutenews.fr/t/francois-fillon" class="tag-cloud-link tag-link-3007 tag-link-position-20" style="font-size: 10px;">François Fillon</a> <a href="https://www.minutenews.fr/t/neymar" class="tag-cloud-link tag-link-958 tag-link-position-21" style="font-size: 10px;">Neymar</a> <a href="https://www.minutenews.fr/t/front-national" class="tag-cloud-link tag-link-1509 tag-link-position-22" style="font-size: 10px;">Front national</a> <a href="https://www.minutenews.fr/t/sncf" class="tag-cloud-link tag-link-1201 tag-link-position-23" style="font-size: 10px;">SNCF</a> <a href="https://www.minutenews.fr/t/edouard-philippe" class="tag-cloud-link tag-link-9563 tag-link-position-24" style="font-size: 10px;">Edouard Philippe</a> <a href="https://www.minutenews.fr/t/real-madrid" class="tag-cloud-link tag-link-1114 tag-link-position-25" style="font-size: 10px;">Real Madrid</a> <a href="https://www.minutenews.fr/t/euro-2016" class="tag-cloud-link tag-link-1427 tag-link-position-26" style="font-size: 10px;">Euro 2016</a> <a href="https://www.minutenews.fr/t/nicolas-sarkozy" class="tag-cloud-link tag-link-413 tag-link-position-27" style="font-size: 10px;">Nicolas Sarkozy</a> <a href="https://www.minutenews.fr/t/attentats-de-paris" class="tag-cloud-link tag-link-773 tag-link-position-28" style="font-size: 10px;">attentats de Paris</a> <a href="https://www.minutenews.fr/t/manuel-valls" class="tag-cloud-link tag-link-400 tag-link-position-29" style="font-size: 10px;">Manuel Valls</a> <a href="https://www.minutenews.fr/t/france" class="tag-cloud-link tag-link-2260 tag-link-position-30" style="font-size: 10px;">France</a></div></div><div id="tag_cloud-2" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">News par pays</h3><div class="tagcloud"><a href="https://www.minutenews.fr/country/afghanistan" class="tag-cloud-link tag-link-12905 tag-link-position-1" style="font-size: 10.295081967213pt;" aria-label="Afghanistan (31 éléments)">Afghanistan</a> <a href="https://www.minutenews.fr/country/afrique-du-sud" class="tag-cloud-link tag-link-12906 tag-link-position-2" style="font-size: 10.295081967213pt;" aria-label="Afrique Du Sud (31 éléments)">Afrique Du Sud</a> <a href="https://www.minutenews.fr/country/allemagne" class="tag-cloud-link tag-link-12910 tag-link-position-3" style="font-size: 13.795081967213pt;" aria-label="Allemagne (130 éléments)">Allemagne</a> <a href="https://www.minutenews.fr/country/angleterre" class="tag-cloud-link tag-link-13672 tag-link-position-4" style="font-size: 13.622950819672pt;" aria-label="angleterre (122 éléments)">angleterre</a> <a href="https://www.minutenews.fr/country/arabie-saoudite" class="tag-cloud-link tag-link-12916 tag-link-position-5" style="font-size: 9.9508196721311pt;" aria-label="Arabie Saoudite (27 éléments)">Arabie Saoudite</a> <a href="https://www.minutenews.fr/country/argentine" class="tag-cloud-link tag-link-12917 tag-link-position-6" style="font-size: 10.295081967213pt;" aria-label="Argentine (31 éléments)">Argentine</a> <a href="https://www.minutenews.fr/country/armenie" class="tag-cloud-link tag-link-12918 tag-link-position-7" style="font-size: 8.516393442623pt;" aria-label="Arménie (15 éléments)">Arménie</a> <a href="https://www.minutenews.fr/country/australie" class="tag-cloud-link tag-link-12920 tag-link-position-8" style="font-size: 13.450819672131pt;" aria-label="Australie (115 éléments)">Australie</a> <a href="https://www.minutenews.fr/country/autriche" class="tag-cloud-link tag-link-12921 tag-link-position-9" style="font-size: 8.8606557377049pt;" aria-label="Autriche (17 éléments)">Autriche</a> <a href="https://www.minutenews.fr/country/belgique" class="tag-cloud-link tag-link-12928 tag-link-position-10" style="font-size: 13.049180327869pt;" aria-label="Belgique (97 éléments)">Belgique</a> <a href="https://www.minutenews.fr/country/bresil" class="tag-cloud-link tag-link-12938 tag-link-position-11" style="font-size: 12.303278688525pt;" aria-label="Brésil (71 éléments)">Brésil</a> <a href="https://www.minutenews.fr/country/canada" class="tag-cloud-link tag-link-12946 tag-link-position-12" style="font-size: 12.016393442623pt;" aria-label="Canada (63 éléments)">Canada</a> <a href="https://www.minutenews.fr/country/chine" class="tag-cloud-link tag-link-12950 tag-link-position-13" style="font-size: 13.622950819672pt;" aria-label="Chine (122 éléments)">Chine</a> <a href="https://www.minutenews.fr/country/colombie" class="tag-cloud-link tag-link-12954 tag-link-position-14" style="font-size: 8.6885245901639pt;" aria-label="Colombie (16 éléments)">Colombie</a> <a href="https://www.minutenews.fr/country/coree-republique-populaire-democratique-de" class="tag-cloud-link tag-link-12960 tag-link-position-15" style="font-size: 10.983606557377pt;" aria-label="Corée du Nord (42 éléments)">Corée du Nord</a> <a href="https://www.minutenews.fr/country/coree-republique-de" class="tag-cloud-link tag-link-12959 tag-link-position-16" style="font-size: 12.016393442623pt;" aria-label="Corée du Sud (64 éléments)">Corée du Sud</a> <a href="https://www.minutenews.fr/country/danemark" class="tag-cloud-link tag-link-12966 tag-link-position-17" style="font-size: 9.3196721311475pt;" aria-label="Danemark (21 éléments)">Danemark</a> <a href="https://www.minutenews.fr/country/espagne" class="tag-cloud-link tag-link-12975 tag-link-position-18" style="font-size: 14.081967213115pt;" aria-label="Espagne (148 éléments)">Espagne</a> <a href="https://www.minutenews.fr/country/france" class="tag-cloud-link tag-link-12983 tag-link-position-19" style="font-size: 22pt;" aria-label="France (3 546 éléments)">France</a> <a href="https://www.minutenews.fr/country/inde" class="tag-cloud-link tag-link-13012 tag-link-position-20" style="font-size: 12.647540983607pt;" aria-label="Inde (83 éléments)">Inde</a> <a href="https://www.minutenews.fr/country/indonesie" class="tag-cloud-link tag-link-13014 tag-link-position-21" style="font-size: 10.008196721311pt;" aria-label="Indonésie (28 éléments)">Indonésie</a> <a href="https://www.minutenews.fr/country/irak" class="tag-cloud-link tag-link-14543 tag-link-position-22" style="font-size: 10.352459016393pt;" aria-label="Irak (32 éléments)">Irak</a> <a href="https://www.minutenews.fr/country/iran" class="tag-cloud-link tag-link-13573 tag-link-position-23" style="font-size: 10.754098360656pt;" aria-label="Iran (38 éléments)">Iran</a> <a href="https://www.minutenews.fr/country/irlande" class="tag-cloud-link tag-link-13018 tag-link-position-24" style="font-size: 8.9754098360656pt;" aria-label="Irlande (18 éléments)">Irlande</a> <a href="https://www.minutenews.fr/country/islande" class="tag-cloud-link tag-link-13020 tag-link-position-25" style="font-size: 8.2295081967213pt;" aria-label="Islande (13 éléments)">Islande</a> <a href="https://www.minutenews.fr/country/israel" class="tag-cloud-link tag-link-13021 tag-link-position-26" style="font-size: 12.016393442623pt;" aria-label="Israël (63 éléments)">Israël</a> <a href="https://www.minutenews.fr/country/italie" class="tag-cloud-link tag-link-13023 tag-link-position-27" style="font-size: 13.622950819672pt;" aria-label="Italie (122 éléments)">Italie</a> <a href="https://www.minutenews.fr/country/japon" class="tag-cloud-link tag-link-13025 tag-link-position-28" style="font-size: 12.819672131148pt;" aria-label="Japon (89 éléments)">Japon</a> <a href="https://www.minutenews.fr/country/mexique" class="tag-cloud-link tag-link-13073 tag-link-position-29" style="font-size: 10.639344262295pt;" aria-label="Mexique (36 éléments)">Mexique</a> <a href="https://www.minutenews.fr/country/norvege" class="tag-cloud-link tag-link-13097 tag-link-position-30" style="font-size: 8.8606557377049pt;" aria-label="Norvège (17 éléments)">Norvège</a> <a href="https://www.minutenews.fr/country/pakistan" class="tag-cloud-link tag-link-13110 tag-link-position-31" style="font-size: 9.3196721311475pt;" aria-label="Pakistan (21 éléments)">Pakistan</a> <a href="https://www.minutenews.fr/country/pays-bas" class="tag-cloud-link tag-link-13119 tag-link-position-32" style="font-size: 9.6639344262295pt;" aria-label="Pays-bas (24 éléments)">Pays-bas</a> <a href="https://www.minutenews.fr/country/pologne" class="tag-cloud-link tag-link-13124 tag-link-position-33" style="font-size: 8.2295081967213pt;" aria-label="Pologne (13 éléments)">Pologne</a> <a href="https://www.minutenews.fr/country/portugal" class="tag-cloud-link tag-link-13128 tag-link-position-34" style="font-size: 9.2049180327869pt;" aria-label="Portugal (20 éléments)">Portugal</a> <a href="https://www.minutenews.fr/country/perou" class="tag-cloud-link tag-link-13120 tag-link-position-35" style="font-size: 10.467213114754pt;" aria-label="Pérou (34 éléments)">Pérou</a> <a href="https://www.minutenews.fr/country/royaume-uni" class="tag-cloud-link tag-link-13134 tag-link-position-36" style="font-size: 15.344262295082pt;" aria-label="Royaume-uni (244 éléments)">Royaume-uni</a> <a href="https://www.minutenews.fr/country/russie" class="tag-cloud-link tag-link-13308 tag-link-position-37" style="font-size: 15.229508196721pt;" aria-label="Russie (235 éléments)">Russie</a> <a href="https://www.minutenews.fr/country/venezuela-republique-bolivarienne-du" class="tag-cloud-link tag-link-13218 tag-link-position-38" style="font-size: 8pt;" aria-label="République Bolivarienne Du Venezuela (12 éléments)">République Bolivarienne Du Venezuela</a> <a href="https://www.minutenews.fr/country/suisse" class="tag-cloud-link tag-link-13179 tag-link-position-39" style="font-size: 10.754098360656pt;" aria-label="Suisse (38 éléments)">Suisse</a> <a href="https://www.minutenews.fr/country/suede" class="tag-cloud-link tag-link-13177 tag-link-position-40" style="font-size: 10.180327868852pt;" aria-label="Suède (30 éléments)">Suède</a> <a href="https://www.minutenews.fr/country/syrie" class="tag-cloud-link tag-link-14020 tag-link-position-41" style="font-size: 14.311475409836pt;" aria-label="Syrie (162 éléments)">Syrie</a> <a href="https://www.minutenews.fr/country/thailande" class="tag-cloud-link tag-link-13197 tag-link-position-42" style="font-size: 9.6639344262295pt;" aria-label="Thaïlande (24 éléments)">Thaïlande</a> <a href="https://www.minutenews.fr/country/turquie" class="tag-cloud-link tag-link-13210 tag-link-position-43" style="font-size: 10.868852459016pt;" aria-label="Turquie (40 éléments)">Turquie</a> <a href="https://www.minutenews.fr/country/egypte" class="tag-cloud-link tag-link-12970 tag-link-position-44" style="font-size: 10.180327868852pt;" aria-label="Égypte (30 éléments)">Égypte</a> <a href="https://www.minutenews.fr/country/etats-unis" class="tag-cloud-link tag-link-12977 tag-link-position-45" style="font-size: 19.590163934426pt;" aria-label="États-unis (1 360 éléments)">États-unis</a></div></div><div id="text-28" class="foot-widget left relative widget_text"><div class="textwidget"><p><a id="adChoicesLogo" style="display: block; width: 75px; height: 16px; line-height: 16px; text-align: left; background: transparent url('https://aboutads.quantcast.com?icon=Y8qvNBfh9XQ-nyTjvCkyxA') right 0 no-repeat; color: #333; text-decoration: none; font-size: 11px; font-family: arial,helvetica,sans-serif;" href="https://www.quantcast.com/adchoices-pub?pub=Y8qvNBfh9XQ-nyTjvCkyxA" target="_blank" rel="noopener">AdChoices</a></p></div></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-188160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188160"><a href="https://www.minutenews.fr/la-redac" itemprop="url">Blog de La Redac</a></li><li id="menu-item-188155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188155"><a href="https://www.minutenews.fr/cgu" itemprop="url">CGU</a></li><li id="menu-item-188156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188156"><a href="https://www.minutenews.fr/vie-privee" itemprop="url">Vie privée</a></li><li id="menu-item-188157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188157"><a href="https://www.minutenews.fr/contact" itemprop="url">contact</a></li><li id="menu-item-188158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188158"><a href="https://www.minutenews.fr/publicite" itemprop="url">Publicité</a></li><li id="menu-item-354631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354631"><a href="https://www.minutenews.fr/data-access-request" itemprop="url">Données personnelles</a></li></ul></div></div><div class="foot-copy relative"><p>2017 © MinuteNews.fr un site <a href="http://www.e-borealis.com" rel="nofollow">E-Borealis</a>| Les autres sites du groupe : <a href="http://www.gameblog.fr" title="Jeux vidéo" target="_blank">Gameblog</a> | <a href="https://www.cineserie.com" title="Ciné &amp; Séries" target="_blank">CinéSérie</a> | <a href="http://www.potins.net" title="People et Tv réalité" target="_blank">Potins.net</a> |</p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">&nbsp;</span></div><div class="fly-fade"></div> <script type='text/javascript'>var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.minutenews.fr/story/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}</script> <div data-theiaStickySidebar-sidebarSelector='".post-cont-out #post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#post-right-col #sidebar-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#body-main-wrap","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-382826").on("click", function(){
  	  $(".com-click-id-382826").show();
	  $(".disqus-thread-382826").show();
  	  $(".com-but-382826").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement des articles suivants",
		finishedMsg: "Désolé , il n&#039;y à plus d&#039;article"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><link rel='preload' id='ebam_public-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-d43f9352dfb3df8f3b1c7b6f83b031de.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='yarppRelatedCss-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-d3f85a28345e2cecb92cdaafe4e10bab.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/autoloadpost.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/retina.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/nomin/async.css-dADETB.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.minutenews.fr\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"dADETB","version":"4969","scrollbar":"1","css_loaded":"0","js_retain_popstate":"1","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min-dADETB.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ebam_configs = {"slots_array":{"\/29505920\/MINUTENEWS_INFEED":{"div_id":"div-gpt-ad-1496098734427-0","slot_sizes":"[[300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_CUSTOM_REQUEST":{"div_id":"div-gpt-ad-1452877917965-0","slot_sizes":"[[1, 1]]"},"\/29505920\/MINUTENEWS_FOOTER":{"div_id":"div-gpt-ad-1452877917965-1","slot_sizes":"[[1000, 90], [728, 90], [970, 90],[970, 250], [300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_HEADER":{"div_id":"div-gpt-ad-1452877917965-2","slot_sizes":"[[1000, 90], [728, 90], [970, 90],[970, 250], [300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_OUTREAD":{"div_id":"div-gpt-ad-1452877917965-3","slot_sizes":"[[1, 1], [700, 280], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_INREAD":{"div_id":"div-gpt-ad-1452877917965-4","slot_sizes":"[[1, 1], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_INTERSTITIAL":{"div_id":"div-gpt-ad-1452877917965-5","slot_sizes":"[[1, 1]]"},"\/29505920\/MINUTENEWS_SIDEBAR":{"div_id":"div-gpt-ad-1452877917965-6","slot_sizes":"[[300, 600], [300, 100], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_SKIN":{"div_id":"div-gpt-ad-1452877917965-7","slot_sizes":"[[1, 1], [1000, 90], [728, 90], [970, 90]]"},"\/29505920\/MINUTENEWS_300x250_BTF_2":{"div_id":"div-gpt-ad-1452877917965-8","slot_sizes":"[[300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_300x600_2":{"div_id":"div-gpt-ad-1479653466324-0","slot_sizes":"[[300, 1000], [300, 300], [300, 600], [300, 250]]"},"\/29505920\/MINUTENEWS_SIDEBAR_LEFT":{"div_id":"div-gpt-ad-1452877917965-10","slot_sizes":"[[300, 600], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_MARFEEL":{"div_id":"div-1","slot_sizes":"[[300, 100], [300, 300], [300, 600], [300, 250], [320, 100]]"},"\/29505920\/MINUTENEWS_SPOTIM":{"div_id":"div-spotim","slot_sizes":"[[300, 250]]"}},"use_lazy_load":"1","throttle_time":"500","load_ad_before_px":"400","use_analytics":"1","use_prebid":"1","prebid_timeout":"700","prebid_script":"\/\/cdn-assetsx.pnperf.com\/assets\/public\/js\/prebid\/v1\/v1.13.js","ads_before_first_el":{"#body-main-cont":"\/29505920\/MINUTENEWS_SKIN"},"ads_before_each_el":{".inread":"\/29505920\/MINUTENEWS_INREAD"},"ads_before_each_el2":{".outread":"\/29505920\/MINUTENEWS_OUTREAD"},"ads_after_n_p":"4","ads_after_n_p_slot":"<div class='ebam_ad' data-slotid='\/29505920\/MINUTENEWS_INFEED'><\/div>","ads_after_n_p_selector":".content-article > p","margins_array":{"ebam_before-post-content-margin":"","ebam_after-post-content-margin":"","ebam_after-each-p-margin":"20px 0","ebam_after-each-post-margin":"","ebam_before-first-element-margin":"5px 0 20px","ebam_before-each-element-margin":"","ebam_before-each-element2-margin":"","ebam_after-each-element-margin":""},"ads_after_each_el":"","use_targeting":"1","targeting_array":{"utm_medium":"no","page_type":"single","homepage":"no","video":"no","allow_adx":"yes","tags":null},"on_infinite_scroll":"article.post","prebid_bidderSettings":"","ads_after_n_post":"6","ads_after_n_post_slot":"<div class='ebam_ad' data-slotid='\/29505920\/MINUTENEWS_FOOTER'><\/div>","ads_after_n_post_selector":".infinite-content .infinite-post","clean_ads_on_scroll":"1","page_type":"single","debug_mode":""}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/eb_ad-manager/public/js/public-003.js'></script> <script type='text/javascript' src='//stats.wp.com/e-201827.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'104844072',post:'382826',tz:'2',srv:'www.minutenews.fr'} ]);
	_stq.push([ 'clickTrackerInit', '104844072', '382826' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.minutenews.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><noscript><link rel='stylesheet' id='orgseries-default-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-53af9cff6ea26aa5e6e89076bdda554f.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpfla-style-handle-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-a1e020b8312ebff3331e7aa124431189.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='minutenews-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-0f0501d60122e188d415058fbd09cf0a.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='child-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-69a294c6c5025f6bd3eb6629478f0716.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-reset-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-0ce5c2a4cdbc021bdff74376e9afd967.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-970acfe45726779d4d934042a2111bfc.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-media-queries-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-749a61bb698eba113a17aa5d7e35ba14.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-5ea634d715d7e40c25e2ba9191585450.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link rel='stylesheet' id='ebam_public-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-d43f9352dfb3df8f3b1c7b6f83b031de.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-d3f85a28345e2cecb92cdaafe4e10bab.css' data-minify="1"  type='text/css' media='all' /></noscript></body></html>
