<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:300%7CPT+Sans:400%7CPT+Sans:700%7COpen+Sans:300%7COpen+Sans:400%7COpen+Sans:700" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZQZD7');</script>

<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/manifest.json">
<link rel="mask-icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon.ico">
<meta name="msapplication-config" content="https://www.minutenews.fr/wp-content/themes/minutenews-child/images/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.minutenews.fr/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="//www.minutenews.fr/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.minutenews.fr/feed/atom" />
<link rel="pingback" href="//www.minutenews.fr/xmlrpc.php" />


<script>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</script>


<title>Kylie Jenner a accouché de son premier enfant ! (VIDÉO)</title>

<meta name="description" content="C&#039;est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la bonne nouvelle en vidéo ! Découvrez !" />
<link rel="canonical" href="//www.potins.net/celebrites/kylie-jenner-a-accouche-de-premier-enfant-video-240922.html" />
<link rel="publisher" href="//plus.google.com/+MinutenewsFr" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kylie Jenner a accouché de son premier enfant ! (VIDÉO)" />
<meta property="og:description" content="C&#039;est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la bonne nouvelle en vidéo ! Découvrez !" />
<meta property="og:url" content="http://www.potins.net/celebrites/kylie-jenner-a-accouche-de-premier-enfant-video-240922.html" />
<meta property="og:site_name" content="Minutenews" />
<meta property="article:publisher" content="https://www.facebook.com/minutenews.fr" />
<meta property="article:tag" content="kylie Jenner" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2018-02-05T11:59:05+01:00" />
<meta property="article:modified_time" content="2018-02-05T11:10:20+01:00" />
<meta property="og:updated_time" content="2018-02-05T11:10:20+01:00" />
<meta property="fb:app_id" content="1519739371689452" />
<meta property="og:image" content="https://www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg" />
<meta property="og:image:secure_url" content="https://www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C&#039;est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la bonne nouvelle en vidéo ! Découvrez !" />
<meta name="twitter:title" content="Kylie Jenner a accouché de son premier enfant ! (VIDÉO)" />
<meta name="twitter:site" content="@minutenewsfr" />
<meta name="twitter:image" content="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1500%2C844&#038;ssl=1" />
<meta name="twitter:creator" content="@minutenewsfr" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.minutenews.fr\/","name":"Minutenews","alternateName":"Minutenews.fr","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.minutenews.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.minutenews.fr\/divertissement\/people\/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html","sameAs":["https:\/\/www.facebook.com\/minutenews.fr","https:\/\/plus.google.com\/+MinutenewsFr","https:\/\/twitter.com\/minutenewsfr"],"@id":"#organization","name":"Minutenews.fr","logo":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/2016\/02\/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg"}</script>

<link rel='dns-prefetch' href='//www.minutenews.fr' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//load.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//prof.estat.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//cdn.elasticad.net' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//staticxx.facebook.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Flux" href="//www.minutenews.fr/feed" />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Flux des commentaires" href="//www.minutenews.fr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Minutenews &raquo; Kylie Jenner a accouché de son premier enfant ! (VIDÉO) Flux des commentaires" href="//www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='edsanimate-animo-css-css' href='//www.minutenews.fr/wp-content/plugins/animate-it/assets/css/animate-animo.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='//www.minutenews.fr/wp-content/plugins/organize-series/orgSeries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfla-style-handle-css' href='//www.minutenews.fr/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='minutenews-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews-child/style.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='//www.minutenews.fr/wp-content/themes/minutenews/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css' href='//www.minutenews.fr/wp-content/themes/minutenews-child/style.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css' href='//www.minutenews.fr/wp-content/themes/minutenews/css/media-queries.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css' href='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css' href='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css' href='//www.minutenews.fr/wp-content/uploads/asp_upload/style.instances.css?ver=Zpgh6j' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='//www.minutenews.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}

</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"minutenews.fr","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPK = {"plugin_url":"https:\/\/www.minutenews.fr\/wp-content\/mu-plugins\/wpk","wp_admin_url":"https:\/\/www.minutenews.fr\/wp-admin\/","queried_object":{"ID":273042,"post_author":"218","post_date":"2018-02-05 11:59:05","post_date_gmt":"2018-02-05 10:59:05","post_content":"Personne ne s\u2019attendait \u00e0 \u00e7a ! <em>Apr\u00e8s des semaines de rumeurs et de sp\u00e9culations, Kylie Jenner a enfin tout r\u00e9v\u00e9l\u00e9.<\/em> <a href=\"http:\/\/www.potins.net\/celebrites\/kylie-jenner-enceinte-toutes-soeurs-posent-petite-culotte-sauf-238874.html\" target=\"_blank\" rel=\"noopener\">La jeune femme a bel et bien \u00e9t\u00e9 enceinte<\/a> car elle a accouch\u00e9 de son premier enfant. C\u2019est via son compte Instagram que la it-girl a d\u00e9cid\u00e9 d\u2019annoncer la bonne nouvelle.\r\n\r\nComme les m\u00e9dias disaient, l<strong>a belle brune est donc devenue maman d\u2019une petite fille n\u00e9e le 1er f\u00e9vrier dernier<\/strong> de sa relation avec le rappeur Travis Scott. Pour la belle occasion, <a href=\"http:\/\/www.potins.net\/people\/kylie-jenner\" target=\"_blank\" rel=\"noopener\">Kylie Jenner<\/a> a d\u00e9voil\u00e9 une vid\u00e9o qui mettait en sc\u00e8ne sa grossesse.\r\n<h3>Un message poignant !<\/h3>\r\nKylie Jenner en a \u00e9galement profit\u00e9 pour s\u2019exprimer sur sa grossesse qu\u2019elle voulait garder secr\u00e8te:\r\n<blockquote>Je suis d\u00e9sol\u00e9e de vous avoir laiss\u00e9 sans r\u00e9ponse pendant toutes ces sp\u00e9culations. Je comprends que vous avez \u00e9t\u00e9 habitu\u00e9s \u00e0 ce que je vous embarque dans toutes mes aventures. Ma grossesse \u00e9tait l\u2019une des seules choses que je ne voulais pas vivre sous les feux des projecteurs. Je savais que le mieux pour moi, c\u2019\u00e9tait de me pr\u00e9parer pour ce r\u00f4le de toute ma vie, de la fa\u00e7on la plus positive, la moins stressante et la plus saine possible. Je n\u2019avais pas pr\u00e9vu de faire de buzz ni de gagner de l\u2019argent avec cette r\u00e9v\u00e9lation. Je savais que mon b\u00e9b\u00e9 sentirait le stress et chaque \u00e9motion ainsi j\u2019ai choisi de le faire pour ma petite princesse et notre bonheur.\r\n\r\nMa grossesse a \u00e9t\u00e9 l\u2019exp\u00e9rience la plus belle, la plus puissante et la plus bouleversante de ma vie et \u00e7a va beaucoup me manquer. J\u2019ai appr\u00e9ci\u00e9 le soutien de mes amis et surtout celui de ma famille pour m\u2019avoir aid\u00e9 \u00e0 rendre ce moment si sp\u00e9cial secret. Ma magnifique petite fille en pleine sant\u00e9 est arriv\u00e9e le 1er f\u00e9vrier et je ne pouvais plus attendre de partager cette b\u00e9n\u00e9diction avec vous. Je n\u2019ai jamais ressenti autant d\u2019amour ni \u00e9t\u00e9 aussi heureuse. Merci de votre compr\u00e9hension.<\/blockquote>\r\n<strong>En attendant le pr\u00e9nom et la premi\u00e8re photo<\/strong> de la fille de Kylie Jenner et <a href=\"http:\/\/www.potins.net\/celebrites\/kylie-jenner-travis-scott-fiances-video-seme-doute-229647.html\" target=\"_blank\" rel=\"noopener\">de Travis Scott<\/a>, on leur souhaite beaucoup de bonheur !","post_title":"Kylie Jenner a accouch\u00e9 de son premier enfant ! (VID\u00c9O)","post_excerpt":"C'est officiel, Kylie Jenner a accouch\u00e9 de son premier enfant. Elle a r\u00e9v\u00e9l\u00e9 la bonne nouvelle en vid\u00e9o ! D\u00e9couvrez !","post_status":"publish","comment_status":"open","ping_status":"closed","post_password":"","post_name":"kylie-jenner-a-accouche-de-premier-enfant-video","to_ping":"","pinged":"","post_modified":"2018-02-05 11:10:20","post_modified_gmt":"2018-02-05 10:10:20","post_content_filtered":"","post_parent":0,"guid":"https:\/\/www.minutenews.fr?p=273042&#038;preview=true&#038;preview_id=273042","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"},"is":{"single":true,"preview":false,"page":false,"archive":false,"date":false,"year":false,"month":false,"day":false,"time":false,"author":false,"category":false,"tag":false,"tax":false,"search":false,"feed":false,"comment_feed":false,"trackback":false,"home":false,"404":false,"comments_popup":null,"paged":false,"admin":false,"attachment":false,"singular":true,"robots":false,"posts_page":false,"post_type_archive":false}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/width_100_searchBox.js?v5&#038;ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/jquery.player.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/minutenews.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='//www.minutenews.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.minutenews.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.minutenews.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='//wp.me/p75UJq-191U' />
<link rel="alternate" type="application/json+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Fpeople%2Fkylie-jenner-a-accouche-de-premier-enfant-video-273042.html" />
<link rel="alternate" type="text/xml+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Fdivertissement%2Fpeople%2Fkylie-jenner-a-accouche-de-premier-enfant-video-273042.html&#038;format=xml" />
<meta property="fb:pages" content="1645651712328979" />
<meta property="ia:markup_url" content="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html?ia_markup=1" />
<style type="text/css">
                    .ctl-bullets-container {
                display: table;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
            }</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.minutenews.fr",
                "name": "Minutenews.fr"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement",
                "name": "Divertissement"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/people",
                "name": "People"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html",
                "name": "Kylie Jenner a accouché de son premier enfant ! (VIDÉO)"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Minutenews",
    "url": "https://www.minutenews.fr",
    "logo": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg",
    "sameAs": [
        "https://www.facebook.com/minutenews.fr",
        "https://twitter.com/minutenewsfr",
        "https://plus.google.com/+MinutenewsFr"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "à la une",
        "Actu",
        "Politique",
        "Faits divers",
        "Divertissement",
        "Sport",
        "Sci-Tech",
        "<em>La Minute Positive !</em>",
        "Actualités du jour",
        "POP !",
        "Populaire sur ces dernières 24h",
        "Populaire sur les 7 derniers jours",
        "Populaire sur les 30 derniers jours",
        "Populaire depuis toujours"
    ],
    "url": [
        "https://www.minutenews.fr/t/a-la-une",
        "https://www.minutenews.fr/actualite",
        "https://www.minutenews.fr/actualite/politique",
        "https://www.minutenews.fr/actualite/faits-divers",
        "https://www.minutenews.fr/divertissement",
        "https://www.minutenews.fr/sport",
        "https://www.minutenews.fr/technologie",
        "https://www.minutenews.fr/positive",
        "https://www.minutenews.fr/news",
        "#",
        "https://www.minutenews.fr/populaire-dernieres-24h",
        "https://www.minutenews.fr/populaire-7-derniers-jours",
        "https://www.minutenews.fr/populaire-30-derniers-jours",
        "https://www.minutenews.fr/populaire"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Minutenews.fr",
    "alternateName": "Minutenews",
    "url": "https://www.minutenews.fr",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.minutenews.fr/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html"
    },
    "headline": "Kylie Jenner a accouché de son premier enfant ! (VIDÉO)",
    "datePublished": "2018-02-05T11:59:05+0100",
    "dateModified": "2018-02-05T11:10:20+0000",
    "author": {
        "@type": "Person",
        "name": "Minutenews avec Potins"
    },
    "description": "C'est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la bonne nouvelle en vidéo ! Découvrez !",
    "image": {
        "@type": "ImageObject",
        "url": "https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1500%2C844&ssl=1",
        "width": 1500,
        "height": 844
    },
    "publisher": {
        "@type": "Organization",
        "name": "Minutenews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454672042-fcec969084f57f3c645eb5e20be46c0e.png",
            "width": 60,
            "height": 60
        }
    }
}
</script>

<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<script type="text/javascript" src="//cdn-assetsx.plxnt.com/assets/public/js/bpiframe.js"></script>

<script type='text/javascript'>
			  var googletag = googletag || {};
			  googletag.cmd = googletag.cmd || [];
			  (function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			  })();
			</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
	googletag.defineSlot('/29505920/MINUTENEWS_INFEED', ['fluid'], 'div-gpt-ad-1496098734427-0').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_CUSTOM_REQUEST', [1, 1], 'div-gpt-ad-1452877917965-0').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_FOOTER', [[1000, 90], [728, 90], [970, 90],[970, 250]], 'div-gpt-ad-1452877917965-1').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_HEADER', ['fluid', [1000, 90], [728, 90], [970, 90]], 'div-gpt-ad-1452877917965-2').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_OUTREAD', ['fluid', [1, 1]], 'div-gpt-ad-1452877917965-3').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_INREAD', ['fluid', [1, 1]], 'div-gpt-ad-1452877917965-4').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_INTERSTITIAL', [1, 1], 'div-gpt-ad-1452877917965-5').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_SIDEBAR', [[300, 600], [300, 100], [300, 1000], [300, 250], [300, 300]], 'div-gpt-ad-1452877917965-6').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_SKIN', [1, 1], 'div-gpt-ad-1452877917965-7').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_300x250_BTF_2', [300, 250], 'div-gpt-ad-1452877917965-8').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_300x250_BTF1', [300, 250], 'div-gpt-ad-1452877917965-9').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_300x600_2', [[300, 1000], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1479653466324-0').addService(googletag.pubads());
	googletag.defineSlot('/29505920/MINUTENEWS_SIDEBAR_LEFT', [[300, 600], [300, 1000], [300, 250], [300, 300]], 'div-gpt-ad-1452877917965-10').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true,true);
	googletag.enableServices();
  });
</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
			googletag.cmd.push(function(){googletag.pubads().setTargeting('utm_medium','no')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('page_type','single')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('homepage','no')});
			googletag.cmd.push(function(){googletag.pubads().setTargeting('video','no')});
			</script>


<div id='div-gpt-ad-1452877917965-0' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-0'); });
</script>
</div>

<div id='div-gpt-ad-1452877917965-5' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-5'); });
</script>
</div>

<div id='div-gpt-ad-1452877917965-7' style='height:0px; width:0px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-7'); });
</script>
</div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
			  !function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/e-borealis-minutenews/loader.js');
			</script>

<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
<style type='text/css'>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</style>
<style type="text/css">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</style>
<meta name="generator" content="Feed to Post 3.7.2" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="//www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=379736935964" />
<script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minutenews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '663df082-c0a1-4964-8d75-1ee412698d78';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'souhaite activer les notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications vont être activées sur votre navigateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Des notifications vont apparaître sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez les désactiver à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'non merci';
oneSignal_options['promptOptions']['siteName'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="//www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html/amp" /> <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
<script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
<link rel="icon" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=270%2C270&#038;ssl=1" />
<style>
.async-hide {
	opacity: 0 !important
}
</style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WQDDCJ3':true});
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72119447-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Minutenews avec Potins');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension6', '2018-02');
  ga('set', 'dimension3', 'People');
  ga('set', 'dimension5', 'kylie Jenner');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('require', 'GTM-WQDDCJ3');
  ga('send', 'pageview');
</script>


<script type="text/javascript" src="//adn.polluxnetwork.com/assets/public/js/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
	});

	if(typeof(pbjs) != 'undefined'){
		pbjs.que.push(function() {
			pbjs.addAdUnits(adUnits);
			pbjs.requestBids({
				bidsBackHandler: sendAdserverRequest
			});
			/* set currency */
			pbjs.setConfig({
				"currency": {
					"adServerCurrency": "EUR",
					"granularityMultiplier": 1
				},
				"priceGranularity": "auto"
			});
			/* google analytics */
			pbjs.enableAnalytics([{
				provider: 'ga',
				options:
				{ enableDistribution: false }
			}]);
		});

		setTimeout(function () {
			sendAdserverRequest();
		}, PREBID_TIMEOUT);
	}

	function sendAdserverRequest() {
		if(typeof(pbjs) == 'undefined') return;
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	};
</script>

<style type="text/css" id="wp-custom-css">
			/*
Vous pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/


#content-main > .content-article > p:first-of-type:first-letter {
  color: #007CDC;
  float: left;
  font-size: 75px;
  line-height: 60px;
  padding-top: 4px;
  padding-right: 8px;
  padding-left: 3px;
}

span.side-list-cat {
    color: #007CDC;
    float: left;
    font-size: .50rem;
    font-weight: 400;
    line-height: 100%;
    margin-bottom: 6px;
    text-transform: uppercase;
    width: auto;
}

#fly-wrap {
	z-index:99999;
}
		</style>


</head>
<body data-rsssl=1 class="post-template-default single single-post postid-273042 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZQZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="site" class="left relative">
<div id="site-wrap" class="left relative">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/+MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="yt-soc">
<a href="https://www.youtube.com/c/MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i class="fa fa-youtube-play fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://www.minutenews.fr/feed/rss" target="_blank" data-wpel-link="internal">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div>
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188564"><a href="#" itemprop="url" data-wpel-link="internal">Communauté</a>
<ul class="sub-menu">
<li id="menu-item-188142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188142"><a href="https://www.minutenews.fr/ecrire-un-article" itemprop="url" data-wpel-link="internal">Ecrire un article</a></li>
<li id="menu-item-188143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188143"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url" data-wpel-link="internal">Soumettre une correction</a></li>
</ul>
</li>
<li id="menu-item-188570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188570"><a href="https://www.minutenews.fr/actualite" itemprop="url" data-wpel-link="internal">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-188573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188573"><a href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url" data-wpel-link="internal">Faits divers</a></li>
<li id="menu-item-188571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188571"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url" data-wpel-link="internal">Monde</a></li>
<li id="menu-item-188572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188572"><a href="https://www.minutenews.fr/actualite/politique" itemprop="url" data-wpel-link="internal">Politique</a></li>
<li id="menu-item-188574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188574"><a href="https://www.minutenews.fr/actualite/societe" itemprop="url" data-wpel-link="internal">Société</a></li>
<li id="menu-item-220416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220416"><a href="https://www.minutenews.fr/actualite/justice" itemprop="url" data-wpel-link="internal">Justice</a></li>
<li id="menu-item-188575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188575"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url" data-wpel-link="internal">Santé</a></li>
</ul>
</li>
<li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-188577"><a href="https://www.minutenews.fr/divertissement" itemprop="url" data-wpel-link="internal">Divertissement</a>
<ul class="sub-menu">
<li id="menu-item-188582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188582"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url" data-wpel-link="internal">Trendy</a></li>
<li id="menu-item-220410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220410"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url" data-wpel-link="internal">People</a></li>
<li id="menu-item-188578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188578"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url" data-wpel-link="internal">Ciné</a></li>
<li id="menu-item-188580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188580"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url" data-wpel-link="internal">Séries</a></li>
<li id="menu-item-223409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223409"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url" data-wpel-link="internal">Jeux vidéo</a></li>
<li id="menu-item-188581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188581"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url" data-wpel-link="internal">Télé</a></li>
<li id="menu-item-188584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188584"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url" data-wpel-link="internal">Musique</a></li>
<li id="menu-item-188579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188579"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url" data-wpel-link="internal">Culture</a></li>
<li id="menu-item-188583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188583"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url" data-wpel-link="internal">Web</a></li>
</ul>
</li>
<li id="menu-item-220411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220411"><a href="https://www.minutenews.fr/economie" itemprop="url" data-wpel-link="internal">Economie</a></li>
<li id="menu-item-188148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188148"><a href="https://www.minutenews.fr/decouverte" itemprop="url" data-wpel-link="internal">Découverte</a></li>
<li id="menu-item-220415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220415"><a href="https://www.minutenews.fr/environnement" itemprop="url" data-wpel-link="internal">Environnement</a></li>
<li id="menu-item-188150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188150"><a href="https://www.minutenews.fr/sport" itemprop="url" data-wpel-link="internal">Sport</a></li>
<li id="menu-item-188151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188151"><a href="https://www.minutenews.fr/technologie" itemprop="url" data-wpel-link="internal">Sci-Tech</a></li>
<li id="menu-item-223815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223815"><a href="https://www.minutenews.fr/positive" itemprop="url" data-wpel-link="internal">Minute Positive</a></li>
<li id="menu-item-188585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188585"><a href="https://www.minutenews.fr/news" itemprop="url" data-wpel-link="internal">> Fil info</a></li>
<li id="menu-item-188587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188587"><a href="https://www.minutenews.fr/contact" itemprop="url" data-wpel-link="internal">> Contact</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div> <div id="head-main-wrap" class="left relative">
<div id="head-main-top" class="left relative">
</div>

<div class="breakingnews"> </div>

<div id="main-nav-wrap">
<div class="nav-out">
<div class="nav-in">
<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
<div class="nav-logo-out">
<div class="nav-left-wrap left relative">
<div class="fly-but-wrap left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
<div class="nav-logo left   animated flipInY duration3">
<a itemprop="url" href="https://www.minutenews.fr/" data-wpel-link="internal"><img itemprop="logo" src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" alt="Minutenews" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Minutenews</h2>
</div>
</div>
<div class="nav-logo-in">
<div class="nav-logo-in">
<div class="nav-menu-out">
<div class="nav-menu-in">
<nav class="main-menu-wrap left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-189056" class="menu-a-la-une menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189056"><a title="Actualité à la une" href="https://www.minutenews.fr/t/a-la-une" itemprop="url" data-wpel-link="internal">à la une</a></li>
<li id="menu-item-125" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a title="Actualité" href="https://www.minutenews.fr/actualite" itemprop="url" data-wpel-link="internal">Actu</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273178" data-permalink="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html/attachment/crypto-currency-3130382_1280" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bitcoin" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1000%2C666&amp;ssl=1" /></div>France : 25% des jeunes veulent investir dans le Bitcoin</a></li><li><a href="https://www.minutenews.fr/actualite/justice/proces-fiona-renvoye-a-cause-dun-aperitif-273078.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273200" data-permalink="https://www.minutenews.fr/actualite/justice/proces-fiona-renvoye-a-cause-dun-aperitif-273078.html/attachment/france-crime-law-justice-fiona" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" data-orig-size="940,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Files concerning the &#039;Fiona Affaire&#039; are pictured at the Haute-Loire Criminal Court of Le Puy-en-Velay, south-central France, on January 29, 2018, on the first day of the appeal trial of the mother and the step-father of Fiona, for their alleged responsibility in the death of the five-year-old girl. The appeal trial in the &#039;Fiona affair&#039; restarted on January 29, with the hope to uncover the mystery of the girl that disappeared in 2013. The girl&#039;s mother Cecile Bourgeon, sentenced to 5 years in prison at first instance for lying for months about a kidnapping of the child, and his ex-companion Berkane Makhlouf, who had been sentenced to 20 years imprisonment for blows fatal to Fiona, are to appear again before court. \/ AFP \/ Thierry Zoccolan&quot;,&quot;created_timestamp&quot;:&quot;1517184000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-CRIME-LAW-JUSTICE-FIONA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le procès Fiona renvoyé à cause d&#8217;un apéritif ?" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" /></div>Le procès Fiona renvoyé à cause d&#8217;un apéritif ? (mise à jour)</a></li><li><a href="https://www.minutenews.fr/actualite/justice/proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-273176.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273181" data-permalink="https://www.minutenews.fr/actualite/justice/proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-273176.html/attachment/belgium-justice-court-trial-abdeslam" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A general view taken on September 26, 2017 shows the courtroom in Brussels at the beginning of the trial of Salah Abdeslam and Sofiane Ayari, charged with \&quot;attempted murder of several police officers in a terrorist context\&quot;. \rParis terror suspect Salah Abdeslam wants to appear in person at his trial for a shootout with police in Brussels last year that led to his capture after four months on the run, Belgian prosecutors said on September 26, 2017. Abdeslam, the only surviving alleged member of the Islamist gang that murdered 130 people in the French capital in November 2015, was arrested three days after a gun battle with police in March last year that left several officers wounded.\r \/ AFP PHOTO \/ BELGA \/ ERIC LALMAND \/ Belgium OUT&quot;,&quot;created_timestamp&quot;:&quot;1506384000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;BELGIUM-JUSTICE-COURT-TRIAL-ABDESLAM&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Procès Abdeslam en Belgique : Toujours muré dans le silence Salah Abdeslam comparaît devant la justice" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1000%2C500&amp;ssl=1" /></div>Belgique : Toujours muré dans le silence Salah Abdeslam comparaît devant la justice</a></li><li><a href="https://www.minutenews.fr/actualite/monde/russie-il-survit-cinq-jours-et-cinq-nuits-dans-une-foret-a-30-273062.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273064" data-permalink="https://www.minutenews.fr/actualite/monde/russie-il-survit-cinq-jours-et-cinq-nuits-dans-une-foret-a-30-273062.html/attachment/andrey-anufriev" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russie : Il survit cinq jours et cinq nuit dans une forêt à -30° !" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-il-survit-cinq-jours-et-cinq-nuit-dans-une-foret-a-30-2018-02-04_23-24-40_635185.jpg?fit=1000%2C500&amp;ssl=1" /></div>Russie : Il survit cinq jours et cinq nuits dans une forêt à -30° !</a></li><li><a href="https://www.minutenews.fr/actualite/justice/abdeslam-juge-a-bruxelles-refuse-de-repondre-aux-questions-273183.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273184" data-permalink="https://www.minutenews.fr/actualite/justice/abdeslam-juge-a-bruxelles-refuse-de-repondre-aux-questions-273183.html/attachment/e8ea2fb487adb1ae58b79233c-d37dcffc529207f48fb59ee5870e8dae609a552c-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e8ea2fb487adb1ae58b79233c-d37dcffc529207f48fb59ee5870e8dae609a552c" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_09-10-02_670026.jpg?fit=768%2C512&amp;ssl=1" /></div>Abdeslam, jugé à Bruxelles, refuse de répondre aux questions</a></li></ul></div></li>
<li id="menu-item-188315" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188315"><a title="Info Politique" href="https://www.minutenews.fr/actualite/politique" itemprop="url" data-wpel-link="internal">Politique</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/legislatives-partielles-double-victorieux-de-lr-face-a-lrem-273121.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273122" data-permalink="https://www.minutenews.fr/actualite/politique/legislatives-partielles-double-victorieux-de-lr-face-a-lrem-273121.html/attachment/b3c6b62119081901f1cfa6e94-7aae40fc43a885c30a0f63265e801340caec7f5c" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b3c6b62119081901f1cfa6e94-7aae40fc43a885c30a0f63265e801340caec7f5c" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-23-25_567388.jpg?fit=768%2C511&amp;ssl=1" /></div>Législatives partielles : doublé victorieux de LR face à LREM</a></li><li><a href="https://www.minutenews.fr/actualite/politique/brexit-theresa-may-reoit-michel-barnier-en-pleine-division-de-lexcutif-273132.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273133" data-permalink="https://www.minutenews.fr/actualite/politique/brexit-theresa-may-reoit-michel-barnier-en-pleine-division-de-lexcutif-273132.html/attachment/96ccefa2e318b2ff680425a1d-edea7c271782af503390e46972cb3669590c8f8d" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="96ccefa2e318b2ff680425a1d-edea7c271782af503390e46972cb3669590c8f8d" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-05_06-53-09_636039.jpg?fit=768%2C511&amp;ssl=1" /></div>Brexit : Theresa May re&ccedil;oit Michel Barnier en pleine division de l&#8217;ex&eacute;cutif</a></li><li><a href="https://www.minutenews.fr/actualite/politique/ue-la-course-a-la-succession-de-juncker-attise-des-tensions-272708.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272709" data-permalink="https://www.minutenews.fr/actualite/politique/ue-la-course-a-la-succession-de-juncker-attise-des-tensions-272708.html/attachment/1e6e93657a13436ce6da1ed35-47a088d9bfef96155e33c61bf13f86f66f072f05" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1e6e93657a13436ce6da1ed35-47a088d9bfef96155e33c61bf13f86f66f072f05" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_09-53-18_109370.jpg?fit=768%2C512&amp;ssl=1" /></div>UE : la course à la succession de Juncker attise des tensions</a></li><li><a href="https://www.minutenews.fr/actualite/politique/le-president-de-chypre-nicos-anastasiades-reelu-272959.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272960" data-permalink="https://www.minutenews.fr/actualite/politique/le-president-de-chypre-nicos-anastasiades-reelu-272959.html/attachment/84a54cd9c9442de831ef1c4f1-a15ac91521cccfdf62a50e03308a26d1e76f6123" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?fit=768%2C511&amp;ssl=1" data-orig-size="768,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="84a54cd9c9442de831ef1c4f1-a15ac91521cccfdf62a50e03308a26d1e76f6123" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_18-08-03_389329.jpg?fit=768%2C511&amp;ssl=1" /></div>Le président de Chypre Nicos Anastasiades réélu</a></li><li><a href="https://www.minutenews.fr/actualite/politique/merkel-dans-la-dernire-ligne-droite-pour-sortir-de-limbroglio-allemand-272638.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272639" data-permalink="https://www.minutenews.fr/actualite/politique/merkel-dans-la-dernire-ligne-droite-pour-sortir-de-limbroglio-allemand-272638.html/attachment/65e0db6ca86b5832a65dbd49b-5f493aa559c2a147000455ae389254ed6d530e30" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?fit=768%2C564&amp;ssl=1" data-orig-size="768,564" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="65e0db6ca86b5832a65dbd49b-5f493aa559c2a147000455ae389254ed6d530e30" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?fit=696%2C511&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_04-39-05_747967.jpg?fit=768%2C564&amp;ssl=1" /></div>Merkel dans la derni&egrave;re ligne droite pour sortir de l&#8217;imbroglio allemand</a></li></ul></div></li>
<li id="menu-item-210277" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210277"><a title="Faits divers" href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url" data-wpel-link="internal">Faits divers</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/faits-divers/etats-unis-fillette-brulee-defiguree-lors-dun-rituel-vaudou-273058.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273060" data-permalink="https://www.minutenews.fr/actualite/faits-divers/etats-unis-fillette-brulee-defiguree-lors-dun-rituel-vaudou-273058.html/attachment/antichristmass" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?fit=1024%2C792&amp;ssl=1" data-orig-size="1024,792" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="USA : une fillette brûlée et défigurée lors d&#8217;un rituel vaudou" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?fit=696%2C539&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-usa-une-fillette-brulee-et-defiguree-lors-dun-rituel-vaudou-2018-02-04_23-10-30_438993.jpg?fit=1000%2C773&amp;ssl=1" /></div>Etats-Unis : une fillette brûlée et défigurée lors d&#8217;un rituel vaudou</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/appel-a-temoin-corps-retrouve-voiture-flammes-273054.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273056" data-permalink="https://www.minutenews.fr/actualite/faits-divers/appel-a-temoin-corps-retrouve-voiture-flammes-273054.html/attachment/cistrieres-les-pompiers-intervenus-pour-une-voiture-en-feu-d_3614145" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?fit=657%2C437&amp;ssl=1" data-orig-size="657,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Appel à témoin pour un corps retrouvé dans une voiture en flammes" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?fit=657%2C437&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-appel-a-temoin-pour-un-corps-retrouve-dans-une-voiture-en-flammes-2018-02-04_23-00-12_035983.jpeg?fit=657%2C437&amp;ssl=1" /></div>Appel à témoin pour un corps retrouvé dans une voiture en flammes</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/russie-fillette-de-12-ans-electrocutee-bain-branchant-smartphone-272892.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272898" data-permalink="https://www.minutenews.fr/actualite/faits-divers/russie-fillette-de-12-ans-electrocutee-bain-branchant-smartphone-272892.html/attachment/smartphone-4" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?fit=600%2C280&amp;ssl=1" data-orig-size="600,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Russie : une fillette de 12 électrocutée dans son bain en branchant son smartphone" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?fit=600%2C280&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-russie-une-fillette-de-12-electrocutee-dans-son-bain-en-branchant-son-smartphone-2018-02-04_16-27-53_478452.jpg?fit=600%2C280&amp;ssl=1" /></div>Russie : une fillette de 12 ans électrocutée dans son bain en branchant son smartphone</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-272151.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272154" data-permalink="https://www.minutenews.fr/actualite/faits-divers/alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-272151.html/attachment/bebe-secoue" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alpes-de-Haute-Provence : Elle se filme en train de maltraiter son bébé de 8 mois pour se venger de son ex" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-alpes-de-haute-provence-se-filme-train-de-maltraiter-bebe-de-8-mois-se-venger-de-ex-2018-02-02_22-06-34_891424.jpg?fit=1000%2C667&amp;ssl=1" /></div>Alpes-de-Haute-Provence : Une mère se filme en train de maltraiter son bébé pour se venger de son ex</a></li><li><a href="https://www.minutenews.fr/actualite/faits-divers/smart-clio-voitures-preferees-voleurs-2017-272058.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272063" data-permalink="https://www.minutenews.fr/actualite/faits-divers/smart-clio-voitures-preferees-voleurs-2017-272058.html/attachment/smart" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?fit=660%2C281&amp;ssl=1" data-orig-size="660,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Smart et Clio sont les voitures préférées des voleurs en 2017" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?fit=660%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-smart-et-clio-sont-les-voitures-preferees-des-voleurs-en-2017-2018-02-02_19-15-35_302928.jpg?fit=660%2C281&amp;ssl=1" /></div>Smart et Clio sont les voitures préférées des voleurs en 2017</a></li></ul></div></li>
<li id="menu-item-188450" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-188450"><a title="Divertissement " href="https://www.minutenews.fr/divertissement" itemprop="url" data-wpel-link="internal">Divertissement</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273044" data-permalink="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html/attachment/kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1000%2C563&amp;ssl=1" /></div>Kylie Jenner a accouché de son premier enfant ! (VIDÉO)</a></li><li><a href="https://www.minutenews.fr/divertissement/cinema/gerardmer-2018-grand-prix-ghostland-273050.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273052" data-permalink="https://www.minutenews.fr/divertissement/cinema/gerardmer-2018-grand-prix-ghostland-273050.html/attachment/ghostland-1-7acfe0c778205c3e0c7965c779f38fe542ea1818" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?fit=1200%2C880&amp;ssl=1" data-orig-size="1200,880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ghostland-1-7acfe0c778205c3e0c7965c779f38fe542ea1818" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?fit=696%2C510&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-40-03_915889.jpg?fit=1000%2C733&amp;ssl=1" /></div>Gérardmer 2018 : Grand Prix pour Ghostland</a></li><li><a href="https://www.minutenews.fr/divertissement/jeux-video/yakuza-6-retarde-europe-demo-annoncee-patienter-infos-272053.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272055" data-permalink="https://www.minutenews.fr/divertissement/jeux-video/yakuza-6-retarde-europe-demo-annoncee-patienter-infos-272053.html/attachment/yakuza6_kazuma_blood-91bc0efabe2fcbc423df2c7e1f0c89afe90598e0" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?fit=670%2C377&amp;ssl=1" data-orig-size="670,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Yakuza6_Kazuma_blood-91bc0efabe2fcbc423df2c7e1f0c89afe90598e0" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?fit=670%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_19-07-05_266474.jpg?fit=670%2C377&amp;ssl=1" /></div>Yakuza 6 retardé en Europe, une démo annoncée pour patienter, les infos</a></li><li><a href="https://www.minutenews.fr/divertissement/people/julien-dore-repond-a-attaque-twitter-cest-tres-amusant-271960.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271962" data-permalink="https://www.minutenews.fr/divertissement/people/julien-dore-repond-a-attaque-twitter-cest-tres-amusant-271960.html/attachment/lxa0129-01-9497fef58b933a0c3b003bdb22890b3d07bbc7a6" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?fit=660%2C370&amp;ssl=1" data-orig-size="660,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lxa0129-01-9497fef58b933a0c3b003bdb22890b3d07bbc7a6" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?fit=660%2C370&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-02_16-53-23_251066.jpg?fit=660%2C370&amp;ssl=1" /></div>Julien Doré répond à une attaque sur Twitter, et c’est très amusant !</a></li><li><a href="https://www.minutenews.fr/divertissement/culture/les-etoiles-du-guide-michelin-devoilees-lundi-272310.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272865" data-permalink="https://www.minutenews.fr/divertissement/culture/les-etoiles-du-guide-michelin-devoilees-lundi-272310.html/attachment/restau-etoile" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restau étoilé" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?fit=640%2C480&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-les-etoiles-du-guide-michelin-devoilees-lundi-2018-02-04_15-15-34_779525.jpg?fit=640%2C480&amp;ssl=1" /></div>Les étoiles du guide Michelin dévoilées lundi</a></li></ul></div></li>
<li id="menu-item-166202" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166202"><a title="Sport" href="https://www.minutenews.fr/sport" itemprop="url" data-wpel-link="internal">Sport</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/sport/coupe-davis-pour-les-bleus-cest-mieux-cinq-272978.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273008" data-permalink="https://www.minutenews.fr/sport/coupe-davis-pour-les-bleus-cest-mieux-cinq-272978.html/attachment/maranino" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maranino" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-coupe-davis-pour-les-bleus-cest-mieux-cinq-2018-02-04_20-10-25_291390.jpg?fit=1000%2C563&amp;ssl=1" /></div>Coupe Davis : pour les Bleus, c&#8217;est mieux &agrave; cinq !</a></li><li><a href="https://www.minutenews.fr/sport/transferts-bilan-mercato-hivernal-de-ligue-1-conforama-272927.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272935" data-permalink="https://www.minutenews.fr/sport/transferts-bilan-mercato-hivernal-de-ligue-1-conforama-272927.html/attachment/transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Transferts Le bilan du mercato hivernal de la Ligue 1 Conforama" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-transferts-le-bilan-du-mercato-hivernal-de-la-ligue-1-conforama-2018-02-04_17-31-39_298722.jpg?fit=1000%2C666&amp;ssl=1" /></div>Transferts : Le bilan du mercato hivernal de la Ligue 1 Conforama</a></li><li><a href="https://www.minutenews.fr/sport/ligue-1-monaco-lyon-vraiment-pas-une-finale-272679.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272680" data-permalink="https://www.minutenews.fr/sport/ligue-1-monaco-lyon-vraiment-pas-une-finale-272679.html/attachment/1741bb5b331dbe22db330ab55-912c0e447d8231378bc82cd124693b4fc455f520" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1741bb5b331dbe22db330ab55-912c0e447d8231378bc82cd124693b4fc455f520" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_07-24-03_005996.jpg?fit=768%2C512&amp;ssl=1" /></div>Ligue 1 : Monaco-Lyon, vraiment pas une finale?</a></li><li><a href="https://www.minutenews.fr/sport/tournoi-la-france-battue-par-lirlande-pour-la-premire-du-nouveau-slectionneur-brunel-272525.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272526" data-permalink="https://www.minutenews.fr/sport/tournoi-la-france-battue-par-lirlande-pour-la-premire-du-nouveau-slectionneur-brunel-272525.html/attachment/165f4ce7ddb76a6777609bb0f-292d5f23f9a8b8b53d64371ffb939ef3ac391cf5" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="165f4ce7ddb76a6777609bb0f-292d5f23f9a8b8b53d64371ffb939ef3ac391cf5" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_19-07-03_609427.jpg?fit=768%2C512&amp;ssl=1" /></div>Tournoi : la France battue par l&#8217;Irlande pour la premi&egrave;re du nouveau s&eacute;lectionneur Brunel</a></li><li><a href="https://www.minutenews.fr/sport/six-nations-nouvel-air-pour-le-xv-de-france-272284.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="272285" data-permalink="https://www.minutenews.fr/sport/six-nations-nouvel-air-pour-le-xv-de-france-272284.html/attachment/4eac7613de984df8d2a2cbfbe-e9025e44f3960631af313a3266ba8ad135872053" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4eac7613de984df8d2a2cbfbe-e9025e44f3960631af313a3266ba8ad135872053" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-03_08-52-03_413354.jpg?fit=768%2C512&amp;ssl=1" /></div>Six Nations : nouvel air pour le XV de France</a></li></ul></div></li>
<li id="menu-item-166368" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166368"><a title="Info technologie" href="https://www.minutenews.fr/technologie" itemprop="url" data-wpel-link="internal">Sci-Tech</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/technologie/attention-porno-tres-dangereux-smartphone-android-271838.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271840" data-permalink="https://www.minutenews.fr/technologie/attention-porno-tres-dangereux-smartphone-android-271838.html/attachment/porno-android" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?fit=500%2C283&amp;ssl=1" data-orig-size="500,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Attention, le porno est très dangereux pour votre smartphone Android" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?fit=500%2C283&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-attention-le-porno-est-tres-dangereux-pour-votre-smartphone-android-2018-02-02_14-49-49_221065.jpg?fit=500%2C283&amp;ssl=1" /></div>Attention, le porno est très dangereux pour votre smartphone Android</a></li><li><a href="https://www.minutenews.fr/technologie/general-motors-espere-vendre-vehicule-autonome-dici-2019-271741.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271743" data-permalink="https://www.minutenews.fr/technologie/general-motors-espere-vendre-vehicule-autonome-dici-2019-271741.html/attachment/cruise-2" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?fit=996%2C542&amp;ssl=1" data-orig-size="996,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Am\u00e9lie Michel&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517573291&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cruise 2" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?fit=696%2C379&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-general-motors-espere-vendre-un-vehicule-autonome-dici-2019-2018-02-02_13-18-09_140338.jpg?fit=996%2C542&amp;ssl=1" /></div>General Motors espère vendre un véhicule autonome d&#8217;ici 2019</a></li><li><a href="https://www.minutenews.fr/technologie/planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-271199.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271212" data-permalink="https://www.minutenews.fr/technologie/planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-271199.html/attachment/stephen-hawking-1140x660-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?fit=1024%2C593&amp;ssl=1" data-orig-size="1024,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stephen-hawking-1140&#215;660" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?fit=696%2C403&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-planete-terre-en-danger-quand-dans-la-science-fiction-repose-notre-salut-2018-02-01_17-20-28_660652.jpg?fit=1000%2C579&amp;ssl=1" /></div>Planète Terre en danger, quand dans la science fiction repose notre salut</a></li><li><a href="https://www.minutenews.fr/technologie/adolescente-cree-application-destinee-aux-malades-dalzheimer-270451.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="201559" data-permalink="https://www.minutenews.fr/actualite/sante/nouveau-test-evaluer-lage-de-lapparition-de-lalzheimer-201558.html/attachment/alzheimer" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?fit=5336%2C3557&amp;ssl=1" data-orig-size="5336,3557" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alzheimer" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2017/03/minutenews_alzheimer.jpg?fit=1000%2C667&amp;ssl=1" /></div>Une adolescente crée une application destinée aux malades d&#8217;Alzheimer</a></li><li><a href="https://www.minutenews.fr/technologie/iphone-decouvrez-les-fiches-techniques-des-prochains-modeles-268780.html" data-wpel-link="internal"><div class="mega-img"><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268903" data-permalink="https://www.minutenews.fr/technologie/iphone-decouvrez-les-fiches-techniques-des-prochains-modeles-268780.html/attachment/apple-1" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?fit=1016%2C563&amp;ssl=1" data-orig-size="1016,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iPhone : découvrez les fiches techniques des prochains modèles !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?fit=696%2C386&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-iphone-decouvre-les-fiches-techniques-des-prochains-modeles-2018-01-30_08-50-50_493051-e1517302291611.jpg?fit=1000%2C666&amp;ssl=1" /></div>iPhone : découvrez les fiches techniques des prochains modèles !</a></li></ul></div></li>
<li id="menu-item-223811" class="laminutepositive laminutepop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223811"><a href="https://www.minutenews.fr/positive" itemprop="url" data-wpel-link="internal"><em>La Minute Positive !</em></a></li>
<li id="menu-item-188167" class="menu-fil-info menu-item menu-item-type-post_type menu-item-object-page menu-item-188167"><a href="https://www.minutenews.fr/news" itemprop="url" data-wpel-link="internal">Actualités du jour</a></li>
<li id="menu-item-188448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188448"><a href="#" itemprop="url" data-wpel-link="internal">POP !</a>
<ul class="sub-menu">
<li id="menu-item-210418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210418"><a href="https://www.minutenews.fr/populaire-dernieres-24h" itemprop="url" data-wpel-link="internal">Populaire sur ces dernières 24h</a></li>
<li id="menu-item-188445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188445"><a href="https://www.minutenews.fr/populaire-7-derniers-jours" itemprop="url" data-wpel-link="internal">Populaire sur les 7 derniers jours</a></li>
<li id="menu-item-188446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188446"><a href="https://www.minutenews.fr/populaire-30-derniers-jours" itemprop="url" data-wpel-link="internal">Populaire sur les 30 derniers jours</a></li>
<li id="menu-item-188447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188447"><a href="https://www.minutenews.fr/populaire" itemprop="url" data-wpel-link="internal">Populaire depuis toujours</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
<div class="nav-right-wrap relative">
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'>
<div class="probox">
<div class='promagnifier'>
<div class='asp_text_button hiddend'>
Rechercher </div>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.475 408.443L351.4 299.37c15.95-25.137 25.2-54.923 25.2-86.833C376.6 122.914 303.687 50 214.062 50 124.44 50 51.525 122.914 51.525 212.537s72.914 162.537 162.537 162.537c30.326 0 58.733-8.356 83.055-22.876L406.917 462l53.558-53.557zM112.117 212.537c0-56.213 45.732-101.946 101.945-101.946 56.213 0 101.947 45.734 101.947 101.947S270.275 314.482 214.06 314.482c-56.213 0-101.945-45.732-101.945-101.945z" /></svg> </div>
<div class="asp_clear"></div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg> </div>
</div>
<div class='proinput'>
<form action='#' autocomplete="off">
<input type='search' class='orig' placeholder='Rechercher ici...' name='phrase' value='' autocomplete="off" />
<input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled />
<input type='submit' style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-clip-rotate-simple">
<div></div>
<div></div>
</div>
</div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " />
</svg>
</div>
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1">
<div class="results">
<div class="resdrg">
</div>
</div>
<p class='showmore'>
<a Plus="" de="" résultats...="" &lt;span="" data-wpel-link="internal"></span></a>
</p>
<div class="asp_res_loader hiddend">
<div class="asp_loader">
<div class="asp_loader-inner asp_ball-clip-rotate-simple">
<div></div>
<div></div>
</div>
</div>
</div>
</div> <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1">
<form name='options' class="asp-fss-column" autocomplete="off">
<input type="hidden" style="display:none;" name="current_page_id" value="268780">
<fieldset class="">
<div class="asp_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' value='0' />
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" />
<label for="set_exact1_1"></label>
</div>
<div class="asp_option_label label">
Exact matches only </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" />
<label for="set_title1_1"></label>
</div>
<div class="asp_option_label label">
Search in title </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" />
<label for="set_content1_1"></label>
</div>
<div class="asp_option_label label">
Search in content </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" />
<label for="set_excerpt1_1"></label>
</div>
<div class="asp_option_label label">
Search in excerpt </div>
</div>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" />
<label for="set_comments1_1"></label>
</div>
<div class="asp_option_label label">
Search in comments </div>
</div>
</fieldset><fieldset class="asp_sett_scroll">
<legend>Filter by Custom Post Type</legend>
<div class="asp_option">
<div class="asp_option_inner option">
<input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" />
<label for="1_1customset_1_11"></label>
</div>
<div class="asp_option_label label">
Articles </div>
</div>
</fieldset>
<fieldset class="asp_tax_filter asp_checkboxes_filter_box">
<legend>Filter by Catégories</legend>
<div class='categoryfilter asp_sett_scroll'>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="11" class="asp_terms_checkbox" id="1_1termset_11" name="termset[category][]" checked="checked" />
<label for="1_1termset_11"></label>
</div>
<div class="asp_option_label label">
Actualité </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
 <div class="asp_option_inner option">
<input type="checkbox" value="1241" class="asp_terms_checkbox" id="1_1termset_1241" name="termset[category][]" checked="checked" />
<label for="1_1termset_1241"></label>
</div>
<div class="asp_option_label label">
Faits divers </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="8578" class="asp_terms_checkbox" id="1_1termset_8578" name="termset[category][]" checked="checked" />
<label for="1_1termset_8578"></label>
</div>
<div class="asp_option_label label">
Justice </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1430" class="asp_terms_checkbox" id="1_1termset_1430" name="termset[category][]" checked="checked" />
<label for="1_1termset_1430"></label>
</div>
<div class="asp_option_label label">
Le zapping </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1417" class="asp_terms_checkbox" id="1_1termset_1417" name="termset[category][]" checked="checked" />
<label for="1_1termset_1417"></label>
</div>
<div class="asp_option_label label">
Monde </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="23" class="asp_terms_checkbox" id="1_1termset_23" name="termset[category][]" checked="checked" />
<label for="1_1termset_23"></label>
</div>
<div class="asp_option_label label">
Politique </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1419" class="asp_terms_checkbox" id="1_1termset_1419" name="termset[category][]" checked="checked" />
<label for="1_1termset_1419"></label>
</div>
<div class="asp_option_label label">
Santé </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11">
<div class="asp_option_inner option">
<input type="checkbox" value="1418" class="asp_terms_checkbox" id="1_1termset_1418" name="termset[category][]" checked="checked" />
<label for="1_1termset_1418"></label>
</div>
<div class="asp_option_label label">
Société </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="4860" class="asp_terms_checkbox" id="1_1termset_4860" name="termset[category][]" checked="checked" />
<label for="1_1termset_4860"></label>
</div>
<div class="asp_option_label label">
Blog de La Redac </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="15" class="asp_terms_checkbox" id="1_1termset_15" name="termset[category][]" checked="checked" />
<label for="1_1termset_15"></label>
</div>
<div class="asp_option_label label">
Découverte </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="248" class="asp_terms_checkbox" id="1_1termset_248" name="termset[category][]" checked="checked" />
<label for="1_1termset_248"></label>
</div>
<div class="asp_option_label label">
Divertissement </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="339" class="asp_terms_checkbox" id="1_1termset_339" name="termset[category][]" checked="checked" />
<label for="1_1termset_339"></label>
</div>
<div class="asp_option_label label">
Ciné </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1244" class="asp_terms_checkbox" id="1_1termset_1244" name="termset[category][]" checked="checked" />
<label for="1_1termset_1244"></label>
</div>
<div class="asp_option_label label">
Culture </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="10196" class="asp_terms_checkbox" id="1_1termset_10196" name="termset[category][]" checked="checked" />
<label for="1_1termset_10196"></label>
</div>
<div class="asp_option_label label">
Jeux vidéo </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="14531" class="asp_terms_checkbox" id="1_1termset_14531" name="termset[category][]" checked="checked" />
<label for="1_1termset_14531"></label>
</div>
<div class="asp_option_label label">
Mode </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="249" class="asp_terms_checkbox" id="1_1termset_249" name="termset[category][]" checked="checked" />
<label for="1_1termset_249"></label>
</div>
<div class="asp_option_label label">
Musique </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="11340" class="asp_terms_checkbox" id="1_1termset_11340" name="termset[category][]" checked="checked" />
<label for="1_1termset_11340"></label>
</div>
<div class="asp_option_label label">
People </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1306" class="asp_terms_checkbox" id="1_1termset_1306" name="termset[category][]" checked="checked" />
<label for="1_1termset_1306"></label>
</div>
<div class="asp_option_label label">
Séries </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1348" class="asp_terms_checkbox" id="1_1termset_1348" name="termset[category][]" checked="checked" />
<label for="1_1termset_1348"></label>
</div>
<div class="asp_option_label label">
Télé </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="18" class="asp_terms_checkbox" id="1_1termset_18" name="termset[category][]" checked="checked" />
<label for="1_1termset_18"></label>
</div>
<div class="asp_option_label label">
Trendy </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248">
<div class="asp_option_inner option">
<input type="checkbox" value="1395" class="asp_terms_checkbox" id="1_1termset_1395" name="termset[category][]" checked="checked" />
<label for="1_1termset_1395"></label>
</div>
<div class="asp_option_label label">
Web </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="1167" class="asp_terms_checkbox" id="1_1termset_1167" name="termset[category][]" checked="checked" />
<label for="1_1termset_1167"></label>
</div>
<div class="asp_option_label label">
Dossiers </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="8672" class="asp_terms_checkbox" id="1_1termset_8672" name="termset[category][]" checked="checked" />
<label for="1_1termset_8672"></label>
</div>
<div class="asp_option_label label">
Economie </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="8579" class="asp_terms_checkbox" id="1_1termset_8579" name="termset[category][]" checked="checked" />
<label for="1_1termset_8579"></label>
</div>
<div class="asp_option_label label">
Environnement </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="11787" class="asp_terms_checkbox" id="1_1termset_11787" name="termset[category][]" checked="checked" />
<label for="1_1termset_11787"></label>
</div>
<div class="asp_option_label label">
Positive </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="819" class="asp_terms_checkbox" id="1_1termset_819" name="termset[category][]" checked="checked" />
<label for="1_1termset_819"></label>
</div>
<div class="asp_option_label label">
Sci-Tech </div>
</div>
<div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0">
<div class="asp_option_inner option">
<input type="checkbox" value="13" class="asp_terms_checkbox" id="1_1termset_13" name="termset[category][]" checked="checked" />
<label for="1_1termset_13"></label>
</div>
<div class="asp_option_label label">
Sport </div>
</div>
</div>
</fieldset>
<div style="clear:both;"></div>
</form>
</div>
</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">
<div class='asp_item_overlay'>
<div class='asp_item_inner'>
<svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg> </div>
</div>
</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="ew0KICAgICJob21ldXJsIjogImh0dHBzOi8vd3d3Lm1pbnV0ZW5ld3MuZnIvIiwNCiAgICAicmVzdWx0c3R5cGUiOiAidmVydGljYWwiLA0KICAgICJyZXN1bHRzcG9zaXRpb24iOiAiaG92ZXIiLA0KICAgICJpdGVtc2NvdW50IjogNCwNCiAgICAiaW1hZ2V3aWR0aCI6IDcwLA0KICAgICJpbWFnZWhlaWdodCI6IDcwLA0KICAgICJyZXN1bHRpdGVtaGVpZ2h0IjogImF1dG8iLA0KICAgICJzaG93YXV0aG9yIjogMCwNCiAgICAic2hvd2RhdGUiOiAwLA0KICAgICJzaG93ZGVzY3JpcHRpb24iOiAxLA0KICAgICJjaGFyY291bnQiOiAgMiwNCiAgICAiZGVmYXVsdEltYWdlIjogImh0dHBzOi8vd3d3Lm1pbnV0ZW5ld3MuZnIvd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLXByby9pbWcvZGVmYXVsdC5qcGciLA0KICAgICJoaWdobGlnaHQiOiAxLA0KICAgICJoaWdobGlnaHR3aG9sZXdvcmRzIjogMSwNCiAgICAib3BlblRvQmxhbmsiOiAwLA0KICAgICJzY3JvbGxUb1Jlc3VsdHMiOiAwLA0KICAgICJyZXN1bHRhcmVhY2xpY2thYmxlIjogMSwNCiAgICAiYXV0b2NvbXBsZXRlIjogew0KICAgICAgICAiZW5hYmxlZCI6IDEsDQogICAgICAgICJnb29nbGVPbmx5IjogMCwNCiAgICAgICAgImxhbmciOiAiZnIiLA0KICAgICAgICAibW9iaWxlIjogMSAgICB9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJPbkZhY2V0Q2hhbmdlIjogMSwNCiAgICAidHJpZ2dlciI6IHsNCiAgICAgICAgImRlbGF5IjogMzAwLA0KICAgICAgICAiYXV0b2NvbXBsZXRlX2RlbGF5IjogMzEwICAgIH0sDQogICAgIm92ZXJyaWRld3BkZWZhdWx0IjogMSwNCiAgICAib3ZlcnJpZGVfbWV0aG9kIjogInBvc3QiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgInNldHRpbmdzVmlzaWJsZSI6IDAsDQogICAgInNldHRpbmdzSGlkZU9uUmVzIjogMCwNCiAgICAiaHJlc3VsdGhpZGVkZXNjIjogIjEiLA0KICAgICJwcmVzY29udGFpbmVyaGVpZ2h0IjogIjQwMHB4IiwNCiAgICAicHNob3dzdWJ0aXRsZSI6ICIwIiwNCiAgICAicHNob3dkZXNjIjogIjEiLA0KICAgICJjbG9zZU9uRG9jQ2xpY2siOiAxLA0KICAgICJpaWZOb0ltYWdlIjogImRlc2NyaXB0aW9uIiwNCiAgICAiaWlSb3dzIjogMiwNCiAgICAiaWlHdXR0ZXIiOiA1LA0KICAgICJpaXRlbXNXaWR0aCI6IDIwMCwNCiAgICAiaWl0ZW1zSGVpZ2h0IjogMjAwLA0KICAgICJpaXNob3dPdmVybGF5IjogMSwNCiAgICAiaWlibHVyT3ZlcmxheSI6IDEsDQogICAgImlpaGlkZUNvbnRlbnQiOiAxLA0KICAgICJsb2FkZXJMb2NhdGlvbiI6ICJhdXRvIiwNCiAgICAiYW5hbHl0aWNzIjogMSwNCiAgICAiYW5hbHl0aWNzU3RyaW5nIjogIj9hamF4X3NlYXJjaD17YXNwX3Rlcm19IiwNCiAgICAic2hvd19tb3JlIjogew0KICAgICAgICAidXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAgICAgImFjdGlvbiI6ICJhamF4IiwNCiAgICAgICAgImxvY2F0aW9uIjogInNhbWUiDQogICAgfSwNCiAgICAibW9iaWxlIjogew0KICAgICAgICAidHJpZ2dlcl9vbl90eXBlIjogMSwNCiAgICAgICAgImNsaWNrX2FjdGlvbiI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICAgICAicmV0dXJuX2FjdGlvbiI6ICJyZXN1bHRzX3BhZ2UiLA0KICAgICAgICAiY2xpY2tfYWN0aW9uX2xvY2F0aW9uIjogInNhbWUiLA0KICAgICAgICAicmV0dXJuX2FjdGlvbl9sb2NhdGlvbiI6ICJzYW1lIiwNCiAgICAgICAgInJlZGlyZWN0X3VybCI6ICI/cz17cGhyYXNlfSIsDQogICAgICAgICJoaWRlX2tleWJvYXJkIjogMCwNCiAgICAgICAgImZvcmNlX3Jlc19ob3ZlciI6IDAsDQogICAgICAgICJmb3JjZV9zZXR0X2hvdmVyIjogMCwNCiAgICAgICAgImZvcmNlX3NldHRfc3RhdGUiOiAiY2xvc2VkIg0KICAgIH0sDQogICAgImNvbXBhY3QiOiB7DQogICAgICAgICJlbmFibGVkIjogMCwNCiAgICAgICAgIndpZHRoIjogIjEwMCUiLA0KICAgICAgICAiY2xvc2VPbk1hZ25pZmllciI6IDEsDQogICAgICAgICJjbG9zZU9uRG9jdW1lbnQiOiAwLA0KICAgICAgICAicG9zaXRpb24iOiAic3RhdGljIiwNCiAgICAgICAgIm92ZXJsYXkiOiAwICAgIH0sDQogICAgImFuaW1hdGlvbnMiOiB7DQogICAgICAgICJwYyI6IHsNCiAgICAgICAgICAgICJzZXR0aW5ncyI6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAiZmFkZWRyb3AiLA0KICAgICAgICAgICAgICAgICJkdXIiICA6IDMwMCAgICAgICAgICAgIH0sDQogICAgICAgICAgICAicmVzdWx0cyIgOiB7DQogICAgICAgICAgICAgICAgImFuaW0iIDogImZhZGVkcm9wIiwNCiAgICAgICAgICAgICAgICAiZHVyIiAgOiAzMDAgICAgICAgICAgICB9LA0KICAgICAgICAgICAgIml0ZW1zIiA6ICJmYWRlSW5Eb3duIg0KICAgICAgICB9LA0KICAgICAgICAibW9iIjogew0KICAgICAgICAgICAgInNldHRpbmdzIjogew0KICAgICAgICAgICAgICAgICJhbmltIiA6ICJmYWRlZHJvcCIsDQogICAgICAgICAgICAgICAgImR1ciIgIDogMzAwICAgICAgICAgICAgfSwNCiAgICAgICAgICAgICJyZXN1bHRzIiA6IHsNCiAgICAgICAgICAgICAgICAiYW5pbSIgOiAiZmFkZWRyb3AiLA0KICAgICAgICAgICAgICAgICJkdXIiICA6IDMwMCAgICAgICAgICAgIH0sDQogICAgICAgICAgICAiaXRlbXMiIDogInZvaWRhbmltIg0KICAgICAgICB9DQogICAgfSwNCiAgICAiY2hvc2VuIjogew0KICAgICAgICAibm9yZXMiOiAiTm8gcmVzdWx0cyBtYXRjaCINCiAgICB9LA0KICAgICJkZXRlY3RWaXNpYmlsaXR5IiA6IDAsDQogICAgImF1dG9wIjogew0KICAgICAgICAic3RhdGUiOiAiZGlzYWJsZWQiLA0KICAgICAgICAicGhyYXNlIjogIiIsDQogICAgICAgICJjb3VudCI6IDEwICAgIH0sDQogICAgImZzc19sYXlvdXQiOiAiY29sdW1uIiwNCiAgICAic3RhdGlzdGljcyI6IDF9DQo="></div>
</div>
</div>
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
</a>
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.minutenews.fr/technologie/iphone-decouvrez-les-fiches-techniques-des-prochains-modeles-268780.html" />
<div class="body-main-out relative">
<div class="body-main-in">
<div id="body-main-cont" class="left relative">
<div id="leader-wrap" class="left relative">
<div data-iab-tag='header_970x90'></div>

<div id='div-gpt-ad-1452877917965-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-2'); });
</script>
</div>
</div>
<div id="post-main-wrap" class="left relative">
<div class="post-wrap-out1">
<div class="post-wrap-in1">
<div id="post-left-col" class="relative">
<article id="post-area" class="post-273042 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-kylie-jenner country-etats-unis">
<header id="post-header">
<a class="post-cat-link" href="https://www.minutenews.fr/divertissement/people" data-wpel-link="internal"><span class="post-head-cat">People</span></a>
<h1 class="post-title entry-title left   animated fadeInLeft delay1 duration1 " itemprop="headline">Kylie Jenner a accouché de son premier enfant ! (VIDÉO)</h1>
<div id="post-info-wrap" class="left relative">
<div class="post-info-out">
<div class="post-info-img left relative">
<img alt='' src='//secure.gravatar.com/avatar/d3d17aa79d8d7a84a0b7a0d768883077?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_m.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /> </div></h2>
<div class="post-info-in">
<div class="post-info-right left relative">
<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span class="post-info-text">Par</span> <span class="author-name vcard fn author" itemprop="name">Minutenews avec Potins</span> </div>
<div class="post-info-date left relative">
<span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-02-05">lundi 5 février 2018</time></span>
<meta itemprop="dateModified" content="2018-02-05" />
</div>
</div>
</div>
</div>
</div> 
</header>
<div id="video-embed" class="video-embed left relative sec-feat">
<iframe width="1000" height="563" src="https://www.youtube.com/embed/BhIEIO0vaBE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> </div>
<div id="content-area" itemprop="articleBody" class="post-273042 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-kylie-jenner country-etats-unis">
<div class="post-cont-out">
<div class="post-cont-in">
<div id="content-main" class="left relative">
<section class="social-sharing-top">
<a data-flip-widget="shareflip" href="https://flipboard.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img src="//cdn.flipboard.com/badges/flipboard_mrrw.png" style="width: 30px; margin-top: -2px;"></a><script src="//cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<a onclick="window.open(&#039;https://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&amp;t=Kylie Jenner a accouché de son premier enfant ! (VIDÉO)&#039;,&#039;_blank&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); " style="cursor:pointer;" title="Partager cet article sur Facebook" data-wpel-link="internal"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a onclick="window.open(&#039;https://twitter.com/share?text=Kylie Jenner a accouché de son premier enfant ! (VIDÉO) -&amp;url=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&#039;,&#039;_blank&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); " style="cursor:pointer;" title="Tweeter cet article" data-wpel-link="internal"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a>
<a href="whatsapp://send?text=Kylie Jenner a accouché de son premier enfant ! (VIDÉO) https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html" data-wpel-link="internal"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a onclick="window.open(&#039;https://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&amp;media=https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=1000%2C600&amp;ssl=1&amp;description=Kylie Jenner a accouché de son premier enfant ! (VIDÉO)&#039;,&#039;_blank&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); " title="Épingler cet article sur Pinterest" data-wpel-link="internal"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e7d5c0c5c98ce6c9c2c2c9de8ccd8ccdcfcfc3d9cfc46f058cc8c98cdfc3c28cdcdec9c1c5c9de8cc9c2cacdc2d88c8d8c84fae5e86f25e3858acdc1dc97eee3e8f591a6e68bcdc58cd8dec3d9da6f058ccfc9d88ccdded8c5cfc0c98cc5c2d86f05dec9dfdfcdc2d88cc9d88cdcc9c2df6f058c6f0c8cc0c98cdccdded8cdcbc9de8ccddac9cf8cdac3d9df828cdec9cbcddec8c9d681c0c98c968cc4d8d8dcdf968383dbdbdb82c1c5c2d9d8c9c2c9dbdf82cade83c8c5dac9ded8c5dfdfc9c1c9c2d883dcc9c3dcc0c983c7d5c0c5c981c6c9c2c2c9de81cd81cdcfcfc3d9cfc4c981c8c981dcdec9c1c5c9de81c9c2cacdc2d881dac5c8c9c3819e9b9f9c989e82c4d8c1c0"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
<a href="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html#respond" data-wpel-link="internal"><div class="social-comments comment-click-273042"><i class="fa fa-commenting fa-2"></i><span class="social-text-com"><span class="spot-im-replies-count" data-post-id="273042"></span></span></div></a>
</section>
<span class="post-excerpt"><p>C&#8217;est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la bonne nouvelle en vidéo ! Découvrez !</p>
</span>

<div class="inread">
<div data-str-set-targeting-placement="3Soq8UHYqMbn6XJsu9r32HBB" style="display: none;"></div>

<div id='div-gpt-ad-1452877917965-4' style='height:1px; width:1px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-4'); });
												</script>
</div>
</div>
<div class="content-article">
<p>Personne ne s’attendait à ça ! <em>Après des semaines de rumeurs et de spéculations, Kylie Jenner a enfin tout révélé.</em> <a href="http://www.potins.net/celebrites/kylie-jenner-enceinte-toutes-soeurs-posent-petite-culotte-sauf-238874.html" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">La jeune femme a bel et bien été enceinte</a> car elle a accouché de son premier enfant. C’est via son compte Instagram que la it-girl a décidé d’annoncer la bonne nouvelle.</p>
<p>Comme les médias disaient, l<strong>a belle brune est donc devenue maman d’une petite fille née le 1er février dernier</strong> de sa relation avec le rappeur Travis Scott. Pour la belle occasion, <a href="http://www.potins.net/people/kylie-jenner" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Kylie Jenner</a> a dévoilé une vidéo qui mettait en scène sa grossesse.</p>
<h3>Un message poignant !</h3>
<p>Kylie Jenner en a également profité pour s’exprimer sur sa grossesse qu’elle voulait garder secrète:</p>
<blockquote><p>Je suis désolée de vous avoir laissé sans réponse pendant toutes ces spéculations. Je comprends que vous avez été habitués à ce que je vous embarque dans toutes mes aventures. Ma grossesse était l’une des seules choses que je ne voulais pas vivre sous les feux des projecteurs. Je savais que le mieux pour moi, c’était de me préparer pour ce rôle de toute ma vie, de la façon la plus positive, la moins stressante et la plus saine possible. Je n’avais pas prévu de faire de buzz ni de gagner de l’argent avec cette révélation. Je savais que mon bébé sentirait le stress et chaque émotion ainsi j’ai choisi de le faire pour ma petite princesse et notre bonheur.</p>
<p>Ma grossesse a été l’expérience la plus belle, la plus puissante et la plus bouleversante de ma vie et ça va beaucoup me manquer. J’ai apprécié le soutien de mes amis et surtout celui de ma famille pour m’avoir aidé à rendre ce moment si spécial secret. Ma magnifique petite fille en pleine santé est arrivée le 1er février et je ne pouvais plus attendre de partager cette bénédiction avec vous. Je n’ai jamais ressenti autant d’amour ni été aussi heureuse. Merci de votre compréhension.</p></blockquote>
<p><strong>En attendant le prénom et la première photo</strong> de la fille de Kylie Jenner et <a href="http://www.potins.net/celebrites/kylie-jenner-travis-scott-fiances-video-seme-doute-229647.html" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">de Travis Scott</a>, on leur souhaite beaucoup de bonheur !</p>
<p>Cet article a été vu pour la premiere fois sur <a title="Kylie Jenner a accouché de son premier enfant ! (VIDÉO)" href="http://www.potins.net/celebrites/kylie-jenner-a-accouche-de-premier-enfant-video-240922.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Potins.net</a></p>
</div>
<div class="post_modified_date"><span class="modified_date_value">Publié le lundi 5 février 2018 à 11:59, modifications lundi 5 février 2018 à 11:10</span></div>
<div class="post-edit"></div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" />
<meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg">
</div>
<meta itemprop="name" content="Minutenews">
</div>
<div class="posts-nav-link">
</div>
<div class="post-tags">
<span class="post-tags-header">Sujets associés :</span><span itemprop="keywords"><a href="https://www.minutenews.fr/t/kylie-jenner" rel="tag" data-wpel-link="internal">kylie Jenner</a></span>
</div>
<div class="social-sharing-bot animated shake delay1 duration2 eds-on-scroll">
<a href="#" onclick="window.open(&#039;http://www.facebook.com/sharer.php?u=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&amp;t=Kylie Jenner a accouché de son premier enfant ! (VIDÉO)&#039;, &#039;facebookShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Partager cet article sur Facebook" data-wpel-link="internal"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="#" onclick="window.open(&#039;http://twitter.com/share?text=Kylie Jenner a accouché de son premier enfant ! (VIDÉO) -&amp;url=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&#039;, &#039;twitterShare&#039;, &#039;width=626,height=436&#039;); return false;" title="Tweeter cet article" data-wpel-link="internal"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a>
<a href="whatsapp://send?text=Kylie Jenner a accouché de son premier enfant ! (VIDÉO) https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html" data-wpel-link="internal"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="#" onclick="window.open(&#039;http://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html&amp;media=https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=1000%2C600&amp;ssl=1&amp;description=Kylie Jenner a accouché de son premier enfant ! (VIDÉO)&#039;, &#039;pinterestShare&#039;, &#039;width=750,height=350&#039;); return false;" title="Épingler cet article sur Pinterest" data-wpel-link="internal"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a>
<a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d1e3f6f3ffbad0fff4f4ffe8bafbbafbf9f9f5eff9f25933bafeffbae9f5f4baeae8fff7f3ffe8bafff4fcfbf4eebabbbab2ccd3de5913d5b3bcfbf7eaa1d8d5dec3a790d0bdfbf3baeee8f5efec5933baf9ffeebafbe8eef3f9f6ffbaf3f4ee5933e8ffe9e9fbf4eebaffeebaeafff4e95933ba593abaf6ffbaeafbe8eefbfdffe8bafbecfff9baecf5efe9b4bae8fffdfbe8feffe0b7f6ffbaa0baf2eeeeeae9a0b5b5edededb4f7f3f4efeefff4ffede9b4fce8b5fef3ecffe8eef3e9e9fff7fff4eeb5eafff5eaf6ffb5f1e3f6f3ffb7f0fff4f4ffe8b7fbb7fbf9f9f5eff9f2ffb7feffb7eae8fff7f3ffe8b7fff4fcfbf4eeb7ecf3fefff5b7a8ada9aaaea8b4f2eef7f6"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
</div>
<h4 class="post-header"><span class="post-header"> Vous aimerez aussi </span></h4>
<div id="article-ad">

<div class="OUTBRAIN" data-src="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html" data-widget-id="AR_1" data-ob-template="Minutenews"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->
</div>
<div class="participate-meta">
<div id="fb-root"></div>
<script>
													(function(d, s, id) {
													var js, fjs = d.getElementsByTagName(s)[0];
													if (d.getElementById(id)) return;
													js = d.createElement(s); js.id = id;
													js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10&appId=1519739371689452";
													fjs.parentNode.insertBefore(js, fjs);
													}(document, 'script', 'facebook-jssdk'));
												</script>
<h4 class="post-header"><span class="post-header">Participer:</span></h4>
<a class="correction-proposal-link left" href="/soumettre-une-correction" rel="internal" title="proposer une correction de cet article" data-wpel-link="internal">Proposer une correction</a>
<a class="tribune-proposal-link left" href="/ecrire-un-article" rel="internal" title="Ecrire un article sur le sujet" data-wpel-link="internal">Ecrire un article sur le sujet</a>
<div class="FB-single-down fb-like post" data-href="https://www.facebook.com/minutenews.fr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
<div class="twitter-single-down"><a class="twitter-follow-button" href="https://twitter.com/minutenewsfr" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">suivre @Minutenews</a></div>
<div class="yt-single-down"><script src="//apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UChz3SY1nMGyabPI_K9Id2Hw" data-layout="full" data-count="default"></div></div>
<script>
												window.twttr = (function(d, s, id) {
												 var js, fjs = d.getElementsByTagName(s)[0],
													t = window.twttr || {};
													  if (d.getElementById(id)) return t;
													  js = d.createElement(s);
													  js.id = id;
													  js.src = "https://platform.twitter.com/widgets.js";
													  fjs.parentNode.insertBefore(js, fjs);

													  t._e = [];
													  t.ready = function(f) {
														t._e.push(f);
												  };

												 return t;
												}(document, "script", "twitter-wjs"));
											</script>
</div>
<div id="comments-button" class="left relative comment-click-273042 com-but-273042">
<span class="comment-but-text"><span class="spot-im-replies-count" data-post-id="273042"></span></span>
</div>
<div id="comments" class="comments-area com-click-id-273042 com-click-main">
<script async src="//recirculation.spot.im/spot/sp_uGEPPR62"></script>
<div data-spotim-module="recirculation" data-spot-id="sp_uGEPPR62"></div>
<script async data-spotim-module="spotim-launcher" src="//launcher.spot.im/spot/sp_uGEPPR62" data-post-id="273042"></script>
</div> 
<div class="outread">
<div data-str-set-targeting-placement="auZGJWXQFrsGLFXCKqAxLySp" style="display: none;"></div>

<div id='div-gpt-ad-1452877917965-3'>
<script type='text/javascript'>												
													googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-3'); });
												</script>
</div>
</div>
<div id="home-mid-wrap" class="left relative">
</div>
</div>
</div>
<div id="post-sidebar-wrap">
<div data-iab-tag='Sidebar-droite_300x600_News'></div>

<div id='div-gpt-ad-1452877917965-6'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-6'); });
</script>
</div>
</div>
</div>
</div>
</article>
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html" rel="prev" data-wpel-link="internal">France : 25% des jeunes veulent investir dans le Bitcoin</a></div></div>
</nav> </div>
</div>
<div id="post-right-col" class="relative">
<div id="sidebar-wrap" class="left relative">

<div id="adswidget2-quick-adsense-reloaded-3" class="side-widget quads-ad2_widget"><div id="quads-ad2_widget">
<div id='div-gpt-ad-1452877917965-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-10'); });
</script>
</div></div></div><div id="mvp_catlist_widget-13" class="  side-widget mvp_catlist_widget"><h4 class="post-header"><span class="post-header">En direct</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273044" data-permalink="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html/attachment/kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1000%2C563&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="273044" data-permalink="https://www.minutenews.fr/divertissement/people/kylie-jenner-a-accouche-de-premier-enfant-video-273042.html/attachment/kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kylie-jenner-picked-a-nam-2af2bcb8f23f3a65388cf0c399e77624e9739aa7" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-2018-02-04_22-07-07_297934.jpg?fit=1000%2C563&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">People </span>
<h2>Kylie Jenner a accouché de son premier enfant ! (VIDÉO)</h2>
<p>C'est officiel, Kylie Jenner a accouché de son premier enfant. Elle a révélé la...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273178" data-permalink="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html/attachment/crypto-currency-3130382_1280" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bitcoin" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1000%2C666&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="273178" data-permalink="https://www.minutenews.fr/actualite/societe/france-jeunes-veulent-investir-bitcoin-273174.html/attachment/crypto-currency-3130382_1280" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1024%2C682&amp;ssl=1" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bitcoin" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-france-25-des-18-24-ans-veulent-investir-dans-le-bitcoin-2018-02-05_08-56-56_608915.jpg?fit=1000%2C666&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Société </span>
<h2>France : 25% des jeunes veulent investir dans le Bitcoin</h2>
<p>Les français n’échappent pas à l’engouement qui gravite autour des crypto-monnaies. Un sondage vient...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/justice/proces-fiona-renvoye-a-cause-dun-aperitif-273078.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273200" data-permalink="https://www.minutenews.fr/actualite/justice/proces-fiona-renvoye-a-cause-dun-aperitif-273078.html/attachment/france-crime-law-justice-fiona" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" data-orig-size="940,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Files concerning the &#039;Fiona Affaire&#039; are pictured at the Haute-Loire Criminal Court of Le Puy-en-Velay, south-central France, on January 29, 2018, on the first day of the appeal trial of the mother and the step-father of Fiona, for their alleged responsibility in the death of the five-year-old girl. The appeal trial in the &#039;Fiona affair&#039; restarted on January 29, with the hope to uncover the mystery of the girl that disappeared in 2013. The girl&#039;s mother Cecile Bourgeon, sentenced to 5 years in prison at first instance for lying for months about a kidnapping of the child, and his ex-companion Berkane Makhlouf, who had been sentenced to 20 years imprisonment for blows fatal to Fiona, are to appear again before court. \/ AFP \/ Thierry Zoccolan&quot;,&quot;created_timestamp&quot;:&quot;1517184000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-CRIME-LAW-JUSTICE-FIONA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le procès Fiona renvoyé à cause d&#8217;un apéritif ?" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="273200" data-permalink="https://www.minutenews.fr/actualite/justice/proces-fiona-renvoye-a-cause-dun-aperitif-273078.html/attachment/france-crime-law-justice-fiona" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" data-orig-size="940,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Files concerning the &#039;Fiona Affaire&#039; are pictured at the Haute-Loire Criminal Court of Le Puy-en-Velay, south-central France, on January 29, 2018, on the first day of the appeal trial of the mother and the step-father of Fiona, for their alleged responsibility in the death of the five-year-old girl. The appeal trial in the &#039;Fiona affair&#039; restarted on January 29, with the hope to uncover the mystery of the girl that disappeared in 2013. The girl&#039;s mother Cecile Bourgeon, sentenced to 5 years in prison at first instance for lying for months about a kidnapping of the child, and his ex-companion Berkane Makhlouf, who had been sentenced to 20 years imprisonment for blows fatal to Fiona, are to appear again before court. \/ AFP \/ Thierry Zoccolan&quot;,&quot;created_timestamp&quot;:&quot;1517184000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-CRIME-LAW-JUSTICE-FIONA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Le procès Fiona renvoyé à cause d&#8217;un apéritif ?" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=696%2C393&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-proces-fiona-renvoye-a-cause-dun-aperitif-2018-02-05_09-34-48_042924.jpg?fit=940%2C531&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Justice </span>
<h2>Le procès Fiona renvoyé à cause d&#8217;un apéritif ? (mise à jour)</h2>
<p>L'impartialité du juge serait remise en cause.</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/justice/proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-273176.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273181" data-permalink="https://www.minutenews.fr/actualite/justice/proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-273176.html/attachment/belgium-justice-court-trial-abdeslam" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A general view taken on September 26, 2017 shows the courtroom in Brussels at the beginning of the trial of Salah Abdeslam and Sofiane Ayari, charged with \&quot;attempted murder of several police officers in a terrorist context\&quot;. \rParis terror suspect Salah Abdeslam wants to appear in person at his trial for a shootout with police in Brussels last year that led to his capture after four months on the run, Belgian prosecutors said on September 26, 2017. Abdeslam, the only surviving alleged member of the Islamist gang that murdered 130 people in the French capital in November 2015, was arrested three days after a gun battle with police in March last year that left several officers wounded.\r \/ AFP PHOTO \/ BELGA \/ ERIC LALMAND \/ Belgium OUT&quot;,&quot;created_timestamp&quot;:&quot;1506384000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;BELGIUM-JUSTICE-COURT-TRIAL-ABDESLAM&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Procès Abdeslam en Belgique : Toujours muré dans le silence Salah Abdeslam comparaît devant la justice" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1000%2C500&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="273181" data-permalink="https://www.minutenews.fr/actualite/justice/proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-273176.html/attachment/belgium-justice-court-trial-abdeslam" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A general view taken on September 26, 2017 shows the courtroom in Brussels at the beginning of the trial of Salah Abdeslam and Sofiane Ayari, charged with \&quot;attempted murder of several police officers in a terrorist context\&quot;. \rParis terror suspect Salah Abdeslam wants to appear in person at his trial for a shootout with police in Brussels last year that led to his capture after four months on the run, Belgian prosecutors said on September 26, 2017. Abdeslam, the only surviving alleged member of the Islamist gang that murdered 130 people in the French capital in November 2015, was arrested three days after a gun battle with police in March last year that left several officers wounded.\r \/ AFP PHOTO \/ BELGA \/ ERIC LALMAND \/ Belgium OUT&quot;,&quot;created_timestamp&quot;:&quot;1506384000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;BELGIUM-JUSTICE-COURT-TRIAL-ABDESLAM&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Procès Abdeslam en Belgique : Toujours muré dans le silence Salah Abdeslam comparaît devant la justice" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-proces-abdeslam-belgique-toujours-mure-silence-salah-abdeslam-comparait-devant-justice-2018-02-05_09-05-31_679322.jpg?fit=1000%2C500&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Justice </span>
<h2>Belgique : Toujours muré dans le silence Salah Abdeslam comparaît devant la justice</h2>
<p>Jugé pour sa participation de la fusillade lors de sa cavale en Belgique, Salah...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/environnement/tricastin-pire-centrale-nucleaire-de-france-273069.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="273071" data-permalink="https://www.minutenews.fr/environnement/tricastin-pire-centrale-nucleaire-de-france-273069.html/attachment/tricastin-3" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le Tricastin, la pire centrale nucléaire de France" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="273071" data-permalink="https://www.minutenews.fr/environnement/tricastin-pire-centrale-nucleaire-de-france-273069.html/attachment/tricastin-3" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le Tricastin, la pire centrale nucléaire de France" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-le-tricastin-la-pire-centrale-nucleaire-de-france-2018-02-04_23-53-42_719240.jpg?fit=600%2C450&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Environnement </span>
<h2>Le Tricastin, la pire centrale nucléaire de France</h2>
<p>C'est en tout cas la conclusion d'un livre qui sort ce mercredi 7 février.</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="mvp_catrow_widget-11" class="  side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Bonnes nouvelles !</span></h4> <div class="row-widget-wrap left relative">
<ul class="row-widget-list">
<li>
<a href="https://www.minutenews.fr/positive/etats-unis-malades-dalzheimer-contact-de-chatons-abandonnes-meilleure-therapies-268451.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="268453" data-permalink="https://www.minutenews.fr/positive/etats-unis-malades-dalzheimer-contact-de-chatons-abandonnes-meilleure-therapies-268451.html/attachment/image-une-catalina-springs-memory-care-alzheimer-parkinson-chatons" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=1024%2C536&amp;ssl=1" data-orig-size="1024,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="États-Unis : Des malades d&#8217;Alzheimer au contact de chatons abandonnés, la meilleure des thérapies !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=696%2C364&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=1000%2C523&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="268453" data-permalink="https://www.minutenews.fr/positive/etats-unis-malades-dalzheimer-contact-de-chatons-abandonnes-meilleure-therapies-268451.html/attachment/image-une-catalina-springs-memory-care-alzheimer-parkinson-chatons" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=1024%2C536&amp;ssl=1" data-orig-size="1024,536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="États-Unis : Des malades d&#8217;Alzheimer au contact de chatons abandonnés, la meilleure des thérapies !" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=696%2C364&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-etats-unis-des-malades-dalzheimer-au-contact-de-chatons-abandonnes-la-meilleure-des-therapies-2018-01-29_13-06-15_410725.jpg?fit=1000%2C523&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">352</span>
</div>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>États-Unis : Des malades d&#8217;Alzheimer au contact de chatons abandonnés, la meilleure des thérapies !</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/positive/zoo-de-thoiry-va-accueillir-nouveau-rhinoceros-apres-drame-de-lan-dernier-266210.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="266218" data-permalink="https://www.minutenews.fr/positive/zoo-de-thoiry-va-accueillir-nouveau-rhinoceros-apres-drame-de-lan-dernier-266210.html/attachment/le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le zoo de Thoiry va accueillir un nouveau rhinocéros après le drame de l’an dernier" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=1000%2C563&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="266218" data-permalink="https://www.minutenews.fr/positive/zoo-de-thoiry-va-accueillir-nouveau-rhinoceros-apres-drame-de-lan-dernier-266210.html/attachment/le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le zoo de Thoiry va accueillir un nouveau rhinocéros après le drame de l’an dernier" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-le-zoo-de-thoiry-va-accueillir-un-nouveau-rhinoceros-apres-le-drame-de-lan-dernier-2018-01-24_13-09-59_886289.jpg?fit=1000%2C563&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">504</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="266210"></span></span>
</div>
</div>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>Le zoo de Thoiry va accueillir un nouveau rhinocéros après le drame de l’an dernier</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/positive/limprobable-amitie-entre-chien-hibou-craquer-internautes-266033.html" rel="bookmark" data-wpel-link="internal">
<div class="row-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=300%2C180&amp;ssl=1" class="reg-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="266035" data-permalink="https://www.minutenews.fr/positive/limprobable-amitie-entre-chien-hibou-craquer-internautes-266033.html/attachment/1-5" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=880%2C586&amp;ssl=1" data-orig-size="880,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=880%2C586&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=80%2C80&amp;ssl=1" class="mob-img wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="266035" data-permalink="https://www.minutenews.fr/positive/limprobable-amitie-entre-chien-hibou-craquer-internautes-266033.html/attachment/1-5" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=880%2C586&amp;ssl=1" data-orig-size="880,586" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=696%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/01/minutenews.fr-limprobable-amitie-entre-ce-chien-et-ce-hibou-fait-craquer-les-internautes-2018-01-24_09-22-41_682988.jpg?fit=880%2C586&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.2K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="266033"></span></span>
</div>
</div>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="row-widget-text">
<span class="side-list-cat">Positive</span>
<p>L&#8217;improbable amitié entre ce chien et ce hibou fait craquer les internautes</p>
</div>
</a>
</li>
</ul>
</div>
</div><div id="mvp_pop_widget-6" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Les plus lus</span></h4> <div class="blog-widget-wrap left relative">
<ul class="blog-widget-list left relative">
<li>
<a href="https://www.minutenews.fr/actualite/meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-270786.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="Jonathann Daval" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="270888" data-permalink="https://www.minutenews.fr/actualite/meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-270786.html/attachment/meurtre-dalexia-daval-jean-marie-le-pen-affirme-que-son-mari-est-gay-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=1024%2C661&amp;ssl=1" data-orig-size="1024,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meurtre d’Alexia Daval Jean-Marie Le Pen affirme que son mari est gay" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=696%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=1000%2C646&amp;ssl=1" /> <img width="80" height="80" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="Jonathann Daval" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=150%2C150&amp;ssl=1 150w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=250%2C250&amp;ssl=1 250w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="270888" data-permalink="https://www.minutenews.fr/actualite/meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-270786.html/attachment/meurtre-dalexia-daval-jean-marie-le-pen-affirme-que-son-mari-est-gay-2" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=1024%2C661&amp;ssl=1" data-orig-size="1024,661" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Meurtre d’Alexia Daval Jean-Marie Le Pen affirme que son mari est gay" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=696%2C450&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-meurtre-alexia-daval-jean-marie-pen-affirme-mari-gay-2018-02-01_11-39-10_024622.jpeg?fit=1000%2C646&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">59.0K</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Actualité</span>
<h2>Meurtre d’Alexia Daval : Jean-Marie Le Pen affirme que son mari est gay</h2>
<p>Jean-Marie Le Pen a affirmé sur Twitter que le mari d’Alexia Daval était homosexuel...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/sante/votre-maison-est-elle-exposee-aux-dangers-du-radon-271449.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271451" data-permalink="https://www.minutenews.fr/actualite/sante/votre-maison-est-elle-exposee-aux-dangers-du-radon-271449.html/attachment/radon" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" data-orig-size="682,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;j\u00e9r\u00e9my&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517532511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Votre maison est-elle exposée à la radioactivité naturelle ?" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" /> <img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=250%2C250&amp;ssl=1 250w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="271451" data-permalink="https://www.minutenews.fr/actualite/sante/votre-maison-est-elle-exposee-aux-dangers-du-radon-271449.html/attachment/radon" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" data-orig-size="682,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;j\u00e9r\u00e9my&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517532511&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Votre maison est-elle exposée à la radioactivité naturelle ?" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-votre-maison-est-elle-exposee-a-la-radioactivite-naturelle-2018-02-02_05-50-50_436729.jpg?fit=682%2C383&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">24.8K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="271449"></span></span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Santé</span>
<h2>Votre maison est-elle exposée au dangers du radon ?</h2>
<p>Le Radon est un gaz silencieux mais mortel. Il cause 3.000 décès en France....</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/faits-divers/suicide-direct-periscope-terrible-geste-de-2-adolescents-russes-270767.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="270778" data-permalink="https://www.minutenews.fr/actualite/faits-divers/suicide-direct-periscope-terrible-geste-de-2-adolescents-russes-270767.html/attachment/pskovados" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=1024%2C597&amp;ssl=1" data-orig-size="1024,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suicide en direct sur Periscope : le terrible geste de 2 adolescents russes." data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=696%2C406&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=1000%2C583&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="270778" data-permalink="https://www.minutenews.fr/actualite/faits-divers/suicide-direct-periscope-terrible-geste-de-2-adolescents-russes-270767.html/attachment/pskovados" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=1024%2C597&amp;ssl=1" data-orig-size="1024,597" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suicide en direct sur Periscope : le terrible geste de 2 adolescents russes." data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=696%2C406&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-suicide-en-direct-sur-periscope-le-terrible-geste-de-2-adolescents-russes-2018-02-01_10-38-25_803645.jpg?fit=1000%2C583&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19.9K</span>
</div>
</div>
<div class="feat-vid-but">
<i class="fa fa-play fa-3"></i>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Faits divers</span>
<h2>Suicide en direct sur Periscope : le terrible geste de 2 adolescents russes.</h2>
<p>Les deux adolescents russes se sont donnés la mort en direct sur Périscope après...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/actualite/sante/petit-dejeuner-mieux-vaut-pizza-quun-bol-de-cereales-271109.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271115" data-permalink="https://www.minutenews.fr/actualite/sante/petit-dejeuner-mieux-vaut-pizza-quun-bol-de-cereales-271109.html/attachment/pizzas" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Au petit-déjeuner, mieux vaut une pizza qu&#8217;un bol de céréales" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=696%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=1000%2C541&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="271115" data-permalink="https://www.minutenews.fr/actualite/sante/petit-dejeuner-mieux-vaut-pizza-quun-bol-de-cereales-271109.html/attachment/pizzas" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=1000%2C541&amp;ssl=1" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Au petit-déjeuner, mieux vaut une pizza qu&#8217;un bol de céréales" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=696%2C377&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-au-petit-dejeuner-mieux-vaut-une-pizza-quun-bol-de-cereales-2018-02-01_15-55-05_299937.jpg?fit=1000%2C541&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19.2K</span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Santé</span>
<h2>Au petit-déjeuner, mieux vaut une pizza qu&#8217;un bol de céréales</h2>
<p>C'est le conseil surprenant donné par une diététicienne américaine. On vous explique...</p>
</div>
</a>
</li>
<li>
<a href="https://www.minutenews.fr/divertissement/trendy/lincroyable-astuce-gendarmes-ne-jamais-payer-damende-271169.html" rel="bookmark" data-wpel-link="internal">
<div class="blog-widget-img left relative">
<img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="271171" data-permalink="https://www.minutenews.fr/divertissement/trendy/lincroyable-astuce-gendarmes-ne-jamais-payer-damende-271169.html/attachment/france-gendarmerie-transport-holidays" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A French Gendarmerie motorcyclist arrests a car driver on July 6, 2013 during a traffic control and survey on the A6-A31 highway in Beaune, eastern France, on the first day of the summer traffic season. AFP PHOTO \/ KENZO TRIBOUILLARD&quot;,&quot;created_timestamp&quot;:&quot;1373117013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-GENDARMERIE-TRANSPORT-HOLIDAYS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;incroyable astuce des des gendarmes pour ne jamais payer d&#8217;amende" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=768%2C512&amp;ssl=1" /> <img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=250%2C250&amp;ssl=1 250w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="271171" data-permalink="https://www.minutenews.fr/divertissement/trendy/lincroyable-astuce-gendarmes-ne-jamais-payer-damende-271169.html/attachment/france-gendarmerie-transport-holidays" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A French Gendarmerie motorcyclist arrests a car driver on July 6, 2013 during a traffic control and survey on the A6-A31 highway in Beaune, eastern France, on the first day of the summer traffic season. AFP PHOTO \/ KENZO TRIBOUILLARD&quot;,&quot;created_timestamp&quot;:&quot;1373117013&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FRANCE-GENDARMERIE-TRANSPORT-HOLIDAYS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;incroyable astuce des des gendarmes pour ne jamais payer d&#8217;amende" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/02/minutenews.fr-lincroyable-astuce-des-des-gendarmes-pour-ne-jamais-payer-damende-2018-02-01_16-48-59_884549.jpg?fit=768%2C512&amp;ssl=1" /> <div class="feat-info-wrap">
<div class="feat-info-views">
<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">18.3K</span>
</div>
<div class="feat-info-comm">
<i class="fa fa-comment"></i> <span class="feat-info-text"><span class="spot-im-replies-count" data-post-id="271169"></span></span>
</div>
</div>
</div>
<div class="blog-widget-text left relative">
<span class="side-list-cat">Trendy</span>
<h2>L&#8217;incroyable astuce des gendarmes pour ne jamais payer d&#8217;amende</h2>
<p>Quand vous découvrirez l'astuces des gendarmes de l'Oise, vous n'allez pas en revenir...</p>
</div>
</a>
</li>
</ul>
<span class="widget-header-more"><a href="/populaire-30-derniers-jours" data-wpel-link="internal">+ d'articles Les plus lus</a></span>
</div>
</div><div id="text-20" class="  side-widget widget_text"><h4 class="post-header"><span class="post-header">Actus d&#8217;ailleurs !</span></h4> <div class="textwidget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="Minutenews"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></p>
</div>
</div> </div> </div>
</div>
</div>
<div id="foot-ad-wrap" class="left relative">

<div id='div-gpt-ad-1452877917965-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452877917965-1'); });
</script>
</div>
</div>
</div>
</div>
</div>
<footer id="foot-wrap" class="left relative">
<div id="foot-top-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-widget-wrap" class="left relative">
<div class="foot-widget left relative">
<div class="foot-logo left realtive">
<img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479607970-a847184685b2152bfcaf8d06f820ac25.jpg" alt="Minutenews" data-rjs="2" />
</div>
<div class="foot-info-text left relative">
  </div>
<div class="foot-soc left relative">
<ul class="foot-soc-list relative">
<li class="foot-soc-fb">
<a href="https://www.facebook.com/minutenews.fr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-facebook-square fa-2"></i></a>
</li>
<li class="foot-soc-twit">
<a href="https://www.twitter.com/minutenewsfr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-twitter-square fa-2"></i></a>
</li>
<li class="foot-soc-goog">
<a href="https://plus.google.com/+MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-google-plus-square fa-2"></i></a>
</li>
<li class="foot-soc-yt">
<a href="https://www.youtube.com/c/MinutenewsFr" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-youtube-play fa-2"></i></a>
</li>
<li class="foot-soc-rss">
<a href="https://www.minutenews.fr/feed/rss" target="_blank" data-wpel-link="internal"><i class="fa fa-rss-square fa-2"></i></a>
</li>
</ul>
</div>
</div>
<div id="mvp_tags_widget-2" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">Sujets populaires</h3>
<div class="tag-cloud left relative">
<a href="https://www.minutenews.fr/t/a-la-une" class="tag-cloud-link tag-link-6389 tag-link-position-1" style="font-size: 10px;" data-wpel-link="internal">à la une</a>
<a href="https://www.minutenews.fr/t/donald-trump" class="tag-cloud-link tag-link-761 tag-link-position-2" style="font-size: 10px;" data-wpel-link="internal">Donald Trump</a>
<a href="https://www.minutenews.fr/t/election-presidentielle-2017" class="tag-cloud-link tag-link-8348 tag-link-position-3" style="font-size: 10px;" data-wpel-link="internal">Election présidentielle 2017</a>
<a href="https://www.minutenews.fr/t/emmanuel-macron" class="tag-cloud-link tag-link-1416 tag-link-position-4" style="font-size: 10px;" data-wpel-link="internal">Emmanuel Macron</a>
<a href="https://www.minutenews.fr/t/etats-unis" class="tag-cloud-link tag-link-578 tag-link-position-5" style="font-size: 10px;" data-wpel-link="internal">Etats unis</a>
<a href="https://www.minutenews.fr/t/choc" class="tag-cloud-link tag-link-6438 tag-link-position-6" style="font-size: 10px;" data-wpel-link="internal">choc</a>
<a href="https://www.minutenews.fr/t/paris" class="tag-cloud-link tag-link-624 tag-link-position-7" style="font-size: 10px;" data-wpel-link="internal">paris</a>
<a href="https://www.minutenews.fr/t/etat-islamique" class="tag-cloud-link tag-link-669 tag-link-position-8" style="font-size: 10px;" data-wpel-link="internal">Etat Islamique</a>
<a href="https://www.minutenews.fr/t/francois-hollande" class="tag-cloud-link tag-link-354 tag-link-position-9" style="font-size: 10px;" data-wpel-link="internal">François Hollande</a>
<a href="https://www.minutenews.fr/t/marine-le-pen" class="tag-cloud-link tag-link-412 tag-link-position-10" style="font-size: 10px;" data-wpel-link="internal">Marine Le Pen</a>
<a href="https://www.minutenews.fr/t/maltraitance-animale" class="tag-cloud-link tag-link-10084 tag-link-position-11" style="font-size: 10px;" data-wpel-link="internal">Maltraitance animale</a>
<a href="https://www.minutenews.fr/t/francois-fillon" class="tag-cloud-link tag-link-3007 tag-link-position-12" style="font-size: 10px;" data-wpel-link="internal">François Fillon</a>
<a href="https://www.minutenews.fr/t/paris-saint-germain" class="tag-cloud-link tag-link-939 tag-link-position-13" style="font-size: 10px;" data-wpel-link="internal">Paris Saint Germain</a>
<a href="https://www.minutenews.fr/t/euro-2016" class="tag-cloud-link tag-link-1427 tag-link-position-14" style="font-size: 10px;" data-wpel-link="internal">Euro 2016</a>
<a href="https://www.minutenews.fr/t/attentats-de-paris" class="tag-cloud-link tag-link-773 tag-link-position-15" style="font-size: 10px;" data-wpel-link="internal">attentats de Paris</a>
<a href="https://www.minutenews.fr/t/manuel-valls" class="tag-cloud-link tag-link-400 tag-link-position-16" style="font-size: 10px;" data-wpel-link="internal">Manuel Valls</a>
<a href="https://www.minutenews.fr/t/france" class="tag-cloud-link tag-link-2260 tag-link-position-17" style="font-size: 10px;" data-wpel-link="internal">France</a>
<a href="https://www.minutenews.fr/t/front-national" class="tag-cloud-link tag-link-1509 tag-link-position-18" style="font-size: 10px;" data-wpel-link="internal">Front national</a>
<a href="https://www.minutenews.fr/t/nicolas-sarkozy" class="tag-cloud-link tag-link-413 tag-link-position-19" style="font-size: 10px;" data-wpel-link="internal">Nicolas Sarkozy</a>
<a href="https://www.minutenews.fr/t/johnny-hallyday" class="tag-cloud-link tag-link-11611 tag-link-position-20" style="font-size: 10px;" data-wpel-link="internal">Johnny Hallyday</a> </div>
</div><div id="recent-comments-2" class="  foot-widget left relative widget_recent_comments"><h3 class="foot-head">Derniers commentaires</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/actualite/faits-divers/kazakhstan-complimente-femme-femme-lui-coupe-penis-271812.html#comment-3197" data-wpel-link="internal">Kazakhstan : Il complimente une autre femme, sa femme lui coupe le pénis</a></li><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/positive/limprobable-amitie-entre-chien-hibou-craquer-internautes-266033.html#comment-3195" data-wpel-link="internal">L&#8217;improbable amitié entre ce chien et ce hibou fait craquer les internautes</a></li><li class="recentcomments"><span class="comment-author-link">julpat</span> dans <a href="https://www.minutenews.fr/actualite/monde/macron-saint-louis-du-sngal-promet-laide-de-la-france-contre-lrosion-272494.html#comment-3194" data-wpel-link="internal">Macron à Saint-Louis du Sénégal promet l&#8217;aide de la France contre l&#8217;érosion</a></li><li class="recentcomments"><span class="comment-author-link">Guest</span> dans <a href="https://www.minutenews.fr/actualite/faits-divers/russie-fillette-de-12-ans-electrocutee-bain-branchant-smartphone-272892.html#comment-3196" data-wpel-link="internal">Russie : une fillette de 12 ans électrocutée dans son bain en branchant son smartphone</a></li></ul></div> </div>
</div>
</div>
</div>
<div id="foot-bot-wrap" class="left relative">
<div class="body-main-out relative">
<div class="body-main-in">
<div id="foot-bot" class="left relative">
<div class="foot-menu relative">
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-188160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188160"><a href="https://www.minutenews.fr/la-redac" itemprop="url" data-wpel-link="internal">Blog de La Redac</a></li>
<li id="menu-item-208347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-208347"><a href="#" itemprop="url" data-wpel-link="internal">Participer</a>
<ul class="sub-menu">
<li id="menu-item-188153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188153"><a href="https://www.minutenews.fr/ecrire-un-article" itemprop="url" data-wpel-link="internal">Ecrire un article</a></li>
<li id="menu-item-188154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188154"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url" data-wpel-link="internal">Soumettre une correction</a></li>
</ul>
</li>
<li id="menu-item-188155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188155"><a href="https://www.minutenews.fr/cgu" itemprop="url" data-wpel-link="internal">CGU</a></li>
<li id="menu-item-188156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188156"><a href="https://www.minutenews.fr/vie-privee" itemprop="url" data-wpel-link="internal">Vie privée</a></li>
<li id="menu-item-188157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188157"><a href="https://www.minutenews.fr/contact" itemprop="url" data-wpel-link="internal">contact</a></li>
<li id="menu-item-188158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188158"><a href="https://www.minutenews.fr/publicite" itemprop="url" data-wpel-link="internal">Publicité</a></li>
<li id="menu-item-208348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208348"><a href="https://www.minutenews.fr/resultats-legislatives-2017" itemprop="url" data-wpel-link="internal">Résultats législatives 2017</a></li>
</ul></div> </div>
<div class="foot-copy relative">
<p>2017 © MinuteNews.fr un site <a href="http://www.e-borealis.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">E-Borealis</a>| Les autres sites du groupe : <a href="http://www.gameblog.fr" title="Jeux video" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Gameblog</a> | <a href="https://www.cineserie.com" title="Ciné &amp; Séries" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">CinéSérie</a> | <a href="http://www.potins.net" title="People et Tv réalité" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Potins.net</a> | <a href="http://www.commeaucinema.com" title="Actu Cinéma" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Commeaucinema.com</a> | </p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fly-to-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
<span class="to-top-text">&nbsp;</span>
</div>
<div class="fly-fade">
</div>


<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.minutenews.fr/story/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-273042").on("click", function(){
  	  $(".com-click-id-273042").show();
	  $(".disqus-thread-273042").show();
  	  $(".com-but-273042").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement des articles suivants",
		finishedMsg: "Désolé , il n&#039;y à plus d&#039;article"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>
<div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
<svg style="position:absolute" height="0" width="0">
<filter id="aspblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4" />
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aspblur"></filter>
</svg>
</div>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/animo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/viewportchecker.js?ver=1.4.4'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/edsanimate.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edsanimate_options = {"offset":"75","hide_hz_scrollbar":"1","hide_vl_scrollbar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/animate-it/assets/js/edsanimate.site.js?ver=1.4.5'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/autoloadpost.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/retina.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/js/min/chosen.jquery.min.js?ver=Zpgh6j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.minutenews.fr\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/asp_upload\/","detect_ajax":"1","media_query":"Zpgh6j","version":"4965","scrollbar":"1","css_loaded":"1","js_retain_popstate":"1","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min.js?ver=Zpgh6j'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script src="//www.minutenews.fr/wp-content/plugins/wp-quads-pro/assets/js/ads.js" type="text/javascript"></script> <script type="text/javascript">
         if (typeof wpquads_adblocker_check === 'undefined') {
             wpquads_adblocker_check = false;
         } else {
             wpquads_adblocker_check = true;
         }
      </script>
<script type="text/javascript">
      if (typeof ga !== 'undefined' && wpquads_adblocker_check === false) {
          ga('send', 'event', 'Blocking Ads', 'true', {'nonInteraction': true});
      } else if (typeof _gaq !== 'undefined' && wpquads_adblocker_check === false) {
          _gaq.push(['_trackEvent', 'Blocking Ads', 'true', undefined, undefined, true]);
      }
   </script>
<script type='text/javascript' src='//stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'104844072',post:'273042',tz:'1',srv:'www.minutenews.fr'} ]);
	_stq.push([ 'clickTrackerInit', '104844072', '273042' ]);
</script>


</body>
</html>
