<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head> <script>!function(e){function t(r){if(o[r])return o[r].exports;var a=o[r]={exports:{},id:r,loaded:!1};return e[r].call(a.exports,a,a.exports,t),a.loaded=!0,a.exports}var o={};return t.m=e,t.c=o,t.p="",t(0)}([function(e,t){"use strict";window.mrf={host:"bc.marfeelcache.com",dt:3},function(e,t,o,r,a,n,i){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(r)&&2&i.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozill?a.*android (?!(1|2|3)\.)[0-9].*mobile/i.test(r)&&1&i.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var d="script",c=setTimeout(s,1e4),m=e.createElement(d),p=e.getElementsByTagName(d)[0];m.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(c)},p.parentNode.insertBefore(m,p)}else{var f=o.pathname.split("/"),u=e.createElement("script");u.src="https://"+t.mrf.host+"/"+o.hostname+(i.multi&&f.length>1&&f[1].length?"/"+f[1]:"")+"/main.d.js",u.async=!0,e.head.appendChild(u)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf)}]);</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZQZD7');</script> <meta charset="UTF-8"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="apple-touch-icon" sizes="180x180" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/apple-touch-icon.png"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/manifest.json"><link rel="mask-icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="//www.minutenews.fr/wp-content/themes/minutenews-child/images/favicon.ico"><meta name="msapplication-config" content="https://www.minutenews.fr/wp-content/themes/minutenews-child/images/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.minutenews.fr/feed" /><link rel="alternate" type="text/xml" title="RSS .92" href="//www.minutenews.fr/feed/rss" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.minutenews.fr/feed/atom" /><link rel="pingback" href="//www.minutenews.fr/xmlrpc.php" /> <script type="text/javascript" async=true>var __cmp = (function () {
      return typeof (__cmp) == "function" ? __cmp : function (c) {
        var b = arguments;
        if (!b.length) {
          return __cmp.a;
        }
        else if (c == '__cmp')
          return false;
        else {
          if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
          }
          __cmp.a.push([].slice.apply(b));
        }
      }
    })();
    var elem = document.createElement('script');
    elem.src = "https://quantcast.mgr.consensu.org/cmp.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);

   window.__cmp('init', {
  		'Language': 'fr',
		'Initial Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Initial Screen Accept Button Text': 'OK Continuer sur le site',
		'Initial Screen Purpose Link Text': 'Plus d\'informations sur l\'utilisation des cookies',
		'Purpose Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Purpose Screen Header Title Text': 'Paramètres de Gestion de la Confidentialité',
		'Purpose Screen Body Text': 'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
		'Purpose Screen Enable All Button Text': 'Consentement à toutes les utilisations prévues',
		'Purpose Screen Vendor Link Text': 'Afficher la liste complète des partenaires',
		'Purpose Screen Cancel Button Text': 'Annuler',
		'Purpose Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Vendor Screen Title Text': 'Le respect de votre vie privée est notre priorité',
		'Vendor Screen Body Text': 'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu\'elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d\'informations et pour vous désinscrire.',
		'Vendor Screen Accept All Button Text': 'Tout Accepter',
		'Vendor Screen Reject All Button Text': 'Tout Refuser',
		'Vendor Screen Purposes Link Text': 'Revenir aux Objectifs',
		'Vendor Screen Cancel Button Text': 'Annuler',
		'Vendor Screen Save and Exit Button Text': 'Enregistrer et quitter',
		'Initial Screen Body Text': 'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'MinuteNews',
		'Publisher Logo': 'https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg',
		'Min Days Between UI Displays': 360,
        'Default Value for Toggles': 'on',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'No Option': false,
        'Display Persistent Consent Link': false
    });</script> <style>.qc-cmp-publisher-logo{width:auto!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#3271DA!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent!important;border-color:#3271DA!important;color:white!important;max-width:100%!important}.qc-cmp-alt-action,.qc-cmp-link{color:#3271DA!important}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button{color:#3271DA!important}</style><meta name="p:domain_verify" content="de2d9e768fdc78433f88a520f1550dfe" /><title>Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre | MinuteNews</title><style id="rocket-critical-css">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</style><meta name="description" content="✅ Les habitants de la ville de Palu, d&eacute;vast&eacute;e par le s&eacute;isme qui a frapp&eacute; vendredi l&#039;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, &eacute;difiaient samedi des abris de fortune en bambou ou dormaient sur des terrains de football dans la crainte de r&eacute;pliques qui" /><meta name="original-source" content="https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html" /><link rel="canonical" href="//www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html" /><link rel="publisher" href="//plus.google.com/+MinutenewsFr" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre | MinuteNews" /><meta property="og:description" content="✅ Les habitants de la ville de Palu, d&eacute;vast&eacute;e par le s&eacute;isme qui a frapp&eacute; vendredi l&#039;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, &eacute;difiaient samedi des abris de fortune en bambou ou dormaient sur des terrains de football dans la crainte de r&eacute;pliques qui" /><meta property="og:url" content="https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html" /><meta property="og:site_name" content="MinuteNews" /><meta property="article:publisher" content="https://www.facebook.com/minutenews.fr" /><meta property="article:tag" content="cp" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2018-09-29T21:10:05+02:00" /><meta property="fb:app_id" content="1519739371689452" /><meta property="og:image" content="https://164.132.188.47/uploads/francais/journal/une/69108e6244b6d22221c8d4dc15e25a78abf97c14.jpg" /><meta property="og:image" content="https://164.132.188.47/uploads/francais/journal/une/5397f95882041d04a22a393ac1d89de9a6059b06.jpg" /><meta property="og:image" content="https://164.132.188.47/uploads/francais/journal/une/ee1b0e89412e5f031b118f58154331e4ac8b0054.jpg" /><meta property="og:image" content="https://164.132.188.47/uploads/francais/journal/une/bacf20be9cc82db5f80e637db7da73232e6d2689.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="✅ Les habitants de la ville de Palu, d&eacute;vast&eacute;e par le s&eacute;isme qui a frapp&eacute; vendredi l&#039;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, &eacute;difiaient samedi des abris de fortune en bambou ou dormaient sur des terrains de football dans la crainte de r&eacute;pliques qui" /><meta name="twitter:title" content="Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre | MinuteNews" /><meta name="twitter:site" content="@minutenewsfr" /><meta name="twitter:image" content="http://164.132.188.47/uploads/francais/journal/une/69108e6244b6d22221c8d4dc15e25a78abf97c14.jpg" /><meta name="twitter:creator" content="@minutenewsfr" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.minutenews.fr\/","sameAs":["https:\/\/www.facebook.com\/minutenews.fr","https:\/\/www.linkedin.com\/showcase\/minutenews\/","https:\/\/plus.google.com\/+MinutenewsFr","http:\/\/www.youtube.com\/c\/MinutenewsFr","https:\/\/twitter.com\/minutenewsfr"],"@id":"#organization","name":"MinuteNews.fr","logo":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/2017\/09\/minutenews.fr-2017-09-25_09-10-32_243589.jpg"}</script> <link rel='dns-prefetch' href='//www.minutenews.fr' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//youtube.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux" href="//www.minutenews.fr/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Flux des commentaires" href="//www.minutenews.fr/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MinuteNews &raquo; Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre Flux des commentaires" href="//www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='orgseries-default-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-45cc31b015dadf2c02726d642787bc90.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='wpfla-style-handle-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-0a2063c24f63c95cabf5fa27809442c4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='minutenews-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-fbe53ab863f869aaeaa478b27cfeddab.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='child-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-af818161f66ee900efe69b718a782b1e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-reset-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-813db097cd5236fa5f4b888b94b59f5e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='mvp-fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mvp-style-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-b53f2c1f59a0072614f1a8a7516fed4d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <!--[if lt IE 10]><link rel='preload' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <![endif]--><link rel='preload' id='mvp-media-queries-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-f2414ff213a0c285e4327d02a74263f0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-ae992077d872c3d95a40aeae0c82bf83.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"minutenews.fr","event_timeout":100,"event_precision":1,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.2.js'></script> <script type='text/javascript'>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</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/wpk-scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/mu-plugins/wpk/core/assets/js/jquery.wpk.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/width_100_searchBox.js?v5'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/jquery.player.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews-child/js/minutenews.js'></script> <link rel='https://api.w.org/' href='//www.minutenews.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.minutenews.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.minutenews.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.4" /><link rel='shortlink' href='//wp.me/p75UJq-1MQR' /><link rel="alternate" type="application/json+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Factualite%2Findonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html" /><link rel="alternate" type="text/xml+oembed" href="//www.minutenews.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.minutenews.fr%2Factualite%2Findonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.minutenews.fr",
                "name": "Minutenews.fr"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.minutenews.fr/actualite",
                "name": "Actualité"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.minutenews.fr/actualite/monde",
                "name": "Monde"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html",
                "name": "Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre"
            }
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Minutenews",
    "url": "https://www.minutenews.fr",
    "logo": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454666195-a07639b4c108de8deed4f63a067a7d70.jpg",
    "sameAs": [
        "https://www.facebook.com/minutenews.fr",
        "https://twitter.com/minutenewsfr",
        "https://plus.google.com/+MinutenewsFr"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "SiteNavigationElement",
    "name": [
        "à la une",
        "Politique",
        "Economie",
        "Monde",
        "États-unis",
        "Royaume-uni",
        "Syrie",
        "Russie",
        "Chine",
        "Allemagne",
        "Belgique",
        "Australie",
        "Corée du Sud",
        "Divertissement",
        "People",
        "Culture",
        "Mode",
        "Musique",
        "Ciné",
        "Séries",
        "Jeux vidéo",
        "Sport",
        "Football",
        "Rugby",
        "Basket",
        "Tennis",
        "Handball",
        "Sci-Tech",
        "Santé",
        "Coupe du monde 2018",
        "Le Direct",
        "<em> La Minute + </em>",
        "Positive",
        "Insolite",
        "Web",
        "Média"
    ],
    "url": [
        "https://www.minutenews.fr/t/a-la-une",
        "https://www.minutenews.fr/actualite/politique",
        "https://www.minutenews.fr/economie",
        "https://www.minutenews.fr/actualite/monde",
        "https://www.minutenews.fr/country/etats-unis",
        "https://www.minutenews.fr/country/royaume-uni",
        "https://www.minutenews.fr/country/syrie",
        "https://www.minutenews.fr/country/russie",
        "https://www.minutenews.fr/country/chine",
        "https://www.minutenews.fr/country/allemagne",
        "https://www.minutenews.fr/country/belgique",
        "https://www.minutenews.fr/country/australie",
        "https://www.minutenews.fr/country/coree-republique-de",
        "https://www.minutenews.fr/divertissement",
        "https://www.minutenews.fr/divertissement/people",
        "https://www.minutenews.fr/divertissement/culture",
        "https://www.minutenews.fr/divertissement/mode",
        "https://www.minutenews.fr/divertissement/musique",
        "https://www.minutenews.fr/divertissement/cinema",
        "https://www.minutenews.fr/divertissement/series",
        "https://www.minutenews.fr/divertissement/jeux-video",
        "https://www.minutenews.fr/sport",
        "https://www.minutenews.fr/sport/football",
        "https://www.minutenews.fr/sport/rugby",
        "https://www.minutenews.fr/sport/basket",
        "https://www.minutenews.fr/sport/tennis",
        "https://www.minutenews.fr/sport/handball",
        "https://www.minutenews.fr/technologie",
        "https://www.minutenews.fr/actualite/sante",
        "https://www.minutenews.fr/t/coupe-du-monde-2018",
        "/news",
        "#",
        "https://www.minutenews.fr/positive",
        "https://www.minutenews.fr/divertissement/trendy",
        "https://www.minutenews.fr/divertissement/web",
        "https://www.minutenews.fr/divertissement/television"
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Minutenews.fr",
    "alternateName": "Minutenews",
    "url": "https://www.minutenews.fr",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.minutenews.fr/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html"
    },
    "headline": "Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre",
    "datePublished": "2018-09-29T21:10:05+0200",
    "dateModified": "2018-09-29T21:10:05+0000",
    "author": {
        "@type": "Person",
        "name": "Afp avec Minutenews.fr"
    },
    "description": "Les habitants de la ville de Palu, d&eacute;vast&eacute;e par le s&eacute;isme qui a frapp&eacute; vendredi l'",
    "image": {
        "@type": "ImageObject",
        "url": "http://164.132.188.47/uploads/francais/journal/une/69108e6244b6d22221c8d4dc15e25a78abf97c14.jpg",
        "width": 768,
        "height": 516
    },
    "publisher": {
        "@type": "Organization",
        "name": "Minutenews.fr",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.minutenews.fr/wp-content/uploads/2016/02/1454672042-fcec969084f57f3c645eb5e20be46c0e.png",
            "width": 60,
            "height": 60
        }
    }
}</script> <style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><style type='text/css'>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</style><style type="text/css">.nav-links{display:none}.height_0{height:0}[id^='adswidget']{float:left;margin-top:5px;padding:0!important;position:relative;width:100%;background:transparent}.tagcloud a{background:#555;color:#999;float:left;font-family:'Montserrat',sans-serif;font-size:.5rem;font-weight:700;line-height:100%;margin:0 5px 5px 0;padding:5px 7px;text-transform:uppercase;font-size:10px!important}@media screen and (max-width:479px){#post-right-col .blog-widget-text,#arch-right-col .blog-widget-text{width:71.212121212121%!important}}.post-excerpt{display:block!important}footer#foot-wrap{margin:50px 0 0px!important}.row-widget-text{text-align:left}.outread iframe{max-width:100%;margin-left:auto;margin-right:auto;display:block}h2.post-title{margin-bottom:20px!important}</style><meta name="generator" content="Feed to Post 3.7.2" /><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="//www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=379736935964" /> <script src="//cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.minutenews.fr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '663df082-c0a1-4964-8d75-1ee412698d78';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.minutenews.fr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4da9f50a-e5cd-4bfe-8999-da1af6f61d49";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'souhaite activer les notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications vont être activées sur votre navigateur';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Des notifications vont apparaître sur votre mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(vous pouvez les désactiver à tout moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'OK';
oneSignal_options['promptOptions']['cancelButtonText'] = 'non merci';
oneSignal_options['promptOptions']['siteName'] = 'Minutenews.fr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Accepter';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="//www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html/amp" /><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://www.minutenews.fr/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp-try{visibility:hidden}.wpdreams_asp_sc{display:none;max-height:0;overflow:hidden}</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2016/01/minutenews.fr-2017-06-13_17-45-41_516079.png?fit=270%2C270&#038;ssl=1" /> <script>var gadwpDnt = false;
var gadwpProperty = 'UA-72119447-1';
var gadwpDntFollow = true;
var gadwpOptout = true;
var disableStr = 'ga-disable-' + gadwpProperty;
if(gadwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gadwpDnt = true;
}
if (gadwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gadwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72119447-1', 'auto', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Afp avec Minutenews.fr');
  ga('set', 'dimension2', '2018');
  ga('set', 'dimension6', '2018-09');
  ga('set', 'dimension3', 'Actualité');
  ga('set', 'dimension5', 'cp');
  ga('set', 'dimension4', 'guest');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">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</style> <script type='text/javascript' src='//cdn-assetsx.plxnt.com/assets/public/js/bpiframe.js'></script><script></script> <script>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</script>
<script src="//rum-static.pingdom.net/pa-5ad5acab0b346800070006e8.js" async></script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-426117 single-format-standard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZQZD7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site" class="left relative"><div id="site-wrap" class="left relative"><div id="fly-wrap"><div class="fly-wrap-out"><div class="fly-side-wrap"><ul class="fly-bottom-soc left relative"><li class="fb-soc"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <i class="fa fa-facebook-square fa-2"></i> </a></li><li class="twit-soc"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <i class="fa fa-twitter fa-2"></i> </a></li><li class="goog-soc"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"> <i class="fa fa-google-plus fa-2"></i> </a></li><li class="yt-soc"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"> <i class="fa fa-youtube-play fa-2"></i> </a></li><li class="link-soc"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"> <i class="fa fa-linkedin fa-2"></i> </a></li><li class="rss-soc"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"> <i class="fa fa-rss fa-2"></i> </a></li></ul></div><div class="fly-wrap-in"><div id="fly-menu-wrap"><nav class="fly-nav-menu left relative"><div class="menu-hamburger-container"><ul id="menu-hamburger" class="menu"><li id="menu-item-188564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-188564"><a href="#" itemprop="url">Communauté</a><ul class="sub-menu"><li id="menu-item-188143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188143"><a href="https://www.minutenews.fr/soumettre-une-correction" itemprop="url">Soumettre une correction</a></li></ul></li><li id="menu-item-188570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-188570"><a href="https://www.minutenews.fr/actualite" itemprop="url">Actualité</a><ul class="sub-menu"><li id="menu-item-188573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188573"><a href="https://www.minutenews.fr/actualite/faits-divers" itemprop="url">Faits divers</a></li><li id="menu-item-188571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188571"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url">Monde</a></li><li id="menu-item-188572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188572"><a href="https://www.minutenews.fr/actualite/politique" itemprop="url">Politique</a></li><li id="menu-item-188574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188574"><a href="https://www.minutenews.fr/actualite/societe" itemprop="url">Société</a></li><li id="menu-item-220416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220416"><a href="https://www.minutenews.fr/actualite/justice" itemprop="url">Justice</a></li><li id="menu-item-188575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188575"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url">Santé</a></li></ul></li><li id="menu-item-188577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-188577"><a href="https://www.minutenews.fr/divertissement" itemprop="url">Divertissement</a><ul class="sub-menu"><li id="menu-item-188582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188582"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url">Insolite</a></li><li id="menu-item-220410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220410"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url">People</a></li><li id="menu-item-188581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188581"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url">Média</a></li><li id="menu-item-188584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188584"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url">Musique</a></li><li id="menu-item-188579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188579"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url">Culture</a></li><li id="menu-item-188578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188578"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url">Ciné</a></li><li id="menu-item-188580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188580"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url">Séries</a></li><li id="menu-item-223409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223409"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url">Jeux vidéo</a></li><li id="menu-item-277532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277532"><a href="https://www.minutenews.fr/divertissement/mode" itemprop="url">Mode</a></li><li id="menu-item-188583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188583"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url">Web</a></li></ul></li><li id="menu-item-349896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-349896"><a href="https://www.minutenews.fr/sport" itemprop="url">Sport</a><ul class="sub-menu"><li id="menu-item-349897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349897"><a href="https://www.minutenews.fr/sport/football" itemprop="url">Football</a></li><li id="menu-item-349898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349898"><a href="https://www.minutenews.fr/sport/tennis" itemprop="url">Tennis</a></li><li id="menu-item-349899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349899"><a href="https://www.minutenews.fr/sport/rugby" itemprop="url">Rugby</a></li><li id="menu-item-349900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349900"><a href="https://www.minutenews.fr/sport/handball" itemprop="url">Handball</a></li><li id="menu-item-349901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349901"><a href="https://www.minutenews.fr/sport/basket" itemprop="url">Basket</a></li></ul></li><li id="menu-item-220411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220411"><a href="https://www.minutenews.fr/economie" itemprop="url">Economie</a></li><li id="menu-item-188148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188148"><a href="https://www.minutenews.fr/decouverte" itemprop="url">Découverte</a></li><li id="menu-item-220415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220415"><a href="https://www.minutenews.fr/environnement" itemprop="url">Environnement</a></li><li id="menu-item-188150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188150"><a href="https://www.minutenews.fr/sport" itemprop="url">Sport</a></li><li id="menu-item-188151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188151"><a href="https://www.minutenews.fr/technologie" itemprop="url">Sci-Tech</a></li><li id="menu-item-223815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223815"><a href="https://www.minutenews.fr/positive" itemprop="url">Minute Positive</a></li><li id="menu-item-188585" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-188585"><a href="https://www.minutenews.fr/news" itemprop="url">> Fil info</a></li><li id="menu-item-188587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188587"><a href="https://www.minutenews.fr/contact" itemprop="url">> Contact</a></li></ul></div></nav></div></div></div></div><div id="head-main-wrap" class="left relative"><div id="head-main-top" class="left relative"></div><div class="breakingnews"></div><div id="main-nav-wrap"><div class="nav-out"><div class="nav-in"><div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div class="nav-logo-out"><div class="nav-left-wrap left relative"><div class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div class="nav-logo left   animated flipInY duration3"> <a itemprop="url" href="https://www.minutenews.fr/"><img itemprop="logo" src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></a><h2 class="mvp-logo-title">MinuteNews</h2></div></div><div class="nav-logo-in"><div class="nav-logo-in"><div class="nav-menu-out"><div class="nav-menu-in"><nav class="main-menu-wrap left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-189056" class="menu-a-la-une menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-189056"><a title="Actualité à la une" href="https://www.minutenews.fr/t/a-la-une" itemprop="url">à la une</a></li><li id="menu-item-188315" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188315"><a title="Info Politique" href="https://www.minutenews.fr/actualite/politique" itemprop="url">Politique</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/politique/de-tinder-a-captain-america-tout-est-bon-pour-attirer-les-electeurs-au-bresil-425947.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425953" data-permalink="https://www.minutenews.fr/actualite/politique/de-tinder-a-captain-america-tout-est-bon-pour-attirer-les-electeurs-au-bresil-425947.html/attachment/minutenews-fr-2018-09-29_-2285ce5c883dfc027427c0e9aa09f1b562b3559d" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-2285ce5c883dfc027427c0e9aa09f1b562b3559d" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425953" data-permalink="https://www.minutenews.fr/actualite/politique/de-tinder-a-captain-america-tout-est-bon-pour-attirer-les-electeurs-au-bresil-425947.html/attachment/minutenews-fr-2018-09-29_-2285ce5c883dfc027427c0e9aa09f1b562b3559d" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-2285ce5c883dfc027427c0e9aa09f1b562b3559d" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-41-18_739891.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>De Tinder à Captain America: tout est bon pour attirer les électeurs au Brésil</a></li><li><a href="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>En Guadeloupe, Emmanuel Macron tente de rassurer sur les sargasses</a></li><li><a href="https://www.minutenews.fr/actualite/toll-politique-aprs-le-clip-dun-rappeur-appelant-pendre-les-blancs-425242.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425245" data-permalink="https://www.minutenews.fr/actualite/toll-politique-aprs-le-clip-dun-rappeur-appelant-pendre-les-blancs-425242.html/attachment/minutenews-fr-2018-09-26_-3934385620a6c775d69c7addebe3e82b5f2935eb" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=768%2C547&amp;ssl=1" data-orig-size="768,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-3934385620a6c775d69c7addebe3e82b5f2935eb" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=696%2C496&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=768%2C547&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425245" data-permalink="https://www.minutenews.fr/actualite/toll-politique-aprs-le-clip-dun-rappeur-appelant-pendre-les-blancs-425242.html/attachment/minutenews-fr-2018-09-26_-3934385620a6c775d69c7addebe3e82b5f2935eb" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=768%2C547&amp;ssl=1" data-orig-size="768,547" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-3934385620a6c775d69c7addebe3e82b5f2935eb" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=696%2C496&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_21-40-15_312935.jpg?fit=768%2C547&amp;ssl=1" /></noscript></div>Toll&eacute; politique apr&egrave;s le clip d&#8217;un rappeur appelant &agrave; &#8220;pendre les Blancs&#8221;</a></li><li><a href="https://www.minutenews.fr/actualite/politique/a-la-recherche-dun-nouveau-souffle-pour-laccord-de-paris-dition-new-yorkaise-424928.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424933" data-permalink="https://www.minutenews.fr/actualite/politique/a-la-recherche-dun-nouveau-souffle-pour-laccord-de-paris-dition-new-yorkaise-424928.html/attachment/minutenews-fr-2018-09-26_-6b779f7d29a326eec0b98f9907b6a7f3f33027e3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-6b779f7d29a326eec0b98f9907b6a7f3f33027e3" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424933" data-permalink="https://www.minutenews.fr/actualite/politique/a-la-recherche-dun-nouveau-souffle-pour-laccord-de-paris-dition-new-yorkaise-424928.html/attachment/minutenews-fr-2018-09-26_-6b779f7d29a326eec0b98f9907b6a7f3f33027e3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-6b779f7d29a326eec0b98f9907b6a7f3f33027e3" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_14-40-33_006188.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>A la recherche d&#8217;un nouveau souffle pour l&#8217;accord de Paris, &eacute;dition new-yorkaise</a></li><li><a href="https://www.minutenews.fr/actualite/politique/le-premier-ministre-japonais-abe-pret-a-rencontrer-kim-jong-un-424835.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424838" data-permalink="https://www.minutenews.fr/actualite/politique/le-premier-ministre-japonais-abe-pret-a-rencontrer-kim-jong-un-424835.html/attachment/minutenews-fr-2018-09-26_-15d5949e21321a7b9c57e93e40fccd8fc2e5ebed" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=768%2C510&amp;ssl=1" data-orig-size="768,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-15d5949e21321a7b9c57e93e40fccd8fc2e5ebed" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=696%2C462&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=768%2C510&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424838" data-permalink="https://www.minutenews.fr/actualite/politique/le-premier-ministre-japonais-abe-pret-a-rencontrer-kim-jong-un-424835.html/attachment/minutenews-fr-2018-09-26_-15d5949e21321a7b9c57e93e40fccd8fc2e5ebed" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=768%2C510&amp;ssl=1" data-orig-size="768,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-26_-15d5949e21321a7b9c57e93e40fccd8fc2e5ebed" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=696%2C462&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-26_11-10-19_407180.jpg?fit=768%2C510&amp;ssl=1" /></noscript></div>Le Premier ministre japonais Abe prêt à rencontrer Kim Jong Un</a></li></ul></div></li><li id="menu-item-293168" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293168"><a href="https://www.minutenews.fr/economie" itemprop="url">Economie</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/economie/e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-420521.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="420524" data-permalink="https://www.minutenews.fr/economie/e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-420521.html/attachment/leclerc-3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E.Leclerc devient fournisseur d’électricité et promet de casser les prix" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=1000%2C500&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="420524" data-permalink="https://www.minutenews.fr/economie/e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-420521.html/attachment/leclerc-3" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=1024%2C512&amp;ssl=1" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="E.Leclerc devient fournisseur d’électricité et promet de casser les prix" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=696%2C348&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-e-leclerc-devient-fournisseur-delectricite-et-promet-de-casser-les-prix-2018-09-14_09-28-00_640848.jpg?fit=1000%2C500&amp;ssl=1" /></noscript></div>E.Leclerc devient fournisseur d’électricité et promet de casser les prix</a></li><li><a href="https://www.minutenews.fr/economie/hausse-des-salaires-des-cadres-10-metiers-privilegies-416767.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416792" data-permalink="https://www.minutenews.fr/economie/hausse-des-salaires-des-cadres-10-metiers-privilegies-416767.html/attachment/businessmen-in-meeting" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Businessmen-in-Meeting" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416792" data-permalink="https://www.minutenews.fr/economie/hausse-des-salaires-des-cadres-10-metiers-privilegies-416767.html/attachment/businessmen-in-meeting" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Businessmen-in-Meeting" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-hausse-des-salaires-des-cadres-10-metiers-privilegies-2018-09-05_13-20-35_522301.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Hausse des salaires des cadres : 10 métiers privilégiés</a></li><li><a href="https://www.minutenews.fr/economie/royaume-uni-audible-fait-45-de-croissance-en-audiolivre-416652.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416658" data-permalink="https://www.minutenews.fr/economie/royaume-uni-audible-fait-45-de-croissance-en-audiolivre-416652.html/attachment/audiobook" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="audiobook" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416658" data-permalink="https://www.minutenews.fr/economie/royaume-uni-audible-fait-45-de-croissance-en-audiolivre-416652.html/attachment/audiobook" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="audiobook" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-livre-audio-2018-09-05_08-44-45_557818.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Royaume-Uni : Audible fait 45% de croissance en audiolivre</a></li><li><a href="https://www.minutenews.fr/economie/a-londres-le-dbut-de-la-fin-de-largent-liquide-416578.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416583" data-permalink="https://www.minutenews.fr/economie/a-londres-le-dbut-de-la-fin-de-largent-liquide-416578.html/attachment/minutenews-fr-2018-09-05_-4f3c72f49528f92b4bd5bf544c92a47b698a4b36" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-05_-4f3c72f49528f92b4bd5bf544c92a47b698a4b36" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="416583" data-permalink="https://www.minutenews.fr/economie/a-londres-le-dbut-de-la-fin-de-largent-liquide-416578.html/attachment/minutenews-fr-2018-09-05_-4f3c72f49528f92b4bd5bf544c92a47b698a4b36" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-05_-4f3c72f49528f92b4bd5bf544c92a47b698a4b36" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-05_06-40-45_571943.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>A Londres, le d&eacute;but de la fin de l&#8217;argent liquide</a></li><li><a href="https://www.minutenews.fr/economie/prlvement-la-source-les-problmes-qui-font-douter-lexcutif-415985.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="415988" data-permalink="https://www.minutenews.fr/economie/prlvement-la-source-les-problmes-qui-font-douter-lexcutif-415985.html/attachment/minutenews-fr-2018-09-03_-353123da17072bf61bffee795f157fb622a69959" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=768%2C567&amp;ssl=1" data-orig-size="768,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-03_-353123da17072bf61bffee795f157fb622a69959" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=696%2C514&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=768%2C567&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="415988" data-permalink="https://www.minutenews.fr/economie/prlvement-la-source-les-problmes-qui-font-douter-lexcutif-415985.html/attachment/minutenews-fr-2018-09-03_-353123da17072bf61bffee795f157fb622a69959" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=768%2C567&amp;ssl=1" data-orig-size="768,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-03_-353123da17072bf61bffee795f157fb622a69959" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=696%2C514&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-03_13-11-23_987408.jpg?fit=768%2C567&amp;ssl=1" /></noscript></div>Pr&eacute;l&egrave;vement &agrave; la source: les probl&egrave;mes qui font douter l&#8217;ex&eacute;cutif</a></li></ul></div></li><li id="menu-item-304421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-304421"><a href="https://www.minutenews.fr/actualite/monde" itemprop="url">Monde</a><ul class="sub-menu"><li id="menu-item-304422" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304422"><a href="https://www.minutenews.fr/country/etats-unis" itemprop="url">États-unis</a></li><li id="menu-item-304423" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304423"><a href="https://www.minutenews.fr/country/royaume-uni" itemprop="url">Royaume-uni</a></li><li id="menu-item-304424" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304424"><a href="https://www.minutenews.fr/country/syrie" itemprop="url">Syrie</a></li><li id="menu-item-304425" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304425"><a href="https://www.minutenews.fr/country/russie" itemprop="url">Russie</a></li><li id="menu-item-304426" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304426"><a href="https://www.minutenews.fr/country/chine" itemprop="url">Chine</a></li><li id="menu-item-304427" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304427"><a href="https://www.minutenews.fr/country/allemagne" itemprop="url">Allemagne</a></li><li id="menu-item-304428" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304428"><a href="https://www.minutenews.fr/country/belgique" itemprop="url">Belgique</a></li><li id="menu-item-304429" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304429"><a href="https://www.minutenews.fr/country/australie" itemprop="url">Australie</a></li><li id="menu-item-304430" class="menu-item menu-item-type-taxonomy menu-item-object-country menu-item-304430"><a href="https://www.minutenews.fr/country/coree-republique-de" itemprop="url">Corée du Sud</a></li></ul></li><li id="menu-item-304431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-304431"><a href="https://www.minutenews.fr/divertissement" itemprop="url">Divertissement</a><ul class="sub-menu"><li id="menu-item-304437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304437"><a href="https://www.minutenews.fr/divertissement/people" itemprop="url">People</a></li><li id="menu-item-304433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304433"><a href="https://www.minutenews.fr/divertissement/culture" itemprop="url">Culture</a></li><li id="menu-item-304435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304435"><a href="https://www.minutenews.fr/divertissement/mode" itemprop="url">Mode</a></li><li id="menu-item-304436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304436"><a href="https://www.minutenews.fr/divertissement/musique" itemprop="url">Musique</a></li><li id="menu-item-304432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304432"><a href="https://www.minutenews.fr/divertissement/cinema" itemprop="url">Ciné</a></li><li id="menu-item-304438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304438"><a href="https://www.minutenews.fr/divertissement/series" itemprop="url">Séries</a></li><li id="menu-item-304434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304434"><a href="https://www.minutenews.fr/divertissement/jeux-video" itemprop="url">Jeux vidéo</a></li></ul></li><li id="menu-item-166202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-166202"><a title="Sport" href="https://www.minutenews.fr/sport" itemprop="url">Sport</a><ul class="sub-menu"><li id="menu-item-349894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349894"><a href="https://www.minutenews.fr/sport/football" itemprop="url">Football</a></li><li id="menu-item-349891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349891"><a href="https://www.minutenews.fr/sport/rugby" itemprop="url">Rugby</a></li><li id="menu-item-349890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349890"><a href="https://www.minutenews.fr/sport/basket" itemprop="url">Basket</a></li><li id="menu-item-349893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349893"><a href="https://www.minutenews.fr/sport/tennis" itemprop="url">Tennis</a></li><li id="menu-item-349892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349892"><a href="https://www.minutenews.fr/sport/handball" itemprop="url">Handball</a></li></ul></li><li id="menu-item-293167" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293167"><a href="https://www.minutenews.fr/technologie" itemprop="url">Sci-Tech</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/technologie/voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-423381.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423393" data-permalink="https://www.minutenews.fr/technologie/voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-423381.html/attachment/jaxa-hayabusa-2-ryugu-landing-artists-conception" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voici les premières photos prises par la sonde japonaise Hayabusa 2 sur l&#8217;astéroïde Ryugu" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423393" data-permalink="https://www.minutenews.fr/technologie/voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-423381.html/attachment/jaxa-hayabusa-2-ryugu-landing-artists-conception" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voici les premières photos prises par la sonde japonaise Hayabusa 2 sur l&#8217;astéroïde Ryugu" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-voici-les-premieres-photos-prises-par-la-sonde-japonaise-hayabusa-2-sur-lasteroide-ryugu-2018-09-22_09-52-35_179889.jpg?fit=1000%2C667&amp;ssl=1" /></noscript></div>Voici les premières photos prises par la sonde japonaise Hayabusa 2 sur l&#8217;astéroïde Ryugu</a></li><li><a href="https://www.minutenews.fr/technologie/ariane-5-pour-la-100e-fois-sur-le-pas-de-tir-424092.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424096" data-permalink="https://www.minutenews.fr/technologie/ariane-5-pour-la-100e-fois-sur-le-pas-de-tir-424092.html/attachment/minutenews-fr-2018-09-24_-a9355df73f17707e3e36102ae1502fd2f5415bbd" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-24_-a9355df73f17707e3e36102ae1502fd2f5415bbd" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424096" data-permalink="https://www.minutenews.fr/technologie/ariane-5-pour-la-100e-fois-sur-le-pas-de-tir-424092.html/attachment/minutenews-fr-2018-09-24_-a9355df73f17707e3e36102ae1502fd2f5415bbd" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-24_-a9355df73f17707e3e36102ae1502fd2f5415bbd" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-24_12-40-16_486003.jpg?fit=768%2C512&amp;ssl=1" /></noscript></div>Ariane 5, pour la 100e fois sur le pas de tir</a></li><li><a href="https://www.minutenews.fr/technologie/la-spectaculaire-extinction-du-permien-a-tue-limmense-majorite-des-especes-vivantes-en-30-000-ans-seulement-423268.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423270" data-permalink="https://www.minutenews.fr/technologie/la-spectaculaire-extinction-du-permien-a-tue-limmense-majorite-des-especes-vivantes-en-30-000-ans-seulement-423268.html/attachment/61110f6c56_50015534_flot-de-lave-kilauea-daniel-joseph-johnson" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=1024%2C707&amp;ssl=1" data-orig-size="1024,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La spectaculaire extinction du Permien a tué l&#8217;immense majorité des espèces vivantes en 30 000 ans seulement" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=696%2C481&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=1000%2C690&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423270" data-permalink="https://www.minutenews.fr/technologie/la-spectaculaire-extinction-du-permien-a-tue-limmense-majorite-des-especes-vivantes-en-30-000-ans-seulement-423268.html/attachment/61110f6c56_50015534_flot-de-lave-kilauea-daniel-joseph-johnson" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=1024%2C707&amp;ssl=1" data-orig-size="1024,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La spectaculaire extinction du Permien a tué l&#8217;immense majorité des espèces vivantes en 30 000 ans seulement" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=696%2C481&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-21_18-02-39_906800.jpg?fit=1000%2C690&amp;ssl=1" /></noscript></div>La spectaculaire extinction du Permien a tué l&#8217;immense majorité des espèces vivantes en 30 000 ans seulement</a></li><li><a href="https://www.minutenews.fr/technologie/lexoplanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-422840.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="422842" data-permalink="https://www.minutenews.fr/technologie/lexoplanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-422840.html/attachment/eso1629a" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=1024%2C537&amp;ssl=1" data-orig-size="1024,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;expolanète la plus proche de la Terre pourrait bien être habitable" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=696%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=1000%2C524&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="422842" data-permalink="https://www.minutenews.fr/technologie/lexoplanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-422840.html/attachment/eso1629a" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=1024%2C537&amp;ssl=1" data-orig-size="1024,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;expolanète la plus proche de la Terre pourrait bien être habitable" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=696%2C365&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lexpolanete-la-plus-proche-de-la-terre-pourrait-bien-etre-habitable-2018-09-20_21-19-09_711059.jpg?fit=1000%2C524&amp;ssl=1" /></noscript></div>L&#8217;exoplanète la plus proche de la Terre pourrait bien être habitable</a></li><li><a href="https://www.minutenews.fr/technologie/sony-sort-la-playstation-classic-version-miniature-de-sa-premiere-console-mythique-422620.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="422641" data-permalink="https://www.minutenews.fr/technologie/sony-sort-la-playstation-classic-version-miniature-de-sa-premiere-console-mythique-422620.html/attachment/l-lead-hand-755x425" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=755%2C425&amp;ssl=1" data-orig-size="755,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L-lead-hand-755&#215;425" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=755%2C425&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="422641" data-permalink="https://www.minutenews.fr/technologie/sony-sort-la-playstation-classic-version-miniature-de-sa-premiere-console-mythique-422620.html/attachment/l-lead-hand-755x425" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=755%2C425&amp;ssl=1" data-orig-size="755,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L-lead-hand-755&#215;425" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-sony-sort-l-playstation-classic-version-miniature-de-sa-premiere-console-mythique-2018-09-20_10-46-49_857597.jpg?fit=755%2C425&amp;ssl=1" /></noscript></div>Sony sort la Playstation Classic, version miniature de sa première console mythique</a></li></ul></div></li><li id="menu-item-277531" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277531"><a href="https://www.minutenews.fr/actualite/sante" itemprop="url">Santé</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.minutenews.fr/actualite/sante/le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-425228.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425248" data-permalink="https://www.minutenews.fr/actualite/sante/le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-425228.html/attachment/ventre-cerveau" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le cerveau est connecté à l&#8217;intestin d&#8217;une façon plus profonde que ce que nous pensions" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=1000%2C563&amp;ssl=1" /><noscript><img width="300" height="180" src="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=450%2C270&amp;ssl=1 450w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?resize=300%2C180&amp;ssl=1 300w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425248" data-permalink="https://www.minutenews.fr/actualite/sante/le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-425228.html/attachment/ventre-cerveau" data-orig-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le cerveau est connecté à l&#8217;intestin d&#8217;une façon plus profonde que ce que nous pensions" data-image-description="" data-medium-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=696%2C392&amp;ssl=1" data-large-file="https://i2.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-cerveau-est-connecte-a-lintestin-dune-facon-plus-profonde-que-ce-que-nous-pensions-2018-09-26_22-06-08_606566.jpg?fit=1000%2C563&amp;ssl=1" /></noscript></div>Le cerveau est connecté à l&#8217;intestin d&#8217;une façon plus profonde que ce que nous pensions</a></li><li><a href="https://www.minutenews.fr/actualite/sante/pollution-de-lair-des-particules-de-carbone-ont-ete-decouvertes-dans-le-placenta-de-jeunes-meres-417477.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424502" data-permalink="https://www.minutenews.fr/actualite/sante/pollution-de-lair-des-particules-de-carbone-ont-ete-decouvertes-dans-le-placenta-de-jeunes-meres-417477.html/attachment/ryan-franco-263030" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pollution de l’air : Des particules de charbon ont été découverts dans le placenta de jeunes mères" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=800%2C533&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424502" data-permalink="https://www.minutenews.fr/actualite/sante/pollution-de-lair-des-particules-de-carbone-ont-ete-decouvertes-dans-le-placenta-de-jeunes-meres-417477.html/attachment/ryan-franco-263030" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pollution de l’air : Des particules de charbon ont été découverts dans le placenta de jeunes mères" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-pollution-de-lair-des-particules-de-charbon-ont-ete-decouverts-dans-le-placenta-de-jeunes-meres-2018-09-25_13-59-45_917591.jpg?fit=800%2C533&amp;ssl=1" /></noscript></div>Pollution de l’air : Des particules de carbone ont été découvertes dans le placenta de jeunes mères</a></li><li><a href="https://www.minutenews.fr/actualite/sante/lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-423989.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424017" data-permalink="https://www.minutenews.fr/actualite/sante/lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-423989.html/attachment/dependance-a-l-alcool-le-baclofene-pas-si-efficace-que-ca_exact540x405_l-696x360" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" data-orig-size="696,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;alcool a tué 3 millions de personnes dans le monde en 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="424017" data-permalink="https://www.minutenews.fr/actualite/sante/lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-423989.html/attachment/dependance-a-l-alcool-le-baclofene-pas-si-efficace-que-ca_exact540x405_l-696x360" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" data-orig-size="696,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="L&#8217;alcool a tué 3 millions de personnes dans le monde en 2016" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-lalcool-a-tue-3-millions-de-personnes-dans-le-monde-en-2016-2018-09-24_10-12-45_004534.jpg?fit=696%2C360&amp;ssl=1" /></noscript></div>L&#8217;alcool a tué 3 millions de personnes dans le monde en 2016</a></li><li><a href="https://www.minutenews.fr/actualite/sante/selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-423450.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423455" data-permalink="https://www.minutenews.fr/actualite/sante/selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-423450.html/attachment/95fedaca8e_96434_malbouffe-cerveau" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=1024%2C640&amp;ssl=1" data-orig-size="1024,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Selon cette nouvelle étude, la malbouffe et le cancer sont intimement liés" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=1000%2C625&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423455" data-permalink="https://www.minutenews.fr/actualite/sante/selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-423450.html/attachment/95fedaca8e_96434_malbouffe-cerveau" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=1024%2C640&amp;ssl=1" data-orig-size="1024,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Selon cette nouvelle étude, la malbouffe et le cancer sont intimement liés" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=696%2C435&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-selon-cette-nouvelle-etude-la-malbouffe-et-le-cancer-sont-intimement-lies-2018-09-22_10-56-11_716996.jpg?fit=1000%2C625&amp;ssl=1" /></noscript></div>Selon cette nouvelle étude, la malbouffe et le cancer sont intimement liés</a></li><li><a href="https://www.minutenews.fr/actualite/sante/des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-423151.html"><div class="mega-img"><img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423160" data-permalink="https://www.minutenews.fr/actualite/sante/des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-423151.html/attachment/supermarche-1300x722" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=1024%2C569&amp;ssl=1" data-orig-size="1024,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des substances d&#8217;origine animale sont présentes de façon dissimulée dans plusieurs produits de grande consommation" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=696%2C387&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=1000%2C556&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=300%2C180&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="423160" data-permalink="https://www.minutenews.fr/actualite/sante/des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-423151.html/attachment/supermarche-1300x722" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=1024%2C569&amp;ssl=1" data-orig-size="1024,569" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Des substances d&#8217;origine animale sont présentes de façon dissimulée dans plusieurs produits de grande consommation" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=696%2C387&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-2018-09-21_14-24-44_396500.jpg?fit=1000%2C556&amp;ssl=1" /></noscript></div>Des substances d&#8217;origine animale sont présentes de façon dissimulée dans plusieurs produits de grande consommation</a></li></ul></div></li><li id="menu-item-368205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-368205"><a href="https://www.minutenews.fr/t/coupe-du-monde-2018" itemprop="url">Coupe du monde 2018</a></li><li id="menu-item-339149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339149"><a title="Actualités en direct, info en continu" target="_blank" href="/news" itemprop="url">Le Direct</a><ul class="sub-menu"><li id="menu-item-335659" class="laminutepositive laminutepop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335659"><a href="#" itemprop="url"><em> La Minute + </em></a><ul class="sub-menu"><li id="menu-item-335655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335655"><a href="https://www.minutenews.fr/positive" itemprop="url">Positive</a></li><li id="menu-item-335661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335661"><a href="https://www.minutenews.fr/divertissement/trendy" itemprop="url">Insolite</a></li><li id="menu-item-335656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335656"><a href="https://www.minutenews.fr/divertissement/web" itemprop="url">Web</a></li><li id="menu-item-335657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335657"><a href="https://www.minutenews.fr/divertissement/television" itemprop="url">Média</a></li></ul></li></ul></li></ul></div></nav></div><div class="nav-right-wrap relative"><div class="nav-search-wrap left relative"> <span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span><div class="search-fly-wrap"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact' data-id="1" data-instance="1" id='ajaxsearchpro1_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button hiddend'> Rechercher</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.475 408.443L351.4 299.37c15.95-25.137 25.2-54.923 25.2-86.833C376.6 122.914 303.687 50 214.062 50 124.44 50 51.525 122.914 51.525 212.537s72.914 162.537 162.537 162.537c30.326 0 58.733-8.356 83.055-22.876L406.917 462l53.558-53.557zM112.117 212.537c0-56.213 45.732-101.946 101.945-101.946 56.213 0 101.947 45.734 101.947 101.947S270.275 314.482 214.06 314.482c-56.213 0-101.945-45.732-101.945-101.945z" /></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256" /></svg></div></div><div class='proinput'><form action='#' autocomplete="off"> <input type='search' class='orig' placeholder='Rechercher ici...' name='phrase' value='' autocomplete="off" /> <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled /> <input type='submit' style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_ball-clip-rotate-simple"><div></div><div></div></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 " /> </svg></div></div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1' data-id="1" data-instance="1"><div class="results"><div class="resdrg"></div></div><p class='showmore'> <a class='asp_showmore'>Plus de résultats... <span></span></a></p><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_ball-clip-rotate-simple"><div></div><div></div></div></div></div></div><div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings" data-id="1" data-instance="1"><form name='options' class="asp-fss-column" autocomplete="off"> <input type="hidden" style="display:none;" name="current_page_id" value="423151"><fieldset class=""><legend>Generic filters</legend><div class="asp_option_inner hiddend"> <input type='hidden' name='qtranslate_lang' value='0' /></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact1_1" name="asp_gen[]" /> <label for="set_exact1_1"></label></div><div class="asp_option_label"> Exact matches only</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title1_1" name="asp_gen[]" checked="checked" /> <label for="set_title1_1"></label></div><div class="asp_option_label"> Search in title</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content1_1" name="asp_gen[]" checked="checked" /> <label for="set_content1_1"></label></div><div class="asp_option_label"> Search in content</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt1_1" name="asp_gen[]" checked="checked" /> <label for="set_excerpt1_1"></label></div><div class="asp_option_label"> Search in excerpt</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="comments" id="set_comments1_1" name="asp_gen[]" /> <label for="set_comments1_1"></label></div><div class="asp_option_label"> Search in comments</div></div></fieldset><fieldset class="asp_sett_scroll hiddend asp_checkboxes_filter_box"><legend>Filter by Custom Post Type</legend><div class="asp_option_inner hiddend"> <input type="checkbox" value="post" id="1_1customset_1_11" name="customset[]" checked="checked" /> <label for="1_1customset_1_11"></label></div><div class="asp_option_label hiddend"></div></fieldset><fieldset class="asp_tax_filter asp_checkboxes_filter_box"><legend>Filter by Catégories</legend><div class='categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11" class="asp_terms_checkbox" id="1_1termset_11" name="termset[category][]" checked="checked" /> <label for="1_1termset_11"></label></div><div class="asp_option_label"> Actualité</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1241" class="asp_terms_checkbox" id="1_1termset_1241" name="termset[category][]" checked="checked" /> <label for="1_1termset_1241"></label></div><div class="asp_option_label"> Faits divers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="8578" class="asp_terms_checkbox" id="1_1termset_8578" name="termset[category][]" checked="checked" /> <label for="1_1termset_8578"></label></div><div class="asp_option_label"> Justice</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1417" class="asp_terms_checkbox" id="1_1termset_1417" name="termset[category][]" checked="checked" /> <label for="1_1termset_1417"></label></div><div class="asp_option_label"> Monde</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="23" class="asp_terms_checkbox" id="1_1termset_23" name="termset[category][]" checked="checked" /> <label for="1_1termset_23"></label></div><div class="asp_option_label"> Politique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1419" class="asp_terms_checkbox" id="1_1termset_1419" name="termset[category][]" checked="checked" /> <label for="1_1termset_1419"></label></div><div class="asp_option_label"> Santé</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="11"><div class="asp_option_inner"> <input type="checkbox" value="1418" class="asp_terms_checkbox" id="1_1termset_1418" name="termset[category][]" checked="checked" /> <label for="1_1termset_1418"></label></div><div class="asp_option_label"> Société</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4860" class="asp_terms_checkbox" id="1_1termset_4860" name="termset[category][]" checked="checked" /> <label for="1_1termset_4860"></label></div><div class="asp_option_label"> Blog de La Redac</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="15" class="asp_terms_checkbox" id="1_1termset_15" name="termset[category][]" checked="checked" /> <label for="1_1termset_15"></label></div><div class="asp_option_label"> Découverte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="248" class="asp_terms_checkbox" id="1_1termset_248" name="termset[category][]" checked="checked" /> <label for="1_1termset_248"></label></div><div class="asp_option_label"> Divertissement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="339" class="asp_terms_checkbox" id="1_1termset_339" name="termset[category][]" checked="checked" /> <label for="1_1termset_339"></label></div><div class="asp_option_label"> Ciné</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1244" class="asp_terms_checkbox" id="1_1termset_1244" name="termset[category][]" checked="checked" /> <label for="1_1termset_1244"></label></div><div class="asp_option_label"> Culture</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="18" class="asp_terms_checkbox" id="1_1termset_18" name="termset[category][]" checked="checked" /> <label for="1_1termset_18"></label></div><div class="asp_option_label"> Insolite</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="10196" class="asp_terms_checkbox" id="1_1termset_10196" name="termset[category][]" checked="checked" /> <label for="1_1termset_10196"></label></div><div class="asp_option_label"> Jeux vidéo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1348" class="asp_terms_checkbox" id="1_1termset_1348" name="termset[category][]" checked="checked" /> <label for="1_1termset_1348"></label></div><div class="asp_option_label"> Média</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="14531" class="asp_terms_checkbox" id="1_1termset_14531" name="termset[category][]" checked="checked" /> <label for="1_1termset_14531"></label></div><div class="asp_option_label"> Mode</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="249" class="asp_terms_checkbox" id="1_1termset_249" name="termset[category][]" checked="checked" /> <label for="1_1termset_249"></label></div><div class="asp_option_label"> Musique</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="11340" class="asp_terms_checkbox" id="1_1termset_11340" name="termset[category][]" checked="checked" /> <label for="1_1termset_11340"></label></div><div class="asp_option_label"> People</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1306" class="asp_terms_checkbox" id="1_1termset_1306" name="termset[category][]" checked="checked" /> <label for="1_1termset_1306"></label></div><div class="asp_option_label"> Séries</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="248"><div class="asp_option_inner"> <input type="checkbox" value="1395" class="asp_terms_checkbox" id="1_1termset_1395" name="termset[category][]" checked="checked" /> <label for="1_1termset_1395"></label></div><div class="asp_option_label"> Web</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1167" class="asp_terms_checkbox" id="1_1termset_1167" name="termset[category][]" checked="checked" /> <label for="1_1termset_1167"></label></div><div class="asp_option_label"> Dossiers</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8672" class="asp_terms_checkbox" id="1_1termset_8672" name="termset[category][]" checked="checked" /> <label for="1_1termset_8672"></label></div><div class="asp_option_label"> Economie</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="8579" class="asp_terms_checkbox" id="1_1termset_8579" name="termset[category][]" checked="checked" /> <label for="1_1termset_8579"></label></div><div class="asp_option_label"> Environnement</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="11787" class="asp_terms_checkbox" id="1_1termset_11787" name="termset[category][]" checked="checked" /> <label for="1_1termset_11787"></label></div><div class="asp_option_label"> Positive</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="819" class="asp_terms_checkbox" id="1_1termset_819" name="termset[category][]" checked="checked" /> <label for="1_1termset_819"></label></div><div class="asp_option_label"> Sci-Tech</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="13" class="asp_terms_checkbox" id="1_1termset_13" name="termset[category][]" checked="checked" /> <label for="1_1termset_13"></label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="27411" class="asp_terms_checkbox" id="1_1termset_27411" name="termset[category][]" checked="checked" /> <label for="1_1termset_27411"></label></div><div class="asp_option_label"> Basket</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="13493" class="asp_terms_checkbox" id="1_1termset_13493" name="termset[category][]" checked="checked" /> <label for="1_1termset_13493"></label></div><div class="asp_option_label"> Football</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15164" class="asp_terms_checkbox" id="1_1termset_15164" name="termset[category][]" checked="checked" /> <label for="1_1termset_15164"></label></div><div class="asp_option_label"> Handball</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="15847" class="asp_terms_checkbox" id="1_1termset_15847" name="termset[category][]" checked="checked" /> <label for="1_1termset_15847"></label></div><div class="asp_option_label"> Rugby</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-1" data-lvl="1" asp_cat_parent="13"><div class="asp_option_inner"> <input type="checkbox" value="17471" class="asp_terms_checkbox" id="1_1termset_17471" name="termset[category][]" checked="checked" /> <label for="1_1termset_17471"></label></div><div class="asp_option_label"> Tennis</div></div></div></fieldset><div style="clear:both;"></div></form></div></div><div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z" /></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div></div> <a href="https://www.facebook.com/minutenews.fr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span> </a> <a href="https://www.twitter.com/minutenewsfr" target="_blank"> <span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.minutenews.fr/actualite/sante/des-substances-dorigine-animale-sont-presentes-de-facon-dissimulee-dans-plusieurs-produits-de-grande-consommation-423151.html" /><div class="body-main-out relative"><div class="body-main-in"><div id="body-main-cont" class="left relative"><div id="post-main-wrap" class="left relative"><div class="post-wrap-out1"><div class="post-wrap-in1"><div id="post-left-col" class="relative"><article id="post-area" class="post-426117 post type-post status-publish format-standard category-actualite category-monde tag-cp"><header id="post-header"> <a class="post-cat-link" href="https://www.minutenews.fr/actualite"><span class="post-head-cat">Actualité</span></a><h1 class="post-title entry-title left   animated fadeInLeft delay1 duration1 " itemprop="headline">Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre</h1><div id="post-info-wrap" class="left relative"><div class="post-info-out"><div class="post-info-img left relative"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/c4c2510d088952e50721968e0db9caf4?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_a.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /><noscript><img alt='' src='//secure.gravatar.com/avatar/c4c2510d088952e50721968e0db9caf4?s=50&r=g&default=https%3A%2F%2Fwww.minutenews.fr%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_a.png' class='avatar avatar-50 photo wpfla ' width='50' height='50' /></noscript></div></h2><div class="post-info-in"><div class="post-info-right left relative"><div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="post-info-text">Par</span> <span class="author-name vcard fn author" itemprop="name">Afp avec Minutenews.fr</span></div><div class="post-info-date left relative"> <span class="post-info-text">Publié le</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-29">samedi 29 septembre 2018</time></span><meta itemprop="dateModified" content="2018-09-29" /></div></div></div></div></div></header><div id="content-area" itemprop="articleBody" class="post-426117 post type-post status-publish format-standard category-actualite category-monde tag-cp"><div class="post-cont-out"><div class="post-cont-in"><div id="content-main" class="left relative"><section class="social-sharing-top"> <a onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html&amp;t=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre','_blank', 'facebookShare', 'width=626,height=436'); " style="cursor:pointer;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://twitter.com/share?text=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre -&amp;url=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html','_blank', 'twitterShare', 'width=626,height=436'); " style="cursor:pointer;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html&amp;media=&amp;description=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre','_blank', 'pinterestShare', 'width=750,height=350'); " title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a> <a href="https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html#respond"><div class="social-comments comment-click-426117"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Discuter</span></div></a></section><div class='yarpp-related yarpp-related-none'><p>No related posts.</p></div><div class="inread"></div><div class="content-article"><p><img data-credit="AFP" class="afp-image image-1 leftSide" alt="Un corps port&eacute; le 29 septembre 2018 par des habitants de Palu apr&egrave;s un fort s&eacute;isme sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes." src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i2.wp.com/164.132.188.47/uploads/francais/journal/une/69108e6244b6d22221c8d4dc15e25a78abf97c14.jpg?resize=768%2C516" width="768" height="516" data-recalc-dims="1" /><noscript><img data-credit="AFP" class="afp-image image-1 leftSide" alt="Un corps port&eacute; le 29 septembre 2018 par des habitants de Palu apr&egrave;s un fort s&eacute;isme sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes." src="//i2.wp.com/164.132.188.47/uploads/francais/journal/une/69108e6244b6d22221c8d4dc15e25a78abf97c14.jpg?resize=768%2C516" width="768" height="516" data-recalc-dims="1" /></noscript></p><p>Les habitants de la ville de Palu, d&eacute;vast&eacute;e par le s&eacute;isme qui a frapp&eacute; vendredi l&#8217;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, &eacute;difiaient samedi des abris de fortune en bambou ou dormaient sur des terrains de football dans la crainte de r&eacute;pliques qui entra&icirc;neraient l&#8217;effondrement des habitations endommag&eacute;es.</p><p>Risa Kusuma, une m&egrave;re de famille de 35 ans, campe dans son jardin depuis le tremblement de terre de magnitude de 7,5, suivi d&#8217;un tsunami, qui a d&eacute;truit maisons et h&ocirc;pitaux, lignes &eacute;lectriques et autres infrastructures dans cette cit&eacute; de 350.000 habitants situ&eacute;e sur la c&ocirc;te ouest des C&eacute;l&egrave;bes.</p><p>&#8220;S&#8217;il vous pla&icirc;t priez pour nous&#8221;, dit-elle &agrave; l&#8217;AFP. &#8220;Esp&eacute;rons qu&#8217;Allah me prot&egrave;ge, mes enfants, mon mari, ma famille et la population de Palu&#8221;.</p><p>Tandis que les secouristes tentaient d&#8217;atteindre les zones recul&eacute;es et en attendant que se mettent en branle les lourds rouages de l&#8217;aide internationale, les habitants &eacute;taient confront&eacute;s aux imp&eacute;ratifs de base de la survie : trouver de l&#8217;eau, de la nourriture et un abri.</p><div style="max-width: 778px" class="wp-caption alignnone"><img data-credit="AFP" class="afp-image image-2 rightSide" alt="Photo prise le 29 septembre 2018 d'un b&acirc;timent qui s'est effondr&eacute; &agrave; Palu, sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes &agrave; la suite d'un fort s&eacute;isme.  " src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/164.132.188.47/uploads/francais/journal/une/5397f95882041d04a22a393ac1d89de9a6059b06.jpg?resize=768%2C432" width="768" height="432" data-recalc-dims="1" /><noscript><img data-credit="AFP" class="afp-image image-2 rightSide" alt="Photo prise le 29 septembre 2018 d'un b&acirc;timent qui s'est effondr&eacute; &agrave; Palu, sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes &agrave; la suite d'un fort s&eacute;isme.  " src="//i1.wp.com/164.132.188.47/uploads/francais/journal/une/5397f95882041d04a22a393ac1d89de9a6059b06.jpg?resize=768%2C432" width="768" height="432" data-recalc-dims="1" /></noscript><p class="wp-caption-text">(credit photo AFP) Photo prise le 29 septembre 2018 d&#8217;un b&acirc;timent qui s&#8217;est effondr&eacute; &agrave; Palu, sur l&#8217;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes &agrave; la suite d&#8217;un fort s&eacute;isme.</p></div><p>Beaucoup patientaient dans de longues files d&#8217;attente, dans une chaleur tropicale, pour obtenir de l&#8217;eau potable ou des nouilles instantan&eacute;es.</p><p>Les denr&eacute;es de base sont devenues difficilement disponibles, le raz-de-mar&eacute;e ayant emport&eacute; les commerces, renvers&eacute; les voitures et d&eacute;truit des tron&ccedil;ons de la route c&ocirc;ti&egrave;re dans le centre des C&eacute;l&egrave;bes.</p><p>La vague d&#8217;un m&egrave;tre et demi de hauteur a emport&eacute; tout un enchev&ecirc;trement de toitures en t&ocirc;le ondul&eacute;e, de d&eacute;bris, de carcasses de voitures et de poutrelles en bois &agrave; l&#8217;int&eacute;rieur des terres, &agrave; une cinquantaine de m&egrave;tres de la c&ocirc;te. Arbres d&eacute;racin&eacute;s et lignes &eacute;lectriques abattues t&eacute;moignaient du d&eacute;sastre tandis que le centre ville n&#8217;&eacute;tait plus que ruines.</p><h3>Une ville plong&eacute;e dans l&#8217;obscurit&eacute;</h3><div style="max-width: 778px" class="wp-caption alignnone"><img data-credit="AFP" class="afp-image image-3 leftSide" alt="Le tsunami a d&eacute;racin&eacute; des arbres et abattu des lignes &eacute;lectriques sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, le 29 septembre 2018 " src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/164.132.188.47/uploads/francais/journal/une/ee1b0e89412e5f031b118f58154331e4ac8b0054.jpg?resize=768%2C511" width="768" height="511" data-recalc-dims="1" /><noscript><img data-credit="AFP" class="afp-image image-3 leftSide" alt="Le tsunami a d&eacute;racin&eacute; des arbres et abattu des lignes &eacute;lectriques sur l'&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, le 29 septembre 2018 " src="//i0.wp.com/164.132.188.47/uploads/francais/journal/une/ee1b0e89412e5f031b118f58154331e4ac8b0054.jpg?resize=768%2C511" width="768" height="511" data-recalc-dims="1" /></noscript><p class="wp-caption-text">(credit photo AFP) Le tsunami a d&eacute;racin&eacute; des arbres et abattu des lignes &eacute;lectriques sur l&#8217;&icirc;le indon&eacute;sienne des C&eacute;l&egrave;bes, le 29 septembre 2018</p></div><p>Sur l&#8217;art&egrave;re principale de Palu, des foules siphonnaient, avec des tuyaux d&#8217;arrosage, de l&#8217;essence dans le r&eacute;servoir souterrain d&#8217;une station service abandonn&eacute;e.</p><p>Anser Bachmid, un p&egrave;re de famille de 39 ans, explique &agrave; l&#8217;AFP que les besoins sont pressants. &#8220;Les gens ici ont besoin d&#8217;aide, de nourriture, d&#8217;eau potable&#8221;.</p><p>&#8220;Nous ne savons pas ce que nous mangerons ce soir&#8221;, dit-il.</p><div style="max-width: 778px" class="wp-caption alignnone"><img data-credit="AFP" class="afp-image image-4 rightSide" alt="Les b&acirc;timents r&eacute;duits en ruine apr&egrave;s le s&eacute;isme de 7,5 et le tsunami qui ont frapp&eacute; l'&icirc;le des C&eacute;l&egrave;bes." src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/164.132.188.47/uploads/francais/journal/une/bacf20be9cc82db5f80e637db7da73232e6d2689.jpg?resize=768%2C512" width="768" height="512" data-recalc-dims="1" /><noscript><img data-credit="AFP" class="afp-image image-4 rightSide" alt="Les b&acirc;timents r&eacute;duits en ruine apr&egrave;s le s&eacute;isme de 7,5 et le tsunami qui ont frapp&eacute; l'&icirc;le des C&eacute;l&egrave;bes." src="//i0.wp.com/164.132.188.47/uploads/francais/journal/une/bacf20be9cc82db5f80e637db7da73232e6d2689.jpg?resize=768%2C512" width="768" height="512" data-recalc-dims="1" /></noscript><p class="wp-caption-text">(credit photo AFP) Les b&acirc;timents r&eacute;duits en ruine apr&egrave;s le s&eacute;isme de 7,5 et le tsunami qui ont frapp&eacute; l&#8217;&icirc;le des C&eacute;l&egrave;bes.</p></div><p>A minuit, la ville &eacute;tait plong&eacute;e dans l&#8217;obscurit&eacute;, en raison de la coupure de courant qui l&#8217;affecte, le r&eacute;seau de r&eacute;ception des t&eacute;l&eacute;phones portables &eacute;tant &eacute;galement largement touch&eacute;.</p><p>A l&#8217;ext&eacute;rieur de la cit&eacute;, des familles campaient dans des abris de fortune confectionn&eacute;s avec du bambou, des branches d&#8217;arbres et des b&acirc;ches. Plusieurs centaines de personnes se sont install&eacute;es sur un terrain de football.</p><p>Beaucoup ont &eacute;galement choisi de partir. Une longue file de camions, de voitures et de motos charg&eacute;s d&#8217;affaires personnelles s&#8217;&eacute;coulait hors de Palu.</p><p>Mais les routes &agrave; l&#8217;int&eacute;rieur et &agrave; l&#8217;ext&eacute;rieur de la ville ont &eacute;t&eacute; endommag&eacute;es par des glissements de terrain provoqu&eacute;s par le s&eacute;isme. Certains tron&ccedil;ons &eacute;taient r&eacute;duits &agrave; une voie &agrave; peine assez large pour laisser passer une voiture.</p><p>De nombreux habitants fouillaient les amoncellements de d&eacute;bris ainsi que les h&ocirc;pitaux &agrave; la recherche de leurs proches disparus.</p><p>&#8220;Nous ne savons toujours pas combien de victimes se trouvent toujours sous les d&eacute;combres&#8221;, souligne Anser Bachmid.</p><p>Selon un dernier bilan, le tremblement de terre et le raz-de-mar&eacute;e ont fait 384 morts et des centaines de bless&eacute;s tandis que le sort de centaines d&#8217;autres personnes demeure inconnu.</p><p>hp-arb&#8203;/rma/mr/bds</p></div><div class="post_modified_date"><span class="modified_date_value">Publié le samedi 29 septembre 2018 à 21:10, modifications samedi 29 septembre 2018 à 21:10</span></div><div class="post-edit"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg" /><meta itemprop="url" content="https://www.minutenews.fr/wp-content/uploads/2016/11/1479608271-a847184685b2152bfcaf8d06f820ac25.jpg"></div><meta itemprop="name" content="MinuteNews"></div><div class="posts-nav-link"></div><div class="post-tags"> <span class="post-tags-header">Sujets associés :</span><span itemprop="keywords"><a href="https://www.minutenews.fr/t/cp" rel="tag">cp</a></span></div><div class="social-sharing-bot animated shake delay1 duration2 eds-on-scroll"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html&amp;t=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre', 'facebookShare', 'width=626,height=436'); return false;" title="Partager cet article sur Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://twitter.com/share?text=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre -&amp;url=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweeter cet article"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweeter</span></div></a> <a href="whatsapp://send?text=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html&amp;media=&amp;description=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre', 'pinterestShare', 'width=750,height=350'); return false;" title="Épingler cet article sur Pinterest"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Partager</span></div></a> <a href="mailto:?subject=Indonésie : les habitants de Palu, frappée par le séisme, tentent de survivre&amp;BODY=
J'ai trouvé cet article intéressant et pensé à le partager avec vous. regardez-le : https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a></div><div class="outread"></div><h4 class="post-header"><span class="post-header"> Vous aimerez aussi </span></h4><div id="article-ad"><div class="OUTBRAIN" data-src="https://www.minutenews.fr/actualite/indonesie-les-habitants-de-palu-frappee-par-le-seisme-tentent-de-survivre-426117.html" data-widget-id="AR_1" data-ob-template="Minutenews"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div><div class="participate-meta"><div id="fb-root"></div> <script>(function(d, s, id) {
													var js, fjs = d.getElementsByTagName(s)[0];
													if (d.getElementById(id)) return;
													js = d.createElement(s); js.id = id;
													js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10&appId=1519739371689452";
													fjs.parentNode.insertBefore(js, fjs);
													}(document, 'script', 'facebook-jssdk'));</script> <h4 class="post-header"><span class="post-header">Participer:</span></h4> <a class="correction-proposal-link left" href="/soumettre-une-correction" rel="internal" title="proposer une correction de cet article">Proposer une correction</a> <a class="tribune-proposal-link left" href="/ecrire-un-article" rel="internal" title="Ecrire un article sur le sujet">Ecrire un article sur le sujet</a><h4 class="post-header" style="margin-top:30px;"><span class="post-header">Suivez-nous:</span></h4><div class="FB-single-down fb-like post" data-href="https://www.facebook.com/minutenews.fr" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div><div class="twitter-single-down"><a class="twitter-follow-button" href="https://twitter.com/minutenewsfr">suivre @Minutenews</a></div> <script>window.twttr = (function(d, s, id) {
												 var js, fjs = d.getElementsByTagName(s)[0],
													t = window.twttr || {};
													  if (d.getElementById(id)) return t;
													  js = d.createElement(s);
													  js.id = id;
													  js.src = "https://platform.twitter.com/widgets.js";
													  fjs.parentNode.insertBefore(js, fjs);

													  t._e = [];
													  t.ready = function(f) {
														t._e.push(f);
												  };

												 return t;
												}(document, "script", "twitter-wjs"));</script> </div><div id="comments-button" class="left relative comment-click-426117 com-but-426117"> <span class="comment-but-text">Discuttez !</span></div><div id="comments" class="comments-area com-click-id-426117 com-click-main"> <script async src="//recirculation.spot.im/spot/sp_uGEPPR62"></script> <div data-spotim-module="recirculation" data-spot-id="sp_uGEPPR62"></div> <script async data-spotim-module="spotim-launcher" src="//launcher.spot.im/spot/sp_uGEPPR62" data-post-id="426117"></script> </div><div id="home-mid-wrap" class="left relative"></div></div></div><div id="post-sidebar-wrap"><div class="theiaStickySidebar"><div data-iab-tag='Sidebar-droite_300x600_News'></div><div class='ebam_ad' data-slotid='/29505920/MINUTENEWS_SIDEBAR'></div></div></div></div></div></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.minutenews.fr/actualite/le-grand-huit-pour-le-paris-sg-apres-sa-demonstration-a-nice-426112.html" rel="prev">Le grand huit pour le Paris SG après sa démonstration à Nice</a></div></div></nav></div></div><div id="post-right-col" class="relative"><div id="sidebar-wrap" class="left relative"><div class="theiaStickySidebar"><div id="mvp_taglist_widget-2" class="side-widget mvp_taglist_widget"><h4 class="post-header"><span class="post-header">En direct</span></h4><div class="blog-widget-wrap left relative"><ul class="blog-widget-list left relative"><li><div class="widget-info-text"> <span class="side-list-cat">Politique</span></div> <a href="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425944" data-permalink="https://www.minutenews.fr/actualite/politique/en-guadeloupe-emmanuel-macron-tente-de-rassurer-sur-les-sargasses-425940.html/attachment/minutenews-fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-290b32a089647ffaef8db684b680163c07124977" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_06-40-59_666967.jpg?fit=768%2C512&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">121</span></div></div></div><div class="blog-widget-text left relative"><h2>En Guadeloupe, Emmanuel Macron tente de rassurer sur les sargasses</h2><p>"Monsieur le président, il y a des gens qui sont malades à cause des...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Web</span></div> <a href="https://www.minutenews.fr/divertissement/web/nouvelle-crise-pour-facebook-avec-un-piratage-massif-425876.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425879" data-permalink="https://www.minutenews.fr/divertissement/web/nouvelle-crise-pour-facebook-avec-un-piratage-massif-425876.html/attachment/minutenews-fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425879" data-permalink="https://www.minutenews.fr/divertissement/web/nouvelle-crise-pour-facebook-avec-un-piratage-massif-425876.html/attachment/minutenews-fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425879" data-permalink="https://www.minutenews.fr/divertissement/web/nouvelle-crise-pour-facebook-avec-un-piratage-massif-425876.html/attachment/minutenews-fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425879" data-permalink="https://www.minutenews.fr/divertissement/web/nouvelle-crise-pour-facebook-avec-un-piratage-massif-425876.html/attachment/minutenews-fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minutenews.fr-2018-09-29_-1ef3656574b83c24d9d962fecee2e371fae1f864" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-2018-09-29_04-10-10_635872.jpg?fit=768%2C512&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span></div></div></div><div class="blog-widget-text left relative"><h2>Nouvelle crise pour Facebook, avec un piratage massif</h2><p>Quelque 50 millions de comptes Facebook ont été piratés à cause d'une faille de...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Football</span></div> <a href="https://www.minutenews.fr/sport/football/le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-425683.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425686" data-permalink="https://www.minutenews.fr/sport/football/le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-425683.html/attachment/451520-23239285-2560-1440" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le maillot porté par Zidane contre le Brésil en 1998 est à vendre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1000%2C562&amp;ssl=1" /><noscript><img width="300" height="180" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=450%2C270&amp;ssl=1 450w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=300%2C180&amp;ssl=1 300w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425686" data-permalink="https://www.minutenews.fr/sport/football/le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-425683.html/attachment/451520-23239285-2560-1440" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le maillot porté par Zidane contre le Brésil en 1998 est à vendre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1000%2C562&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425686" data-permalink="https://www.minutenews.fr/sport/football/le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-425683.html/attachment/451520-23239285-2560-1440" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le maillot porté par Zidane contre le Brésil en 1998 est à vendre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1000%2C562&amp;ssl=1" /><noscript><img width="80" height="80" src="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=150%2C150&amp;ssl=1 150w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?resize=80%2C80&amp;ssl=1 80w, //i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425686" data-permalink="https://www.minutenews.fr/sport/football/le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-425683.html/attachment/451520-23239285-2560-1440" data-orig-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1024%2C575&amp;ssl=1" data-orig-size="1024,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Le maillot porté par Zidane contre le Brésil en 1998 est à vendre" data-image-description="" data-medium-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=696%2C391&amp;ssl=1" data-large-file="https://i0.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-le-maillot-porte-par-zidane-contre-le-bresil-en-1998-est-a-vendre-2018-09-28_08-23-09_501859.jpg?fit=1000%2C562&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">24</span></div></div></div><div class="blog-widget-text left relative"><h2>Le maillot porté par Zidane contre le Brésil en 1998 est à vendre</h2><p>Attention tout de même, si vous voulez acquérir le maillot porté par "Zizou", il...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Monde</span></div> <a href="https://www.minutenews.fr/actualite/monde/affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-425679.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425687" data-permalink="https://www.minutenews.fr/actualite/monde/affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-425679.html/attachment/dr-christine-blasey-ford-and-supreme-court-nominee-brett-kavanaugh-testify-to-senate-judiciary-committee" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 27:  Christine Blasey Ford is sworn in before testifying the Senate Judiciary Committee in the Dirksen Senate Office Building on Capitol Hill September 27, 2018 in Washington, DC. A professor at Palo Alto University and a research psychologist at the Stanford University School of Medicine, Ford has accused Supreme Court nominee Judge Brett Kavanaugh of sexually assaulting her during a party in 1982 when they were high school students in suburban Maryland. In prepared remarks, Ford said, \u00d2I don\u00d5t have all the answers, and I don\u00d5t remember as much as I would like to. But the details about that night that bring me here today are ones I will never forget. They have been seared into my memory and have haunted me episodically as an adult.\u00d3  (Photo by Win McNamee\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1538006400&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Dr. Christine Blasey Ford And Supreme Court Nominee Brett Kavanaugh Testify To Senate Judiciary Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Affaire Brett Kavanaugh : Christine Blasey Ford livre un témoignage émouvant et glaçant devant le Sénat américain" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425687" data-permalink="https://www.minutenews.fr/actualite/monde/affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-425679.html/attachment/dr-christine-blasey-ford-and-supreme-court-nominee-brett-kavanaugh-testify-to-senate-judiciary-committee" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 27:  Christine Blasey Ford is sworn in before testifying the Senate Judiciary Committee in the Dirksen Senate Office Building on Capitol Hill September 27, 2018 in Washington, DC. A professor at Palo Alto University and a research psychologist at the Stanford University School of Medicine, Ford has accused Supreme Court nominee Judge Brett Kavanaugh of sexually assaulting her during a party in 1982 when they were high school students in suburban Maryland. In prepared remarks, Ford said, \u00d2I don\u00d5t have all the answers, and I don\u00d5t remember as much as I would like to. But the details about that night that bring me here today are ones I will never forget. They have been seared into my memory and have haunted me episodically as an adult.\u00d3  (Photo by Win McNamee\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1538006400&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Dr. Christine Blasey Ford And Supreme Court Nominee Brett Kavanaugh Testify To Senate Judiciary Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Affaire Brett Kavanaugh : Christine Blasey Ford livre un témoignage émouvant et glaçant devant le Sénat américain" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1000%2C667&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425687" data-permalink="https://www.minutenews.fr/actualite/monde/affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-425679.html/attachment/dr-christine-blasey-ford-and-supreme-court-nominee-brett-kavanaugh-testify-to-senate-judiciary-committee" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 27:  Christine Blasey Ford is sworn in before testifying the Senate Judiciary Committee in the Dirksen Senate Office Building on Capitol Hill September 27, 2018 in Washington, DC. A professor at Palo Alto University and a research psychologist at the Stanford University School of Medicine, Ford has accused Supreme Court nominee Judge Brett Kavanaugh of sexually assaulting her during a party in 1982 when they were high school students in suburban Maryland. In prepared remarks, Ford said, \u00d2I don\u00d5t have all the answers, and I don\u00d5t remember as much as I would like to. But the details about that night that bring me here today are ones I will never forget. They have been seared into my memory and have haunted me episodically as an adult.\u00d3  (Photo by Win McNamee\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1538006400&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Dr. Christine Blasey Ford And Supreme Court Nominee Brett Kavanaugh Testify To Senate Judiciary Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Affaire Brett Kavanaugh : Christine Blasey Ford livre un témoignage émouvant et glaçant devant le Sénat américain" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425687" data-permalink="https://www.minutenews.fr/actualite/monde/affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-425679.html/attachment/dr-christine-blasey-ford-and-supreme-court-nominee-brett-kavanaugh-testify-to-senate-judiciary-committee" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - SEPTEMBER 27:  Christine Blasey Ford is sworn in before testifying the Senate Judiciary Committee in the Dirksen Senate Office Building on Capitol Hill September 27, 2018 in Washington, DC. A professor at Palo Alto University and a research psychologist at the Stanford University School of Medicine, Ford has accused Supreme Court nominee Judge Brett Kavanaugh of sexually assaulting her during a party in 1982 when they were high school students in suburban Maryland. In prepared remarks, Ford said, \u00d2I don\u00d5t have all the answers, and I don\u00d5t remember as much as I would like to. But the details about that night that bring me here today are ones I will never forget. They have been seared into my memory and have haunted me episodically as an adult.\u00d3  (Photo by Win McNamee\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1538006400&quot;,&quot;copyright&quot;:&quot;2018 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Dr. Christine Blasey Ford And Supreme Court Nominee Brett Kavanaugh Testify To Senate Judiciary Committee&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Affaire Brett Kavanaugh : Christine Blasey Ford livre un témoignage émouvant et glaçant devant le Sénat américain" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-affaire-brett-kavanaugh-christine-blasey-ford-livre-un-temoignage-emouvant-et-glacant-devant-le-senat-americain-2018-09-28_08-24-58_282358.jpg?fit=1000%2C667&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">110</span></div></div></div><div class="blog-widget-text left relative"><h2>Affaire Brett Kavanaugh : Christine Blasey Ford livre un témoignage émouvant et glaçant devant le Sénat américain</h2><p>Retransmis en direct à la télévision américaine, Brett Kavanaugh et Christine Blasey-Ford ont livré, devant les...</p></div> </a></li><li><div class="widget-info-text"> <span class="side-list-cat">Actualité</span></div> <a href="https://www.minutenews.fr/actualite/paris-un-marche-de-noel-sans-marcel-campion-425415.html" rel="bookmark"><div class="blog-widget-img left relative"> <img width="300" height="180" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425465" data-permalink="https://www.minutenews.fr/actualite/paris-un-marche-de-noel-sans-marcel-campion-425415.html/attachment/marcel-campion-inauguration-2017-grande-roue-marcel-campion-place-concorde-novembr_exact1024x768_l" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paris: un marché de Noël sans Marcel Campion" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="300" height="180" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=300%2C180&amp;ssl=1" class="widget-img-main wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=1000%2C600&amp;ssl=1 1000w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=450%2C270&amp;ssl=1 450w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=300%2C180&amp;ssl=1 300w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=2&amp;resize=300%2C180&amp;ssl=1 600w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=3&amp;resize=300%2C180&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="425465" data-permalink="https://www.minutenews.fr/actualite/paris-un-marche-de-noel-sans-marcel-campion-425415.html/attachment/marcel-campion-inauguration-2017-grande-roue-marcel-campion-place-concorde-novembr_exact1024x768_l" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paris: un marché de Noël sans Marcel Campion" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1000%2C667&amp;ssl=1" /></noscript> <img width="80" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" data-lazy-srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425465" data-permalink="https://www.minutenews.fr/actualite/paris-un-marche-de-noel-sans-marcel-campion-425415.html/attachment/marcel-campion-inauguration-2017-grande-roue-marcel-campion-place-concorde-novembr_exact1024x768_l" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paris: un marché de Noël sans Marcel Campion" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1000%2C667&amp;ssl=1" /><noscript><img width="80" height="80" src="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=80%2C80&amp;ssl=1" class="widget-img-side wp-post-image" alt="" srcset="//i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=150%2C150&amp;ssl=1 150w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?resize=80%2C80&amp;ssl=1 80w, //i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="425465" data-permalink="https://www.minutenews.fr/actualite/paris-un-marche-de-noel-sans-marcel-campion-425415.html/attachment/marcel-campion-inauguration-2017-grande-roue-marcel-campion-place-concorde-novembr_exact1024x768_l" data-orig-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paris: un marché de Noël sans Marcel Campion" data-image-description="" data-medium-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=696%2C464&amp;ssl=1" data-large-file="https://i1.wp.com/www.minutenews.fr/wp-content/uploads/2018/09/minutenews.fr-paris-un-marche-de-noel-sans-marcel-campion-2018-09-27_13-25-23_737458.jpg?fit=1000%2C667&amp;ssl=1" /></noscript><div class="feat-info-wrap"><div class="feat-info-views"> <i class="fa fa-eye fa-2"></i> <span class="feat-info-text">80</span></div></div></div><div class="blog-widget-text left relative"><h2>Paris: un marché de Noël sans Marcel Campion</h2><p>Marcel Campion ferme la boutique. Après le tollé suscité par ses propos homophobes, le...</p></div> </a></li></ul> <span class="widget-header-more"><a href="https://www.minutenews.fr/t/a-la-une">+ d'articles En direct</a><a class="rsslink" target="_blank" href="https://www.minutenews.fr/t/a-la-une/feed"><img class="rssicon" src="//www.minutenews.fr/wp-content/themes/minutenews-child/images/rss16x16.png" title="Flux rss En direct"> </a></span></div></div><div id="text-27" class="side-widget widget_text"><div class="textwidget"><p></p><div class="ebam_ad" data-slotid="/29505920/MINUTENEWS_SIDEBAR"></div></div></div></div></div></div></div></div><div id="foot-ad-wrap" class="left relative"><div class='ebam_ad' data-slotid='/29505920/MINUTENEWS_FOOTER'></div></div></div></div></div><footer id="foot-wrap" class="left relative"><div id="foot-top-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-widget-wrap" class="left relative"><div class="foot-widget left relative"><div class="foot-logo left realtive"> <img src="//www.minutenews.fr/wp-content/uploads/2016/11/1479607970-a847184685b2152bfcaf8d06f820ac25.jpg" alt="MinuteNews" data-rjs="2" /></div><div class="foot-info-text left relative">  </div><div class="foot-soc left relative"><ul class="foot-soc-list relative"><li class="foot-soc-fb"> <a href="https://www.facebook.com/minutenews.fr" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a></li><li class="foot-soc-twit"> <a href="https://www.twitter.com/minutenewsfr" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a></li><li class="foot-soc-goog"> <a href="https://plus.google.com/+MinutenewsFr" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a></li><li class="foot-soc-yt"> <a href="https://www.youtube.com/c/MinutenewsFr" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a></li><li class="foot-soc-link"> <a href="https://www.linkedin.com/showcase/minutenews/" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a></li><li class="foot-soc-rss"> <a href="https://www.minutenews.fr/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a></li></ul></div></div><div class="theiaStickySidebar"><div id="mvp_tags_widget-4" class="foot-widget left relative mvp_tags_widget"><h3 class="foot-head">On en parle !</h3><div class="tag-cloud left relative"> <a href="https://www.minutenews.fr/t/a-la-une" class="tag-cloud-link tag-link-6389 tag-link-position-1" style="font-size: 10px;">à la une</a> <a href="https://www.minutenews.fr/t/cp" class="tag-cloud-link tag-link-39689 tag-link-position-2" style="font-size: 10px;">cp</a> <a href="https://www.minutenews.fr/t/donald-trump" class="tag-cloud-link tag-link-761 tag-link-position-3" style="font-size: 10px;">Donald Trump</a> <a href="https://www.minutenews.fr/t/emmanuel-macron" class="tag-cloud-link tag-link-1416 tag-link-position-4" style="font-size: 10px;">Emmanuel Macron</a> <a href="https://www.minutenews.fr/t/choc" class="tag-cloud-link tag-link-6438 tag-link-position-5" style="font-size: 10px;">choc</a> <a href="https://www.minutenews.fr/t/surleweb" class="tag-cloud-link tag-link-30314 tag-link-position-6" style="font-size: 10px;">surleweb</a> <a href="https://www.minutenews.fr/t/paris" class="tag-cloud-link tag-link-624 tag-link-position-7" style="font-size: 10px;">paris</a> <a href="https://www.minutenews.fr/t/election-presidentielle-2017" class="tag-cloud-link tag-link-8348 tag-link-position-8" style="font-size: 10px;">Election présidentielle 2017</a> <a href="https://www.minutenews.fr/t/coupe-du-monde-2018" class="tag-cloud-link tag-link-13571 tag-link-position-9" style="font-size: 10px;">Coupe du monde 2018</a> <a href="https://www.minutenews.fr/t/etats-unis" class="tag-cloud-link tag-link-578 tag-link-position-10" style="font-size: 10px;">Etats unis</a> <a href="https://www.minutenews.fr/t/psg" class="tag-cloud-link tag-link-11990 tag-link-position-11" style="font-size: 10px;">PSG</a> <a href="https://www.minutenews.fr/t/marine-le-pen" class="tag-cloud-link tag-link-412 tag-link-position-12" style="font-size: 10px;">Marine Le Pen</a> <a href="https://www.minutenews.fr/t/maltraitance-animale" class="tag-cloud-link tag-link-10084 tag-link-position-13" style="font-size: 10px;">Maltraitance animale</a> <a href="https://www.minutenews.fr/t/etat-islamique" class="tag-cloud-link tag-link-669 tag-link-position-14" style="font-size: 10px;">Etat Islamique</a> <a href="https://www.minutenews.fr/t/francois-hollande" class="tag-cloud-link tag-link-354 tag-link-position-15" style="font-size: 10px;">François Hollande</a> <a href="https://www.minutenews.fr/t/neymar" class="tag-cloud-link tag-link-958 tag-link-position-16" style="font-size: 10px;">Neymar</a> <a href="https://www.minutenews.fr/t/paris-saint-germain" class="tag-cloud-link tag-link-939 tag-link-position-17" style="font-size: 10px;">Paris Saint Germain</a> <a href="https://www.minutenews.fr/t/real-madrid" class="tag-cloud-link tag-link-1114 tag-link-position-18" style="font-size: 10px;">Real Madrid</a> <a href="https://www.minutenews.fr/t/vladimir-poutine" class="tag-cloud-link tag-link-587 tag-link-position-19" style="font-size: 10px;">Vladimir Poutine</a> <a href="https://www.minutenews.fr/t/nsfw" class="tag-cloud-link tag-link-6456 tag-link-position-20" style="font-size: 10px;">nsfw</a> <a href="https://www.minutenews.fr/t/facebook" class="tag-cloud-link tag-link-829 tag-link-position-21" style="font-size: 10px;">Facebook</a> <a href="https://www.minutenews.fr/t/francois-fillon" class="tag-cloud-link tag-link-3007 tag-link-position-22" style="font-size: 10px;">François Fillon</a> <a href="https://www.minutenews.fr/t/edouard-philippe" class="tag-cloud-link tag-link-9563 tag-link-position-23" style="font-size: 10px;">Edouard Philippe</a> <a href="https://www.minutenews.fr/t/sncf" class="tag-cloud-link tag-link-1201 tag-link-position-24" style="font-size: 10px;">SNCF</a> <a href="https://www.minutenews.fr/t/front-national" class="tag-cloud-link tag-link-1509 tag-link-position-25" style="font-size: 10px;">Front national</a> <a href="https://www.minutenews.fr/t/cristiano-ronaldo" class="tag-cloud-link tag-link-903 tag-link-position-26" style="font-size: 10px;">Cristiano Ronaldo</a> <a href="https://www.minutenews.fr/t/euro-2016" class="tag-cloud-link tag-link-1427 tag-link-position-27" style="font-size: 10px;">Euro 2016</a> <a href="https://www.minutenews.fr/t/nicolas-sarkozy" class="tag-cloud-link tag-link-413 tag-link-position-28" style="font-size: 10px;">Nicolas Sarkozy</a> <a href="https://www.minutenews.fr/t/fc-barcelone" class="tag-cloud-link tag-link-1111 tag-link-position-29" style="font-size: 10px;">FC Barcelone</a> <a href="https://www.minutenews.fr/t/attentats-de-paris" class="tag-cloud-link tag-link-773 tag-link-position-30" style="font-size: 10px;">attentats de Paris</a></div></div><div id="tag_cloud-2" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">News par pays</h3><div class="tagcloud"><a href="https://www.minutenews.fr/country/afghanistan" class="tag-cloud-link tag-link-12905 tag-link-position-1" style="font-size: 10.008196721311pt;" aria-label="Afghanistan (33 éléments)">Afghanistan</a> <a href="https://www.minutenews.fr/country/afrique-du-sud" class="tag-cloud-link tag-link-12906 tag-link-position-2" style="font-size: 10.237704918033pt;" aria-label="Afrique Du Sud (36 éléments)">Afrique Du Sud</a> <a href="https://www.minutenews.fr/country/allemagne" class="tag-cloud-link tag-link-12910 tag-link-position-3" style="font-size: 13.852459016393pt;" aria-label="Allemagne (157 éléments)">Allemagne</a> <a href="https://www.minutenews.fr/country/angleterre" class="tag-cloud-link tag-link-13672 tag-link-position-4" style="font-size: 14.081967213115pt;" aria-label="angleterre (174 éléments)">angleterre</a> <a href="https://www.minutenews.fr/country/arabie-saoudite" class="tag-cloud-link tag-link-12916 tag-link-position-5" style="font-size: 9.7213114754098pt;" aria-label="Arabie Saoudite (29 éléments)">Arabie Saoudite</a> <a href="https://www.minutenews.fr/country/argentine" class="tag-cloud-link tag-link-12917 tag-link-position-6" style="font-size: 10.409836065574pt;" aria-label="Argentine (39 éléments)">Argentine</a> <a href="https://www.minutenews.fr/country/armenie" class="tag-cloud-link tag-link-12918 tag-link-position-7" style="font-size: 8.1147540983607pt;" aria-label="Arménie (15 éléments)">Arménie</a> <a href="https://www.minutenews.fr/country/australie" class="tag-cloud-link tag-link-12920 tag-link-position-8" style="font-size: 13.22131147541pt;" aria-label="Australie (122 éléments)">Australie</a> <a href="https://www.minutenews.fr/country/autriche" class="tag-cloud-link tag-link-12921 tag-link-position-9" style="font-size: 8.9180327868852pt;" aria-label="Autriche (21 éléments)">Autriche</a> <a href="https://www.minutenews.fr/country/belgique" class="tag-cloud-link tag-link-12928 tag-link-position-10" style="font-size: 13.049180327869pt;" aria-label="Belgique (113 éléments)">Belgique</a> <a href="https://www.minutenews.fr/country/bresil" class="tag-cloud-link tag-link-12938 tag-link-position-11" style="font-size: 12.303278688525pt;" aria-label="Brésil (85 éléments)">Brésil</a> <a href="https://www.minutenews.fr/country/canada" class="tag-cloud-link tag-link-12946 tag-link-position-12" style="font-size: 11.901639344262pt;" aria-label="Canada (72 éléments)">Canada</a> <a href="https://www.minutenews.fr/country/chili" class="tag-cloud-link tag-link-12949 tag-link-position-13" style="font-size: 8pt;" aria-label="Chili (14 éléments)">Chili</a> <a href="https://www.minutenews.fr/country/chine" class="tag-cloud-link tag-link-12950 tag-link-position-14" style="font-size: 13.508196721311pt;" aria-label="Chine (137 éléments)">Chine</a> <a href="https://www.minutenews.fr/country/colombie" class="tag-cloud-link tag-link-12954 tag-link-position-15" style="font-size: 8.6885245901639pt;" aria-label="Colombie (19 éléments)">Colombie</a> <a href="https://www.minutenews.fr/country/coree-republique-populaire-democratique-de" class="tag-cloud-link tag-link-12960 tag-link-position-16" style="font-size: 10.696721311475pt;" aria-label="Corée du Nord (44 éléments)">Corée du Nord</a> <a href="https://www.minutenews.fr/country/coree-republique-de" class="tag-cloud-link tag-link-12959 tag-link-position-17" style="font-size: 11.672131147541pt;" aria-label="Corée du Sud (65 éléments)">Corée du Sud</a> <a href="https://www.minutenews.fr/country/danemark" class="tag-cloud-link tag-link-12966 tag-link-position-18" style="font-size: 9.3196721311475pt;" aria-label="Danemark (25 éléments)">Danemark</a> <a href="https://www.minutenews.fr/country/espagne" class="tag-cloud-link tag-link-12975 tag-link-position-19" style="font-size: 14.368852459016pt;" aria-label="Espagne (196 éléments)">Espagne</a> <a href="https://www.minutenews.fr/country/france" class="tag-cloud-link tag-link-12983 tag-link-position-20" style="font-size: 22pt;" aria-label="France (4 194 éléments)">France</a> <a href="https://www.minutenews.fr/country/grece" class="tag-cloud-link tag-link-12990 tag-link-position-21" style="font-size: 8.5737704918033pt;" aria-label="Grèce (18 éléments)">Grèce</a> <a href="https://www.minutenews.fr/country/inde" class="tag-cloud-link tag-link-13012 tag-link-position-22" style="font-size: 12.532786885246pt;" aria-label="Inde (93 éléments)">Inde</a> <a href="https://www.minutenews.fr/country/indonesie" class="tag-cloud-link tag-link-13014 tag-link-position-23" style="font-size: 9.9508196721311pt;" aria-label="Indonésie (32 éléments)">Indonésie</a> <a href="https://www.minutenews.fr/country/irak" class="tag-cloud-link tag-link-14543 tag-link-position-24" style="font-size: 10.180327868852pt;" aria-label="Irak (35 éléments)">Irak</a> <a href="https://www.minutenews.fr/country/iran" class="tag-cloud-link tag-link-13573 tag-link-position-25" style="font-size: 10.754098360656pt;" aria-label="Iran (45 éléments)">Iran</a> <a href="https://www.minutenews.fr/country/irlande" class="tag-cloud-link tag-link-13018 tag-link-position-26" style="font-size: 8.8032786885246pt;" aria-label="Irlande (20 éléments)">Irlande</a> <a href="https://www.minutenews.fr/country/israel" class="tag-cloud-link tag-link-13021 tag-link-position-27" style="font-size: 12.188524590164pt;" aria-label="Israël (80 éléments)">Israël</a> <a href="https://www.minutenews.fr/country/italie" class="tag-cloud-link tag-link-13023 tag-link-position-28" style="font-size: 13.909836065574pt;" aria-label="Italie (161 éléments)">Italie</a> <a href="https://www.minutenews.fr/country/japon" class="tag-cloud-link tag-link-13025 tag-link-position-29" style="font-size: 12.991803278689pt;" aria-label="Japon (110 éléments)">Japon</a> <a href="https://www.minutenews.fr/country/mexique" class="tag-cloud-link tag-link-13073 tag-link-position-30" style="font-size: 10.467213114754pt;" aria-label="Mexique (40 éléments)">Mexique</a> <a href="https://www.minutenews.fr/country/norvege" class="tag-cloud-link tag-link-13097 tag-link-position-31" style="font-size: 8.6885245901639pt;" aria-label="Norvège (19 éléments)">Norvège</a> <a href="https://www.minutenews.fr/country/pakistan" class="tag-cloud-link tag-link-13110 tag-link-position-32" style="font-size: 8.8032786885246pt;" aria-label="Pakistan (20 éléments)">Pakistan</a> <a href="https://www.minutenews.fr/country/pays-bas" class="tag-cloud-link tag-link-13119 tag-link-position-33" style="font-size: 9.9508196721311pt;" aria-label="Pays-bas (32 éléments)">Pays-bas</a> <a href="https://www.minutenews.fr/country/pologne" class="tag-cloud-link tag-link-13124 tag-link-position-34" style="font-size: 8.1147540983607pt;" aria-label="Pologne (15 éléments)">Pologne</a> <a href="https://www.minutenews.fr/country/portugal" class="tag-cloud-link tag-link-13128 tag-link-position-35" style="font-size: 8.9180327868852pt;" aria-label="Portugal (21 éléments)">Portugal</a> <a href="https://www.minutenews.fr/country/perou" class="tag-cloud-link tag-link-13120 tag-link-position-36" style="font-size: 10.065573770492pt;" aria-label="Pérou (34 éléments)">Pérou</a> <a href="https://www.minutenews.fr/country/royaume-uni" class="tag-cloud-link tag-link-13134 tag-link-position-37" style="font-size: 15.172131147541pt;" aria-label="Royaume-uni (267 éléments)">Royaume-uni</a> <a href="https://www.minutenews.fr/country/russie" class="tag-cloud-link tag-link-13308 tag-link-position-38" style="font-size: 15.114754098361pt;" aria-label="Russie (261 éléments)">Russie</a> <a href="https://www.minutenews.fr/country/suisse" class="tag-cloud-link tag-link-13179 tag-link-position-39" style="font-size: 10.696721311475pt;" aria-label="Suisse (44 éléments)">Suisse</a> <a href="https://www.minutenews.fr/country/suede" class="tag-cloud-link tag-link-13177 tag-link-position-40" style="font-size: 10.295081967213pt;" aria-label="Suède (37 éléments)">Suède</a> <a href="https://www.minutenews.fr/country/syrie" class="tag-cloud-link tag-link-14020 tag-link-position-41" style="font-size: 14.024590163934pt;" aria-label="Syrie (168 éléments)">Syrie</a> <a href="https://www.minutenews.fr/country/thailande" class="tag-cloud-link tag-link-13197 tag-link-position-42" style="font-size: 10.409836065574pt;" aria-label="Thaïlande (39 éléments)">Thaïlande</a> <a href="https://www.minutenews.fr/country/turquie" class="tag-cloud-link tag-link-13210 tag-link-position-43" style="font-size: 11.44262295082pt;" aria-label="Turquie (59 éléments)">Turquie</a> <a href="https://www.minutenews.fr/country/egypte" class="tag-cloud-link tag-link-12970 tag-link-position-44" style="font-size: 10.065573770492pt;" aria-label="Égypte (34 éléments)">Égypte</a> <a href="https://www.minutenews.fr/country/etats-unis" class="tag-cloud-link tag-link-12977 tag-link-position-45" style="font-size: 19.475409836066pt;" aria-label="États-unis (1 522 éléments)">États-unis</a></div></div><div id="text-28" class="foot-widget left relative widget_text"><div class="textwidget"><p><a id="adChoicesLogo" style="display: block; width: 75px; height: 16px; line-height: 16px; text-align: left; background: transparent url('https://aboutads.quantcast.com?icon=Y8qvNBfh9XQ-nyTjvCkyxA') right 0 no-repeat; color: #333; text-decoration: none; font-size: 11px; font-family: arial,helvetica,sans-serif;" href="https://www.quantcast.com/adchoices-pub?pub=Y8qvNBfh9XQ-nyTjvCkyxA" target="_blank" rel="noopener">AdChoices</a></p></div></div></div></div></div></div></div><div id="foot-bot-wrap" class="left relative"><div class="body-main-out relative"><div class="body-main-in"><div id="foot-bot" class="left relative"><div class="foot-menu relative"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-188160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188160"><a href="https://www.minutenews.fr/la-redac" itemprop="url">Blog de La Redac</a></li><li id="menu-item-188155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188155"><a href="https://www.minutenews.fr/cgu" itemprop="url">CGU</a></li><li id="menu-item-188156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188156"><a href="https://www.minutenews.fr/vie-privee" itemprop="url">Vie privée</a></li><li id="menu-item-188157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188157"><a href="https://www.minutenews.fr/contact" itemprop="url">contact</a></li><li id="menu-item-188158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188158"><a href="https://www.minutenews.fr/publicite" itemprop="url">Publicité</a></li><li id="menu-item-354631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354631"><a href="https://www.minutenews.fr/data-access-request" itemprop="url">Données personnelles</a></li></ul></div></div><div class="foot-copy relative"><p>2017 © MinuteNews.fr un site <a href="http://www.e-borealis.com" rel="nofollow">E-Borealis</a>| Les autres sites du groupe : <a href="http://www.gameblog.fr" title="Jeux vidéo" target="_blank">Gameblog</a> | <a href="https://www.cineserie.com" title="Ciné &amp; Séries" target="_blank">CinéSérie</a> | <a href="http://www.potins.net" title="People et Tv réalité" target="_blank">Potins.net</a> |</p></div></div></div></div></div></footer></div></div></div><div class="fly-to-top back-to-top"> <i class="fa fa-angle-up fa-3"></i> <span class="to-top-text">&nbsp;</span></div><div class="fly-fade"></div> <script type='text/javascript'>var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.minutenews.fr/story/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}</script> <div data-theiaStickySidebar-sidebarSelector='".post-cont-out #post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div data-theiaStickySidebar-sidebarSelector='"#post-right-col #sidebar-wrap"' data-theiaStickySidebar-options='{"containerSelector":"#body-main-wrap","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":true,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type="text/javascript">jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-426117").on("click", function(){
  	  $(".com-click-id-426117").show();
	  $(".disqus-thread-426117").show();
  	  $(".com-but-426117").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Chargement des articles suivants",
		finishedMsg: "Désolé , il n&#039;y à plus d&#039;article"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});</script> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4" /> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><link rel='preload' id='ebam_public-css-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-6d739fbd60d06b56aff1905d8562d00d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /><link rel='preload' id='yarppRelatedCss-css' href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-9b92a42117fe6d4c7de3f7ec885e3638.css' as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" type='text/css' media='all' /> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/theia-sticky-sidebar/js/main-1.6.3.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/scripts.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/jquery.infinitescroll.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/autoloadpost.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/themes/minutenews/js/retina.min.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/nomin/async.css-dADETB.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ajaxsearchpro = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.minutenews.fr\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.minutenews.fr\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.minutenews.fr\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"dADETB","version":"4969","scrollbar":"1","css_loaded":"0","js_retain_popstate":"1","fix_duplicates":"1"}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/ajax-search-pro/js/min/jquery.ajaxsearchpro.min-dADETB.js'></script> <script type='text/javascript' src='//www.minutenews.fr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ebam_configs = {"slots_array":{"\/29505920\/MINUTENEWS_INFEED":{"div_id":"div-gpt-ad-1496098734427-0","slot_sizes":"[[300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_CUSTOM_REQUEST":{"div_id":"div-gpt-ad-1452877917965-0","slot_sizes":"[[1, 1]]"},"\/29505920\/MINUTENEWS_FOOTER":{"div_id":"div-gpt-ad-1452877917965-1","slot_sizes":"[[728, 90], [970, 90],[970, 250], [300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_HEADER":{"div_id":"div-gpt-ad-1452877917965-2","slot_sizes":"[[728, 90], [970, 90],[970, 250], [300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_OUTREAD":{"div_id":"div-gpt-ad-1452877917965-3","slot_sizes":"[[1, 1], [700, 280], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_INREAD":{"div_id":"div-gpt-ad-1452877917965-4","slot_sizes":"[[1, 1], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_INTERSTITIAL":{"div_id":"div-gpt-ad-1452877917965-5","slot_sizes":"[[1, 1]]"},"\/29505920\/MINUTENEWS_SIDEBAR":{"div_id":"div-gpt-ad-1452877917965-6","slot_sizes":"[[300, 600], [300, 100], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_SKIN":{"div_id":"div-gpt-ad-1452877917965-7","slot_sizes":"[[1, 1], [728, 90], [970, 90]]"},"\/29505920\/MINUTENEWS_300x250_BTF_2":{"div_id":"div-gpt-ad-1452877917965-8","slot_sizes":"[[300, 250], [300,300]]"},"\/29505920\/MINUTENEWS_300x600_2":{"div_id":"div-gpt-ad-1479653466324-0","slot_sizes":"[[300, 1000], [300, 300], [300, 600], [300, 250]]"},"\/29505920\/MINUTENEWS_SIDEBAR_LEFT":{"div_id":"div-gpt-ad-1452877917965-10","slot_sizes":"[[300, 600], [300, 250], [300, 300]]"},"\/29505920\/MINUTENEWS_MARFEEL":{"div_id":"div-1","slot_sizes":"[[300, 100], [300, 300], [300, 600], [300, 250], [320, 100]]"},"\/29505920\/MINUTENEWS_SPOTIM":{"div_id":"div-spotim","slot_sizes":"[[300, 250]]"}},"use_lazy_load":"1","throttle_time":"500","load_ad_before_px":"300","use_analytics":"1","use_prebid":"1","prebid_timeout":"400","prebid_script":"\/\/cdn-assetsx.pnperf.com\/assets\/public\/js\/prebid\/v1\/v1.13.js","ads_before_first_el":{"#body-main-cont":"\/29505920\/MINUTENEWS_SKIN"},"ads_before_each_el":{".inread":"\/29505920\/MINUTENEWS_INREAD"},"ads_before_each_el2":{".outread":"\/29505920\/MINUTENEWS_OUTREAD"},"ads_after_n_p":"5","ads_after_n_p_slot":"<div class='ebam_ad' data-slotid='\/29505920\/MINUTENEWS_INFEED'><\/div>","ads_after_n_p_selector":".content-article > p","margins_array":{"ebam_before-post-content-margin":"","ebam_after-post-content-margin":"","ebam_after-each-p-margin":"20px 0","ebam_after-each-post-margin":"","ebam_before-first-element-margin":"5px 0 20px","ebam_before-each-element-margin":"","ebam_before-each-element2-margin":"","ebam_after-each-element-margin":""},"ads_after_each_el":"","use_targeting":"1","targeting_array":{"utm_medium":"no","page_type":"single","homepage":"no","video":"no","allow_adx":"yes","tags":["cp"]},"on_infinite_scroll":"article.post","prebid_bidderSettings":"","ads_after_n_post":"6","ads_after_n_post_slot":"<div class='ebam_ad' data-slotid='\/29505920\/MINUTENEWS_FOOTER'><\/div>","ads_after_n_post_selector":".infinite-content .infinite-post","clean_ads_on_scroll":"1","page_type":"single","debug_mode":""}; /* ]]> */</script> <script type='text/javascript' src='//www.minutenews.fr/wp-content/cache/busting/1/wp-content/plugins/eb_ad-manager/public/js/public-004.js'></script> <script type='text/javascript' src='//stats.wp.com/e-201839.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'104844072',post:'426117',tz:'2',srv:'www.minutenews.fr'} ]);
	_stq.push([ 'clickTrackerInit', '104844072', '426117' ]);</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.minutenews.fr/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script><noscript><link rel='stylesheet' id='orgseries-default-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/organize-series/orgSeries-45cc31b015dadf2c02726d642787bc90.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpfla-style-handle-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/wp-first-letter-avatar/css/style-0a2063c24f63c95cabf5fa27809442c4.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='minutenews-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/style-fbe53ab863f869aaeaa478b27cfeddab.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='child-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-af818161f66ee900efe69b718a782b1e.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-reset-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/reset-813db097cd5236fa5f4b888b94b59f5e.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-style-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews-child/style-b53f2c1f59a0072614f1a8a7516fed4d.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-iecss-css'  href='//www.minutenews.fr/wp-content/themes/minutenews-child/css/iecss.css?ver=4.9.4' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mvp-media-queries-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/themes/minutenews/css/media-queries-f2414ff213a0c285e4327d02a74263f0.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-ae992077d872c3d95a40aeae0c82bf83.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link href='//fonts.googleapis.com/css?family=PT+Sans:300|PT+Sans:400|PT+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link rel='stylesheet' id='ebam_public-css-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/eb_ad-manager/public/css/public-6d739fbd60d06b56aff1905d8562d00d.css' data-minify="1"  type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppRelatedCss-css'  href='//www.minutenews.fr/wp-content/cache/min/1/wp-content/plugins/yet-another-related-posts-plugin/style/related-9b92a42117fe6d4c7de3f7ec885e3638.css' data-minify="1"  type='text/css' media='all' /></noscript></body></html>
